Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1384 connectés 

 


Avez-vous réussi à faire fonctionner le mode turbo de votre proco avec un BCLK > 150 Mhz ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  117  118  119  120  121  122
Page Suivante
Auteur Sujet :

[Topic Unique] Asus P55

n°9713045
Kohtsaro
Posté le 16-01-2016 à 13:46:23  profilanswer
 

Reprise du message précédent :
J'ai une P7P55D PRO, bios d'origine (0209) avec un Windows 10 Pro x64. J'aimerai faire la mise à jour mais j'ai un "ROM file is incompatible with existing bios".
 
J'ai pris le BIOS sur le site officiel d'asus (https://www.asus.com/Motherboards/P7P55D_PRO/HelpDesk_Download/)
 
Vous avez une idée ?
 
Merci beaucoup  :jap:  
 
[img title=http://tof.canardpc.com/preview2/c7179cf0-8472-4e72-8a99-1b6926c875ae.jpg]http://tof.canardpc.com/preview2/c7179cf0-8472-4e72-8a99-1b6926c875ae.jpg[/img]
 
[img title=http://tof.canardpc.com/preview2/a168bc1e-94e6-48d8-a1b8-7c1b755d722c.jpg]http://tof.canardpc.com/preview2/a168bc1e-94e6-48d8-a1b8-7c1b755d722c.jpg[/img]


Message édité par Kohtsaro le 16-01-2016 à 13:46:42

---------------
Tu n'a toujours pas de compte Star Citizen ? 5000 crédits avec le Referral Code : STAR-2LCZ-C7BX
mood
Publicité
Posté le 16-01-2016 à 13:46:23  profilanswer
 

n°9713084
RankzeroX
souriez ... vous êtes filmés !
Posté le 16-01-2016 à 14:30:37  profilanswer
 

Salut,
 
Essaie un bios un peu plus ancien pour voir.
ou alors c'est un dézippage mal fait. Pour ta rom, j'ai ce md5 :
C84ED092FAEB301436D8B3F6637B9B55


---------------
mes ventes   feed-back
n°9713285
jimmy57200
Insert Coin
Posté le 16-01-2016 à 17:22:04  profilanswer
 

A tout hasard personne ne revendrait une P7P55D PRO ?


Message édité par jimmy57200 le 16-01-2016 à 17:22:23
n°9713350
Kohtsaro
Posté le 16-01-2016 à 18:39:24  profilanswer
 

C'est bon, j'ai mis la plus ancienne version 0501 puis la 2101 et c'est passé. Je vais voir si ça résout mes problèmes de stabilité.
 
:jap:


---------------
Tu n'a toujours pas de compte Star Citizen ? 5000 crédits avec le Referral Code : STAR-2LCZ-C7BX
n°9720557
superted
Posté le 25-01-2016 à 00:42:07  profilanswer
 

Salut à tous  
 
J'aimerais faire une upgrade de RAM sur ma P7P55D PRO
 
J'ai actuellement deux GSKILL en 2 *2 go en 1600
J'aimerais augmenter en 16go
J'ai vu que l xmp ne fonctionnait pas sur 4 port.
les MAJ de bios ont elles solutionné ce problème ?
J'ai cru voir des conf à 3 barrettes de RAM également ?
 
Quel est la meilleure solution sans bien sûr changer de CM?
 
Merci  :hello:

n°9762762
snoopy99
Posté le 17-03-2016 à 11:19:40  profilanswer
 

Bonjour à tous, besoin de l'aide de la communauté, merci par avance à ceux qui pourront me répondre...
 
J'ai donc une P7P55-D E Pro depuis maintenant quelques années qui fonctionnait bien jusque là...
 
Je me suis décidé à augmenter un peu ma taille de stockage, j'ai donc acheté un nouveau disque dur pour mes données, et j'en ai profité pour réinstaller intégralement Windows 7 SP1 sur mon SSD..
 
Au total me revoilà avec le système sur le SSD, un raid 0 matériel (2*4TO pour mes données), un hdd de 2 go pour mes jeux PC, le tout branché sur les ports SATA 1 à 4 Intel (que j'ai configuré en RAID et non en AHCI dans le bios de manière à me permettre le RAID pour mes données)
A coté de çà, je dispose d'un rack que j'allume de temps en temps à chaud pour faire quelques sauvegardes et que j'éteins ensuite.. il est branché sur un port marvell (que j'ai donc configuré en AHCI dans le bios)
 
Mais je ne sais pas exactement ce que j'avais comme pilotes pour gérer mes disques durs sur ma carte mère avant de réinstaller tout çà...
 
Donc j'installe tous les drivers de la mobo à l'aveugle en prenant les dernières versions parues à ce jour (et évidemment tout ce qui intéresse ma carte graphique, son, lan etc...)... et je me retrouve avec des soucis aléatoires de ralentissements, de disques en rack qui flanchent et peinent à se reformater et à réinscrire des données... et tous mes disques sont considérés comme SCSI et éjectables, ce qui n'était pas le cas avant, et qui m'ennuie...
 
J'ai beau chercher sur le www pas de solution à mon problème... déjà, comment virer ce truc qui fait que mes disques sont considérés comme SCSI éjectables ? est il possible que tous les ports, donc Mrvell et JMicron compris soit gérés par les drivers Intel et non par ces autres pilotes (j'ai tenté de désinstaller JMicron et Marvel mais j'ai toujours des spoucis de lenteur et mes disques sont toujours considérés comme SCSI.. les drivers seraient ils toujours présents malgré le fait que je sois passé par "désinstallation de programme", faut il en plus que je réaffecte manuellement chaque disque au driver intel ? comment ? et comment s'appelle t'il) ? est ce que cela résoudrai mon problème ou le problème est il tout autre ?
 
Par avance merci à ceux qui pourront m'aider.... marre !!! ;)


Message édité par snoopy99 le 17-03-2016 à 11:21:55
n°9771486
snoopy99
Posté le 30-03-2016 à 17:30:56  profilanswer
 

non, personne !? ;)

n°9772192
oliviermdv​y
Posté le 31-03-2016 à 16:36:39  profilanswer
 

Moi mon SSD ou est le système est considéré comme éjectable... depuis upgrade de W7 -> W10


---------------
i7 860@3.80Ghz|16Go GSkill DDR3 10-10-10-24@1810Mhz|MSI GTX 1080Ti GAMING X@1950/5900
n°9772204
snoopy99
Posté le 31-03-2016 à 16:45:27  profilanswer
 

peut être une réponse à notre problème ici.. à tester... http://www.sevenforums.com/hardwar [...] ipset.html

n°9822340
xCt
Never Give up
Posté le 30-05-2016 à 10:05:58  profilanswer
 

:hello:

 

je n'arrive pas à trouver une réponse alors je reviens ici :D

 

j'ai changé de cg et j'ai vu dans gpuz que ma carte est sur un port pciE 1.1  :heink:

 

elle est actuellement sur le port du haut, il n'y a que celui du bas qui est en pciE 2.0 ?

 

merci :)

 

edit : autant pour moi, cela vient du fait que le port est en 1.1 quand la carte n'est pas en charge, je ne connaissais pas cette feature :D


Message édité par xCt le 30-05-2016 à 23:07:52

---------------
No replacement for displacement
mood
Publicité
Posté le 30-05-2016 à 10:05:58  profilanswer
 

n°9891532
Cell Nucle​us
Dénoyauté
Posté le 24-07-2016 à 20:31:44  profilanswer
 

Bonsoir,

 

j'ai une question chiffrement svp (non ne partez pas :o).

 

Est-il possible de bénéficier du chiffrement matériel de mon SSD en activant quelque chose dans le BIOS de ma ASUS P7P55D-E pro ? J'ai le Bios d'origine, et je n'avais rien trouvé à l'époque. Peut-être avec une version plus récente ? Mais j'y vais à reculons, mon système ayant été stable jusque là...


Message édité par Cell Nucleus le 24-07-2016 à 20:31:53

---------------
Kernel 175 - C'est quasi animal, bobo je viens , pu bobo je fait pu rien.
n°10218568
jumbo
Posté le 25-08-2017 à 09:54:42  profilanswer
 

Ma P7P55D à 7,5 ans et elle fonctionne toujours au poil avec mon i860 !
 
J'ai jamais gardé une config si longtemps !

n°10218582
skum
you'll never walk alone
Posté le 25-08-2017 à 10:25:20  profilanswer
 

jumbo a écrit :

Ma P7P55D à 7,5 ans et elle fonctionne toujours au poil avec mon i860 !
 
J'ai jamais gardé une config si longtemps !


Pareille, je sais pas combien de temps elle va me faire encore, mais pour le moment ça tient la route.


---------------
Face à la mauvaise foi y'a que le mépris , ou une claque dans le nez mais la ... c'est autre chose
n°10218629
oliviermdv​y
Posté le 25-08-2017 à 11:29:56  profilanswer
 

jumbo a écrit :

Ma P7P55D à 7,5 ans et elle fonctionne toujours au poil avec mon i860 !
 
J'ai jamais gardé une config si longtemps !


 
Idem !  :lol:  
 
Bon mais là, même bien overclocké mon i7 860 commence à accuser le coup.
 
Le changement est proche...


---------------
i7 860@3.80Ghz|16Go GSkill DDR3 10-10-10-24@1810Mhz|MSI GTX 1080Ti GAMING X@1950/5900
n°10218711
quietriot
Posté le 25-08-2017 à 13:18:03  profilanswer
 

oliviermdvy a écrit :


 
Idem !  :lol:  
 
Bon mais là, même bien overclocké mon i7 860 commence à accuser le coup.
 
Le changement est proche...


Instant fierté ?
 
Idem dans mon coin avec mon i5 750, mon PC principal

n°10218763
jumbo
Posté le 25-08-2017 à 14:58:24  profilanswer
 

oliviermdvy a écrit :


 
Idem ! :lol:  
 
Bon mais là, même bien overclocké mon i7 860 commence à accuser le coup.
 
Le changement est proche...


 
Oui il est quasi au niveau d'un Kaby Lake i5-7200U qui n'a pourtant que 2 coeurs et une conso dérisoire.
 
Mais pour moi non overclocke il me suffit. Je ne joue plus sur PC.


Message édité par jumbo le 13-09-2017 à 23:07:03
n°10232645
jimmy57200
Insert Coin
Posté le 13-09-2017 à 21:07:09  profilanswer
 

Pareil, par contre mon I7 860 je l'ai depuis sa sortie en 2008 il me semble. La carte mère P55 pareil, par contre y a deux ans la broche d'alimentation à commencé à fondre mais j'ai retrouvé la même carte en occasion sur ce même topic. D'ailleurs je joue encore à tous les jeux actuel et sa tourne encore super bien ;)

n°10232793
deadmau7
Code PIN : #CH06EV12#
Posté le 14-09-2017 à 08:21:38  profilanswer
 

jimmy57200 a écrit :

Pareil, par contre mon I7 860 je l'ai depuis sa sortie en 2008 il me semble. La carte mère P55 pareil, par contre y a deux ans la broche d'alimentation à commencé à fondre mais j'ai retrouvé la même carte en occasion sur ce même topic. D'ailleurs je joue encore à tous les jeux actuel et sa tourne encore super bien ;)


Sortie en Septembre 2009.


---------------
Configuration Matérielle
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  117  118  119  120  121  122
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic-Unique] EVGA Gamme P55Compatibilité Windows 7 pour CM ASUS P5E3
[Topic Unique] Lian-Li PC-Q07, le mini-itx poids plume ![Topic Unique) Récupération de données perdues
Compatilité ATI Radeon 4870X2 avec ASUS Striker Extremepc qui demarre pas sur une cm asus A8N SLI premium
Plus de sujets relatifs à : [Topic Unique] Asus P55



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR