Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2030 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Topic Unique] Asus P55

 


Avez-vous réussi à faire fonctionner le mode turbo de votre proco avec un BCLK > 150 Mhz ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  117  118  119  120  121  122
Page Précédente
Auteur Sujet :

[Topic Unique] Asus P55

n°7145529
mdc888
01010100 01101111 01110101 011
Posté le 03-10-2009 à 10:33:32  profilanswer
 

Suite aux nombreuses questions autour du fonctionnement des ces cartes mères, je propose de centraliser nos informations ici;
 
 
PARTIE I -  présentation des différents modèles :
 

  • P7D55D

Format : ATX
12+2 Phases
 
http://www.asus.com/websites/global/products/RBA8CzWoopUlYRFZ/P_500.jpg
 
-> Fiche techinque (anglais) + Downloads : http://www.asus.com/product.aspx?P [...] templete=2
 
 
 

  • P7D55D LE

Format : ATX
8+2 Phases
 
http://www.asus.com/websites/global/products/e7Zic83PvQSr80Lm/P_500.jpg
 
-> Fiche techinque (anglais) + Downloads : http://www.asus.com/product.aspx?P [...] templete=2
 
 
 

  • P7D55D LX

Format : ATX
 
http://www.asus.com/websites/global/products/2UYSq8dAHOj0k84O/P_500.jpg
 
-> Fiche techinque (anglais) + Downloads : http://www.asus.com/product.aspx?P [...] templete=2
 
 
 

  • P7D55D PRO

Format : ATX
12+2 Phases
Quad-GPU SLI & Quad-GPU CrossFireX
 
http://www.asus.com/websites/global/products/j02KziJq95KbCQNm/P_500.jpg
 
-> Fiche techinque (anglais) + Downloads : http://www.asus.com/product.aspx?P [...] templete=2
 
 

  • P7D55D EVO

Format : ATX
12+2 Phases
Quad-GPU SLI & Quad-GPU CrossFireX
 
http://www.asus.com/websites/global/products/YhNWZrOT1OWycIgo/P_500.jpg
 
-> Fiche techinque (anglais) + Downloads : http://www.asus.com/product.aspx?P [...] templete=2
 
 
 

  • P7D55D PREMIUM

Format : ATX
SATA 6Gb/s  
Quad-GPU SLI & Quad-GPU CrossFireX
 
http://www.asus.com/websites/global/products/kvkzMAsYAaWQ0z8M/P_500.jpg
 
-> Fiche techinque (anglais) + Downloads : http://www.asus.com/product.aspx?P [...] templete=2
 
 
 

  • P7D55D DELUXE

Format  ATX 30.5 cm x 24.4 cm ( 12 pouces x 9,6 pouces )  
 
http://fr.asus.com/websites/global/products/yZD4yFdLw1l3gZ35/P_500.jpg
 
 
Mémoire  
4 x DIMM, 16 Go, de mémoire
DDR3 1600/2133(O.C.)*/1333 Dual Channel memory architecture
Support de Intel® Extreme Memory Profile (XMP)  
 
Slots  
2 x PCIe 2.0 x16 (un seul en mode x16 ou double en mode x8/x8)  
1 x PCI Express 2.0 x16 (en mode x4, 2.5GT/s)  
2 x PCI Express 2.0 x1 (2.5GT/s)  
2 x PCI  
Multi-GPU Support Support de la technologie NVIDIA® Quad-GPU SLI™  
Support de la technologie ATI® Quad-GPU CrossFireX™  
 
Stockage
6 ports SATA 3.0 Gb/s, Technologie Intel Matrix Storage, Support RAID 0,1,5,10  
Contrôleur JMicron® JMB363 PATA et SATA :  
1 x UltraDMA 133/100/66 pour 2 périphériques PATA  
1 port SATA 3Gb/s (noir)  
 
JMicron® JMB322 (Technologie Drive Xpert) :  
 - 2 ports SATA 3.0 Gb/s (bleu marine et gris)  
 - Support des fonctions EZ Backup et SuperSpeed  
 
LAN    
Contrôleurs Dual Gigabit LAN Realtek® 8112L / 8110SC. Contrôleur Gigabit LAN intégrant AI NET2 et Teaming  
 
Audio  
CODEC VIA® VT2020 10-Canaux audio haute définition  
- Absolute Pitch BD192/24 intégrant ENVY HD  
- DTS Surround Sensation UltraPC  
- Couche de protection pour le Blu-Ray audio  
- Support des fonctions Jack-Detection, Multistreaming et Jack-Retasking sur panneau avant  
- Ports de sortie S/PDIF coaxiale/optique sur panneau E/S arrière.  
 
 
IEEE 1394  Contrôleur VIA® 6308P prenant en charge 2 x ports 1394a (un au milieu; un à l'arrière)  
USB  ports USB 2.0 (6 ports au milieu, 8 ports à l'arrière) 14  
 
 
Fonctionnalités exclusives ASUS AI Lifestyle  Processeur hybride ASUS - TurboV EVO  
- Auto Tuning, TurboV et Turbo Key  
- Télécommande TurboV  
 
Alimentation hybride à 24 phases*  
- Technologie T.Probe pour un refroidissement actif  
- Condensateurs ultra longue durée fabriqués au Japon  
- Alimentation à 16+3 phases  
*24 phases hybrides = 16+3 phases x T.Probe  
Système d'exploitation hybride - Express Gate  
ASUS Xtreme Design  
 
- ASUS Drive Xpert  
- MemOK!  
- ASUS EPU  
 
- Design ASUS sans ventilateur : solution Heat-pipe  
- Design ASUS sans ventilateur : Stack Cool 3+  
- ASUS Fan Xpert  
- ASUS Noise Filter  
 
- ASUS Q-Shield  
- ASUS Q-Connector  
- ASUS O.C. Profile  
- ASUS CrashFree BIOS 3  
- ASUS EZ Flash 2  
- ASUS MyLogo 2  
- BIOS multilingue  
ASUS Q-Design  
- ASUS Q-LED (CPU, DRAM, VGA, Boot Device LED)  
- ASUS Q-Slot  
- ASUS Q-DIMM  
 
OC
- vCore : tension CPU réglable par incrément de 0.00625V  
- vIMC : tension IMC réglable par incrément de 0.00625V  
- vDRAM Bus : contrôle tension DRAM en 81 étapes  
- vPCH : contrôle tension chipset en 2 étapes  
- vCPU_PLL : contrôle tension de référence en 4 étapes  
SFS (sélection de fréquences sans étapes)  
- Fréquence PCI Express allant de 100MHz à 200MHz par incrément de 1MHz  
- Horloge interne réglable de 80MHz à 500MHz par incrément de 1MHz  
Protection de l'overclocking  
- ASUS C.P.R.(rappel des paramètres CPU)  
 
Ports E/S à l´arrière  
 
1 x IEEE 1394a  
2 x LAN(RJ45)  
8 x USB 2.0/1.1  
10 canaux audio  
1 x switch Clr CMOS  
1 x PS/2 clavier (violet)  
1 x PS/2 souris (vert)  
1 x sortie S/PDIF coaxiale  
1 x sortie S/PDIF optique  
Connecteurs E/S internes  3 x ports USB supportant 6 ports USB supplémentaires  
1 x connecteur IDE  
7 x connecteurs SATA connectors  
1 x connecteur IEEE 1394a  
1 x connecteur ventilateur CPU  
1 x connecteur ventilateur alimentation  
2 x connecteurs Drive Xpert SATA (bleu marine et gris)  
2 x connecteurs Chassis Fan (1 x 4 broches, 1 x 3 broches)  
Connecteur audio panneau avant  
1 x header sortie S/PDIF  
1 x CD audio in  
1 x connecteur alimentation ATX 24 broches  
1 x connecteur alimentation ATX 12V 8 broches  
Panneau système (Q-Connector)  
1 x Header TURBO_CON (pour la télécommande TurboV)  
1 x bouton MemOK!  
1 x switch démarrage  
1 x switch réinitialisation  
 
BIOS  16 Mb Flash ROM , AMI BIOS, PnP, DMI2.0, WfM2.0, SM BIOS 2.5, ACPI 2.0a, Multi-language BIOS, ASUS EZ Flash 2, ASUS CrashFree BIOS 3  
 
Gestion du réseau WfM 2.0,DMI 2.0,WOL par PME,WOR par PME,WOR par PME  
Accessoires  1 x télécommande TurboV  
1 x module 2 ports USB et eSATA  
ASUS Q-Shield  
1 x bridge ASUS SLI  
Manuel utilisateur  
1 x câble UltraDMA 133/100/66  
6 x câbles SATA  
Q-connector 2 en 1  
 
 
 

  • P7D55D WS Supercomputer


 
 
Mais aussi :
MAXIMUS III GENE
 
MAXIMUS III FORMULA
 
 
MAJ de ce topic en cours...


Message édité par mdc888 le 26-02-2010 à 14:23:16
mood
Publicité
Posté le 03-10-2009 à 10:33:32  profilanswer
 

n°7145545
mdc888
01010100 01101111 01110101 011
Posté le 03-10-2009 à 10:49:57  profilanswer
 

PARTIE II -  Problèmes et solutions
 
------------ Dernière info, à prendre en compte lors de votre achat ! --------------

Si vous souhaitez acheter de la mémoire PC12800 (1600 Mhz), et l'utiliser à cette fréquence via le profil XMP du BIOS (le profil XMP s'occupe de paramétrer votre RAM tout seul comme un grand, ce qui permet de passer très facilement de la valeur 1333 Mhz par défaut, à 1600 Mhz par ex, dans le cas de mémoire PC12800), il faut savoir que le dual channel ne fonctionnera que si vous n'utilisez que 2 barrettes mémoires.
 
En effet, à cause de spécifications Intel, le P55 ne gère qu'un profil XMP par canal; cela signifie que la configuration 2 barrettes par défaut (A1-B1) fonctionnera, car on utilise le canal A et B. Mais si vous rajoutez 2 autres barrettes (A2-B2), vous risquez de ne plus avoir de dual channel !!!
 
Asus semble avoir trouvé une parade, mais n'ayant pas plus d'infos ni de tests pour l'instant, nous ne pouvons rester qu'au niveau de conjectures...

----------------------------------------------------------------------------------------------------
 
En résumé, si vous n'avez que 2 barettes de RAM, ne vous alarmez pas vis à vis de cette histoire de dual channel avec XMP.
Le fonctionnement A1-B1 fonctionne parfaitement avec ces 2 specs, mais si vous rajoutez 2 barettes (A2-B2), la ca risque de désactiver le dual channel avec l'XMP activé.  
 
Sauf si Asus a trouvé une parade, ce dont nous ne sommes pas surs pour l'instant...
 
 
Actuellement, 4 version de bios on été répertoriées :
 
0209
0403
0501
0606
0711
0911
0915
1002
1102
1207 (sortie le 16/12/09)
 
Description de ce dernier BIOS (merci jack_power :) ):
---------------------------------------------------------------------------------------------
[ 1207 ]
----------------------
1.Update JMicron 361 Option ROM
2.Update EZ-flash 2 function
3.Fix some PCIEx1 LAN card can't be detected at PCH PCIEx1 slot.
4.Update CPU Level Up function.
5.Fix CPU power always show 2.5W in EPU software.
6.Fixed Crash Free function fail.  
 
1ers commentaires (jack_power):
Le dernier BIOS semble apporter des améliorations pour le turbo - tests en cours.
Y'a pas mal de nouvelles options , le cpu level up (turbo) est paramètrable dans tout les sens dorénavant et manuellement .
On peu désormais régler en manuel le cpu fan pwm
 
=> A suivre
 
 
La principale question pour le moment, c'est comment fonctionne le mode turbo, et surtout pourquoi il ne fonctionne pas correctement avec les réglages par défaut BIOS actuels.
 
Rappel du fonctionnement du mode turbo :
 
http://static.pcinpact.com/images/bd/news/75419-intel-nehalem-turbo.jpg
 
En gros, ce qui est d'un i7 860 par exemple, il partira de 2,8 Ghz (coeff 21) pour monter à 3,07 Ghz (coeff 23) en mode 4 cores, et au dessus suivant le nombres de cores utilisés;
il descendra aussi jusqu'à 1,2 Ghz Mhz (coeff 9) en mode IDLE.
A ce jour, le i7 860 ne monte qu'à 2,9 Ghz (coeff 22) en mode 4 cores.
 
Ce qui a été tenté : activation du paramètre Intel C-STATE Tech (Advanced -> CPU Configuration)
=> Ne semble pas améliorer quoi que ce soit.
 
En travaillant avec l'équipe de Tmonitor, (qui a dévoloppé un outil permettant de voir le mode turbo activé ou non), et il semble après analyse que le fait que le mode turbo perde un step (coeff 22 maxi pour 4 cores au lieu de coeff 23) serait du au Bclock trop haut par défaut dans le BIOS (133,7 Mhz au lieu de 133 Mhz).
Le TDP maxi du processeur serait alors atteint plus vite, d'ou cette limitation...  
 
 
--------------------------------------------------------------------------
Un autre "problème" détecté est le paramétrage de la RAM.
Il semble que l'on ne puisse dépasser 1333 Mhz (PC10600) sans désactiver le mode turbo (pour les i5 750 c'est normal, mais pas les i7 8xx)
 
Pourtant, depuis le BIOS 0711, certains ont réussi à garder la fonction turbo en activant le profil XMP de la RAM;
Cela a pour effet de passer la RAM à sa valeur nominale (1600 Mhz pour de la PC12800).

 
Enfin pour ceux qui auraient des artefacts dans les jeux, des BSOD, ou des fichiers corrompus avec Winrar, vérifiez bien la tension conseillée par votre constructeur pour votre RAM (surtout G.Skill).
Par exemple, passer de 1,5V (régalge par défaut dans le BIOS) à 1,65V préconisé par G.Skill résout beaucoup de soucis (merci speedshark46).


Message édité par mdc888 le 15-12-2009 à 18:05:28
n°7145550
giloine
Vivre tue
Posté le 03-10-2009 à 10:52:28  profilanswer
 

Bon les mecs, concerant le probleme du coef bloqué (par exemple coef 21 sur i5 750) j'ai l'impression que le nouveau bios 711 corrige le problème ! :D

n°7145553
mdc888
01010100 01101111 01110101 011
Posté le 03-10-2009 à 10:54:00  profilanswer
 


Cool ca ^^
tu peux donner le lien ? Ca évitera à tout le monde de chercher; je vais tester et je mettrai à jour le topic.

Message cité 1 fois
Message édité par mdc888 le 03-10-2009 à 10:54:14
n°7145563
wingman110
Posté le 03-10-2009 à 11:02:30  profilanswer
 

mdc888 a écrit :


Cool ca ^^
tu peux donner le lien ? Ca évitera à tout le monde de chercher; je vais tester et je mettrai à jour le topic.


 
ouais ça serait super d'avoir le lien.  :bounce:  
merci mcd888 pour le topic très bien fait.

n°7145576
mdc888
01010100 01101111 01110101 011
Posté le 03-10-2009 à 11:09:34  profilanswer
 

merci ;) mais pour l'instant je n'en suis qu'au tout début...
D'ailleurs impossible de trouver les fiches techniques des différentes cartes sur le site ASUS, en tous cas en Français...
Il n'ya que la P7D55D Deluxe !!! :(

n°7145589
psgman20
Posté le 03-10-2009 à 11:19:08  profilanswer
 

ah enfin !! Ca regle aussi le pb de la ram ??

n°7145590
mdc888
01010100 01101111 01110101 011
Posté le 03-10-2009 à 11:19:10  profilanswer
 

MAJ de la 2e partie avec ajout du lien vers le dernier BIOS (0711).
 
Attention aux différentes versions !!!


Message édité par mdc888 le 03-10-2009 à 11:33:07
n°7145600
wingman110
Posté le 03-10-2009 à 11:32:04  profilanswer
 

bon j'ai flasher le bios 711 coef toujour bloqué a 133x21  2.8ghz.
a moins que je fasse une bourde dans le bios .
je vais voir ça de plus près et je vous tiens au courant.

n°7145605
mdc888
01010100 01101111 01110101 011
Posté le 03-10-2009 à 11:33:53  profilanswer
 

tu as flashé une P7D55D avec le BIOS P7D55D ? J'avais pas encore mis toutes les différentes versions

mood
Publicité
Posté le 03-10-2009 à 11:33:53  profilanswer
 

n°7145628
mdc888
01010100 01101111 01110101 011
Posté le 03-10-2009 à 11:47:17  profilanswer
 

wingman110 a écrit :

bon j'ai flasher le bios 711 coef toujour bloqué a 133x21  2.8ghz.
a moins que je fasse une bourde dans le bios .
je vais voir ça de plus près et je vous tiens au courant.


 
A peu près pareil avec mon i7 860 (22*133 = 2,94 Ghz) :/
J'ai vu passer un coeff 24, mais je devais être sur moins de 4 cores.
Par contre, j'ai gardé tous les réglages BIOS d'origine, histoire de voir; maintenant il faut mettre les mains dans le cambouis :D
 
->giloine, quand tu dis que ca résout les pb du coeff bloqué, tu peux développer ?

Message cité 1 fois
Message édité par mdc888 le 03-10-2009 à 11:54:24
n°7145640
grapp
Posté le 03-10-2009 à 11:55:58  profilanswer
 

salut a tous je compte je prendre une P7D55D avec les barrette G.Skill Kit Extreme3 2 x 1 Go PC12800 Trident Series y'a t-il des incompatibilité merci
l'express gate fonctionne tjrs en mode ide ? l'esata est-il bien gérer ?
et enfin est l'ide n'est pas bugé comme sur p5q pro merci a tous !!  

n°7145674
giloine
Vivre tue
Posté le 03-10-2009 à 12:20:52  profilanswer
 

mdc888 a écrit :


 
A peu près pareil avec mon i7 860 (22*133 = 2,94 Ghz) :/
J'ai vu passer un coeff 24, mais je devais être sur moins de 4 cores.
Par contre, j'ai gardé tous les réglages BIOS d'origine, histoire de voir; maintenant il faut mettre les mains dans le cambouis :D
 
->giloine, quand tu dis que ca résout les pb du coeff bloqué, tu peux développer ?


 
 
Bon, alors après avoir flashé mon bios pour le 711, je suis allé dans le bios et fait un "load default parameters" donc remise à l'état initial.
Depuis, CPUZ m'indique un coef qui oscille entre 20 et 24. même 9 avec l'EPU6 engine.
PRECISION : Moi c'est un I5 750.


Message édité par giloine le 03-10-2009 à 12:21:30
n°7145685
wingman110
Posté le 03-10-2009 à 12:25:54  profilanswer
 

bon j'ai mis 4 images de mon bios 711,si vous voyez la cause du blocage du coef
 
http://img183.imageshack.us/img183/604/44285937.jpg
 
http://img29.imageshack.us/img29/6149/55474846.jpg
 
http://img225.imageshack.us/img225/7837/58742433.jpg
 
http://img225.imageshack.us/img225/6889/95587431.jpg
 
voila merci . :jap:

n°7145691
psgman20
Posté le 03-10-2009 à 12:29:45  profilanswer
 

faudrais que quelqu'un essaye avc un 860 ! Ya pas de mise a jour les evo ?

n°7145759
giloine
Vivre tue
Posté le 03-10-2009 à 13:33:21  profilanswer
 

Bon je vais être  un peu long mais mettre mes principales config BIOS :
 
AI TWEAKER :
 
A.I. overclock.................................... auto
CPU RatioSetting................................ auto
Techno Intel speedstepT..................... activé
Intel turbo mode tech ........................ activé
Xtrem Phase Full power mode............... auto
DRAM Freq........................................ auto
QPI Freq........................................... auto
Asus/3rd Party................................... Asus utility
OC tune limit value.............................. turbo profile
CPU differential Amplitude.................... auto
CPU clock Skew................................. auto
 
ensuite tout en auto..
 
AVANCE puis CONFIG CPU
 
Cpu ratio settings.............................. auto
C1E support..................................... activé
Hardware prefetcher.......................... activé
Adjacent cache Line.......................... activé
Max CPUID Value limit........................ désactivé
Intel virtualization..   ........................ activé
Fonction TM du CPU.......................... activé
Execute disabled bit ..   .................... activé
Active processor Cores...................... ALL
A20M............................................. désactivé
Technologie Intel SpeedStepT............ activé
Intel turbo mode tech....................... activé
Intel C-State tech........................... activé
 
Bon, c'est le principal, hein.... en espérant que ça puisse aider...

Message cité 1 fois
Message édité par giloine le 03-10-2009 à 13:35:32
n°7145818
psgman20
Posté le 03-10-2009 à 14:18:50  profilanswer
 

Personne a la version pour le bios de la p7p55 asus EVO ??

n°7145995
wingman110
Posté le 03-10-2009 à 16:15:10  profilanswer
 

psgman20 a écrit :

Personne a la version pour le bios de la p7p55 asus EVO ??


 
tiens psgman20 j'ai trouver un bios sur asus .
ta CM c'est la P7P55D EVO ,donc essaye le bios 711.
 
http://dlcdnet.asus.com/pub/ASUS/m [...] S-0711.zip

n°7146208
giloine
Vivre tue
Posté le 03-10-2009 à 18:42:26  profilanswer
 

En revanche comment puis-je exploiter ma RAM 1600 car là il me règle la mienne à 1333.
J'ai bien vu qu'en mettant sur "DOCP" ma ram passe à 1600 en revanche le coef passe à 17 et le blk à 160....... Et après sur XP le mode turbo ne veut plus changer le coef de 17 :fou:  
J'aurai aimer exploiter ma RAM à 1600 mhz et laisser les coef de 20 à 24.

n°7146217
toudie
Posté le 03-10-2009 à 18:53:27  profilanswer
 

Giloine, pour le i5 avec une carte mere à chipset p55, la ram supportée au maxi est 1333.
 
 J'ai lu ça sur la presentation des i5 et i7 sur hardware et la doc de la carte mère.
 
 Je l'avais noté en rouge sur ma feuille ou je fais ma tite etude comparaison pour mon nouvel ordi.


Message édité par toudie le 03-10-2009 à 18:54:45
n°7146520
giloine
Vivre tue
Posté le 03-10-2009 à 23:12:49  profilanswer
 

On est d'accord ... donc pour une RAM à 1600=====> pas le choix, faut monter le bclk (et baisser les coef... ou non ;) )

n°7146560
sixpack
Posté le 04-10-2009 à 00:15:09  profilanswer
 

[:homdex]

n°7146600
speedshark​46
Posté le 04-10-2009 à 01:13:51  profilanswer
 

Bonjour a tous, j'étais sur le point de me monter une config en 1336 et j'ai appris que deux jours plus tard le 1156 sortait et était prometteur vu le prix auquel les futurs processeurs 1366 allaient être tarifés.  En ayant bien pesé le pour et le contre, j'ai décidé de me monter une nouvelle config en 1156 pour remplacer mon 8400 et 8800GT qui tournaient déjà très bien mais bon j'ai eu l'occasion pour pas cher et je l'ai prise.

 

Je viens d'acheter une Asus maximus formula III avec un I7-860 et 4G OCZ DDR3 PC3-10666 / 1333MHz / Platinum Edition CL 7-7-7-20 (les seules disponibles dans mon magasin), Asus GTX275, Western digital caviar blue 640G. Mon Bios est le 603 (depuis le 801 et 902 sont disponibles). J'ai installé tous les driver et software fournis d’origine a part la nouvelle version de l’Intel_Chipset_V9111019, smartdoctor 544, pilotes nvidia 190.68, et j'ai déjà quelques problèmes.

 

Lorsque je recopie des fichiers rar stockés sur mon disque externe et que je tente de les extraire, winrar m'indique des bad crc et fichier corrompu. Parfois suivi d'un Bsod indiquant ntfs.sys ou memory je sais plus quoi alors que si je les extrait sur mon portable l'extraction se fait sans problèmes.

 

Lorsque je joue a trackmania (le seul jeu que j’ai installé pour l’instant), le jeu plante avec des artefacts a l'écran après 10 minutes plus ou moins. J’ai contrôlé mes températures processeur 48° et GPU 70° en burn, 36° processeur et 40° GPU au repos donc c’est bon deja de ce côté là

 

J'ai remarqué que cpuz m'indiquait des valeurs bizarres pour ma Ram 534mhz donc elles tournent en 1066 et identifiées comme des Pc3 8500 en 1,5 volt alors que je suis censé avoir des Pc3 10666 en 1,65volt a 667mhz

 

Me disant qu’il y avait déjà un problème au niveau du voltage de la ram, j’ai été dans le bios qui m’a semblé hyper détaillé par rapport a celui de mon ancienne P5KC et j’ai juste augmenté le voltage Dram a 1,65. J’ai re-testé trackmania et j’ai pu jouer 1h sans aucun soucis.  Mais ce qui m’a interpellé c’est que dans cpuz ma ram était toujours indiquée en 1,5 volt PC3 8500 en 534mhz alors que dans asus TurboV Evo il la détecte bien en 1,65.

 

Donc pour moi une partie de mes problèmes viendraient déjà de la configuration de mes ram dans le Bios mais je ne connais que les grandes lignes, juste les bases d’un Bios et j’aurais aimé un coup de main pour paramétrer le reste étant donné que les configs 1156 ont l’air quand même assez complexes et j’ai pas envie de tout griller. Et pensez vous qu'il serait utile d'upgrader mon Bios en 902 et quelle manière est plus fiable: par le dos et l'utilitaire bsdupdater ou via asus update sous Seven.

 

Pour ce qui est des Bsod avec winrar, j’ai quelques pistes à étudier avant de rabattre ce problème sur la mémoire mais j’ai lu que ce programme en dépendait beaucoup donc je n’exclue pas cette piste.

 

Merci d’avance

 

http://i88.servimg.com/u/f88/12/38/71/01/cpuz110.jpghttp://i88.servimg.com/u/f88/12/38/71/01/cpuz210.jpg


Message édité par speedshark46 le 04-10-2009 à 01:40:01
n°7146646
restk
Posté le 04-10-2009 à 03:03:43  profilanswer
 

Salut,  
effectivement tout semble indiquer un problème de ram, je te conseille fortement de mettre ton bios à jour, les 801 et 902 corrigent en plus des problèmes de ram, le plus simple est de passer par Asus update sous windows mais là encore faut-il qu'il soit stable. effectue un memtest puis occt ou linx pour t'assurer de la stabilité de la bête.
Pour les 1,5v sous cpu-z, c'est les spécifications jedec auquel se réfère ta ram mais en aucun cas sa tension réelle, cpu-z ne monitore pas ta ram.  

n°7146660
neighbour
Posté le 04-10-2009 à 04:29:24  profilanswer
 

hello, je possède une p55d pro avec un i7 860, bios version 0606 et je n'ai aucun problème particulier  :)  (turbo désactiver et oc à 3.7 en activant step intel ça donne 1.5 en idle:nickel) mais j'ai un truc pas normal et j'aurai voulut savoir si certain d'entre vous rencontrez les même problèmes: au niveau des sondes reconnu comme étant cpu et carte mère j'ai exactement la même donné qui semble ne correspondre à pas grand chose  :pt1cable:  (environs 10 degrès moins chaud que la moyenne des temps de chaque cores... et trop bas pour etre une temp de carte mère...??? ) je suis sous water et le relevé en exemple a été fait en idle avec une température ambiante de 22°c
http://img202.imageshack.us/img202/9173/everest.th.jpg
 
même chose sous hwmonitor donc everest n'est pas en cause... même chose avec tout les paramètres stock, turbo activé ect...
 
alors je suis le seul? quelqu'un sais a quoi correspond cette unique temp?  :??:

n°7146669
wingman110
Posté le 04-10-2009 à 07:04:20  profilanswer
 

moi aussi j'ai une p7p55d et j'ai 10° d'ecart.
je sais pas le blem.

n°7146745
Profil sup​primé
Posté le 04-10-2009 à 10:20:04  answer
 

bonjour comment mettre à jour som bios?
 
merci

n°7146778
wingman110
Posté le 04-10-2009 à 10:54:26  profilanswer
 

si tu c'est pas trop installe l'utilitaire asusupdate est fait pour toi.
il est sur le cd de ta CM.

Message cité 1 fois
Message édité par wingman110 le 04-10-2009 à 10:54:51
n°7147064
joker31
Posté le 04-10-2009 à 13:57:01  profilanswer
 

Bonjour !
 
Je viens de monter une conf et c'est la catastrophe : c'est plus qu'hyper instable, du jamais vu pour ma part.
 
Ma précédente conf était une p5B deluxe avec un C2d 8500 à 3.8G et 3G de ram Gskill, alim Corsair Hx620 et pov gtx 280 exo.
J'ai repris certains anciens composants et rajouté :
une asus P7P55D Pro, 4G de ram Gskill 1600 Hz C9 à 1.5V (les Ripjaws rouges), un i860 et un ventilo coolermaster hyper 212 plus.
et pour planter ça plante en beautée.
A peine la fin de l'install de windows 7 terminée (Rc) dès avoir entrer le numéro de série c'est écran bleu immédiat et reboot.
Tout est en auto dans le bios (au moins le temps de l'install) et la ram est donc configurée en 1333, C9 à 1.6V soit bien en dessous de ses specs et avec un tension plus elevée que la spec aussi. J'ai testé avec le bios 606 et avec le 711 qui semble pire....
Quelques heures de memtest montre une erreur sur une barette ce qui confirme au moins un premier retour.
Ce qui me gène c'est que recommencer l'install avec une seule barette produit à peu près les mêmes symptomes. Le système est un poil plus stable mais dès qu'on clique sur une icone, erreur de l'explorer, ecran bleu et reboot immédiat donc on dirait qu'il n'y a pas que la barette en cause.
Le cpu semble OK même si je n'ai pas le quoi le charger sur tous les coeurs sous dos mais il tient une nuit avec les calculs de nombres premiers d'ultimate boot cd.
Des suggestions avant le retour de l'ensemble ???
 
Merci d'avance,

n°7147085
sixpack
Posté le 04-10-2009 à 14:16:52  profilanswer
 

tu sais booter sur un linux live cd?

n°7147116
Profil sup​primé
Posté le 04-10-2009 à 14:34:42  answer
 

wingman110 a écrit :

si tu c'est pas trop installe l'utilitaire asusupdate est fait pour toi.
il est sur le cd de ta CM.


 
Moi je suis arrêté à l'ancienne méthode qui est de booter sur une disquette avec l'utilitaire de flashage .... par contre là je n'ai pas de DOS ss la main. Est-ce que ça a évolué depuis genre insérer une clé USB juste avec le nouveau BIOS dedans sans DOS ou quoique ce soit?
 
EDIT : j'ai trouvé ezflash via le BIOS.


Message édité par Profil supprimé le 04-10-2009 à 15:04:47
n°7147347
Dap
Posté le 04-10-2009 à 17:05:41  profilanswer
 

[:blueflag]

n°7148047
napalm_gt1
Posté le 04-10-2009 à 23:01:21  profilanswer
 

joker31 a écrit :

Bonjour !
 
Je viens de monter une conf et c'est la catastrophe : c'est plus qu'hyper instable, du jamais vu pour ma part.
 
Ma précédente conf était une p5B deluxe avec un C2d 8500 à 3.8G et 3G de ram Gskill, alim Corsair Hx620 et pov gtx 280 exo.
J'ai repris certains anciens composants et rajouté :
une asus P7P55D Pro, 4G de ram Gskill 1600 Hz C9 à 1.5V (les Ripjaws rouges), un i860 et un ventilo coolermaster hyper 212 plus.
et pour planter ça plante en beautée.
A peine la fin de l'install de windows 7 terminée (Rc) dès avoir entrer le numéro de série c'est écran bleu immédiat et reboot.
Tout est en auto dans le bios (au moins le temps de l'install) et la ram est donc configurée en 1333, C9 à 1.6V soit bien en dessous de ses specs et avec un tension plus elevée que la spec aussi. J'ai testé avec le bios 606 et avec le 711 qui semble pire....
Quelques heures de memtest montre une erreur sur une barette ce qui confirme au moins un premier retour.
Ce qui me gène c'est que recommencer l'install avec une seule barette produit à peu près les mêmes symptomes. Le système est un poil plus stable mais dès qu'on clique sur une icone, erreur de l'explorer, ecran bleu et reboot immédiat donc on dirait qu'il n'y a pas que la barette en cause.
Le cpu semble OK même si je n'ai pas le quoi le charger sur tous les coeurs sous dos mais il tient une nuit avec les calculs de nombres premiers d'ultimate boot cd.
Des suggestions avant le retour de l'ensemble ???
 
Merci d'avance,


 
Bon moi depuis vendredi soir j'ai installé Seven 64 bits sur :
 
 Asus P7P55D + i860 + 4G de ram Gskill 1600 Hz C9 à 1.5V (les Ripjaws rouges aussi !!!) + HD4870 + X-fi music (en pci) + 2x WD Caviar Black 640 go en Raid 0 + le reste .... et avant l'install de "7", flash du bios = 606 ...  pas trop bidouillé dans le bios à par pour la ram : je lui est indiqué DDR3-1600mhz et le reste: raid ect ...
 
Le tout testé pas mal d'heures sous les jeux ect ... là il tourne depuis ce matin 08h00 et pas l'ombre d'un souci ...pour la CM j'ai juste installé l'EPU 6 engine, option "AUTO" -> rempli parfaitement son job ...
 
Tu dis que ta rame est a 1.6v ... forces la a 1.5v  on ne sais jamais ...  
 
 
 

n°7148179
speedshark​46
Posté le 05-10-2009 à 00:10:22  profilanswer
 

Je ne sais pas si çà pourra aider Joker mais bon j'ai une Asus maximus formula III avec un I7-860 et 4G OCZ DDR3 PC3-10666 / 1333MHz / Platinum Edition CL 7-7-7-20, Asus GTX275, Western digital caviar blue 640G. Mon Bios est le 603 (depuis le 801 et 902 sont disponibles). je n'ai pas flashé le bios et je suis sous seven Ultimate 64.
 
J'avais de nombreux problèmes de bsod fréquents et je n'arrivais plus a décompresser des rar sans erreurs de crc. alors que ceux ci fonctionnaient parfaitement sur mon portable.  Des artefacts dans les jeux après 10 minutes suivi d'un plantage.
 
Ma ram était configurée dans le Bios en 1,5 volt en 1066 et j'ai fait les modifications pour la passer en 1333 1,65 volt comme préconisé par ocz et je n'ai plus de problèmes.
 
Chose bizarre c'est que mon bios en 1,5 volt ne me proposait pas le réglage sur 1333mhz mais bien sur 1600 et plus élevé et que lorsque je suis passé en 1,65 le réglage 1333 était disponible.
 
Suite a mon expérience je ne peut que te conseiller d'essayer de configurer ta ram au max des spécifications de gskill...
 

n°7148338
Cpu Toaste​r
R pixel overclocking!
Posté le 05-10-2009 à 05:29:10  profilanswer
 

Coucou, j'ai monté la config suivante:
Core i5 750 avec son ventilo d'origine :D
Asus P7P55D
4GB de ram OCZ platinum
1 SSD OCZ Vertex 30GB  
2x 1TB Western Digital Caviar (green ou blue je sais plus) en RAID1
Sapphire ATI 4770 512MB
Alim Corsair 450VX
1 carte TV PCI DMB-TH (pour les chaînes locales). Le tout sous Seven RC
 
Pour l'instant rien de bien particulier à part le SSD qui parfois n'est pas reconnu au boot. il est branché sur le Jmicron pour l'instant, je le remigrerait sur le PCH une fois que j'aurai une licence Seven (réinstallation complète oblige).
 
Ce que je trouve déplorable, c'est la gestion d'OC/monitoring/Green qui est séparée en trois logiciels différents.  
Ma ram est configuré en XMP je crois donc, aucun problème de ce côté là, pas de blk loufok. Faudrait que je vérifie la fréquence du cpu pour voir si j'ai ce problème de coefficient.
 
Question sur le RAID1, si je change les disques durs de ports, est-ce que le RAID disparait?  
Aussi, comment je fais pour cibler un RAID1 lors d'une sauvegarde sous linux (clonezilla)? (il me trouve 3 partitions/disques dur au lieu d'une partition).
Quand je réinstalle le pc, le RAID disparait-il (vu que managé sous windows)?
 
Pour les petites remarques, la TV en HD est buggué (j'ai des gros blocs partout) si le profil d'économie maximale est activé dans l'EPU, je peux pas laisser en mode AUTO sinon il reste dessus pendant le visionage de chaîne HD... :(  
 
Pour l'instant, bonne config, stable et tout.


---------------
Photo Toaster - Flickr Toaster - Blog Toaster
n°7148399
mdc888
01010100 01101111 01110101 011
Posté le 05-10-2009 à 09:35:49  profilanswer
 

speedshark46 a écrit :

Je ne sais pas si çà pourra aider Joker mais bon j'ai une Asus maximus formula III avec un I7-860 et 4G OCZ DDR3 PC3-10666 / 1333MHz / Platinum Edition CL 7-7-7-20, Asus GTX275, Western digital caviar blue 640G. Mon Bios est le 603 (depuis le 801 et 902 sont disponibles). je n'ai pas flashé le bios et je suis sous seven Ultimate 64.
 
J'avais de nombreux problèmes de bsod fréquents et je n'arrivais plus a décompresser des rar sans erreurs de crc. alors que ceux ci fonctionnaient parfaitement sur mon portable.  Des artefacts dans les jeux après 10 minutes suivi d'un plantage.
 
Ma ram était configurée dans le Bios en 1,5 volt en 1066 et j'ai fait les modifications pour la passer en 1333 1,65 volt comme préconisé par ocz et je n'ai plus de problèmes.
 
Chose bizarre c'est que mon bios en 1,5 volt ne me proposait pas le réglage sur 1333mhz mais bien sur 1600 et plus élevé et que lorsque je suis passé en 1,65 le réglage 1333 était disponible.
 
Suite a mon expérience je ne peut que te conseiller d'essayer de configurer ta ram au max des spécifications de gskill...
 


 
Intéressant, je vais noter ca dans le root du topic;
 
Sinon de mon coté, j'ai testé en mode 2 cores, mon proc monte jusqu'au coeff 25 (3,33 Ghz), ce qui est bien annoncé dans le tableau récap des turbo; bref, il n'y a qu'en 4 cores que je ne monte pas au maxi.
 
Sinon ma config a tourné tout le w-e sous BOINC, avec du cuda et du calcul pur, aucun soucis.

n°7148418
kyky
Je suis newbie et alors,
Posté le 05-10-2009 à 10:10:38  profilanswer
 

Perso , je me suis pris une Asus P7P55D premium + I860, je n'ai pas O/C en manuel, mais utilise le logiciel TurboV EVO , (super logiciel en tout cas) je suis à 3526 (19*185.X) mis la ram à 1333 (pas laisse à 2000 du bios) et fais un auto tuning (performance tuning + voltage flexible + frequence ram à 1333).Plus tard quand il y aura un tuto plus explicite sur ces carte je le ferais en manuel.
 


---------------
le progrès ne vaut que s'il est partage par tous.Ce que je vends
n°7148854
psgman20
Posté le 05-10-2009 à 15:53:51  profilanswer
 

Je suis passer au bios 711 mais j'ai toujours le meme probleme avec ma ram !! puis pour le turbo avec occt c'est toujours pareil !! max 2.9 Ghz !!

n°7149032
mdc888
01010100 01101111 01110101 011
Posté le 05-10-2009 à 17:22:35  profilanswer
 

psgman20 a écrit :

Je suis passer au bios 711 mais j'ai toujours le meme probleme avec ma ram !! puis pour le turbo avec occt c'est toujours pareil !! max 2.9 Ghz !!


 
Pareil pour moi :/
 
Sinon , j'ai testé Crysis Warhead; le coeff passe à 24 maxi, soit 3,2Ghz; On est juste en dessus de la valeur maxi en mode 2 cores;
J'en conclue donc que le turbo fonctionne avec le BIOS 711, mais qu'on reste tjs un cran en dessous des valeurs annoncés :
 
4 cores : turbo +1 au lieu de 2
2 cores : turbo + 3 au lieu de 4


Message édité par mdc888 le 05-10-2009 à 17:22:43
n°7149126
psgman20
Posté le 05-10-2009 à 18:37:26  profilanswer
 

Toujours le même problème :( même en modifiant le BIOS !! pas de coef a 24 !!  
 
Puis toujours ce problème la :  
 
http://img210.imageshack.us/img210/6136/sanstitredt.th.jpg
 
ps: normale que la Dram Voltage est de 1.60 V pour une ram de 1.65 V j'ai pris les tension du bios !!


Message édité par psgman20 le 05-10-2009 à 19:04:14
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  117  118  119  120  121  122
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Topic Unique] Asus P55

 

Sujets relatifs
[Topic-Unique] EVGA Gamme P55Compatibilité Windows 7 pour CM ASUS P5E3
[Topic Unique] Lian-Li PC-Q07, le mini-itx poids plume ![Topic Unique) Récupération de données perdues
Compatilité ATI Radeon 4870X2 avec ASUS Striker Extremepc qui demarre pas sur une cm asus A8N SLI premium
Plus de sujets relatifs à : [Topic Unique] Asus P55



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR