Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1830 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème GPO Wireless

n°143946
hyz
Posté le 30-12-2016 à 09:53:31  profilanswer
 

Bonjour !
 
J'ai un souci avec le déploiement d'une GPO censé me configurer un profil Wifi.
 
La GPO remonte bien la configuration du wifi car sur le poste client qui tourne sous Windows 10, elle apparaît dans les "réseaux connus" sans fil.
Mais pour une raison qui m'échappe elle n'apparait donc pas dans la liste des réseaux wifi à disponibilité et donc se connecte pas automatiquement (malgré que les options de connexion automatique sont bien activées).
Je précise que sur la borne j'ai désactivé le broadcast de diffusion du wifi pour éviter le doublon avec la configuration manuelle descendu par la GPO.
 
Une idée ? :)

mood
Publicité
Posté le 30-12-2016 à 09:53:31  profilanswer
 

n°143949
hyz
Posté le 30-12-2016 à 11:25:48  profilanswer
 

Bon laisser tomber, la case n'était juste pas bonne -.-
 
A+


Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème Hyper-VProbleme de résolution session TSE
Paramètres GPO qui n'existe plusProblème perfomance Esx
Problème avant déploiement VoIPProblème DNS ?
GPO "Groupes restreints" AD Windows 2012R2.Problème impression PDF Adobe Reader DC / Windows 10
Problème de liaison Radius entre serveur web debian et win server 2012 
Plus de sujets relatifs à : Problème GPO Wireless


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR