Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1285 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [RESOLU] CPL devolo 500 AVplus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU] CPL devolo 500 AVplus

n°565858
NobruOne
Posté le 21-02-2012 à 00:16:16  profilanswer
 

Bonjour, et merci d'avance de vous pencher sur mon problème !
Voilà ce qu'il m'arrive :
Je travaille avec un PC portable Lenovo récent sur dock.
Je suis connecté au réseau en CPL avec un Devolo dLan 500 AVplus tout neuf qui communique avec une Freebox V6 et son adaptateur CPL fourni par FREE. (Je sais, je suis limité à 200 Mbits/s) cordon RJ45 cat.6 neuf.
Mon problème est que le coupleur devolo est instable. Quand je le débranche et rebranche, il fonctionne correctement pendant 5 minutes environ. Puis viennent des déconnexions/reconnexions intempestives, ou des déconnexions définitives, avant que je ne débranche/rebranche à nouveau le coupleur. C'est pénible...
Mon installation électrique est neuve (08/11) nouvelles prises, nouvelles lignes, nouveau compteur.
Ces coupleurs sont ceux avec la prise femelle bien pratique pour ne pas perdre sa prise. Il est donc enfiché directement dans la prise murale. J'ai mis dessus une multiprise avec l'alim du PC et celle d'un téléphone fixe sans fil. Je précise que l'alimdu PC est déportée sur le cordon. (au moins 60 cm)
J'ai essayé, sans succès, de mettre à jour le firmware depuis le site de Devolo. Je ne comprends pas, j'ai bien téléchargé le micro-logiciel mais je ne peux l'installer car il ne trouve pas le coupleur sur le réseau. J'ai aussi téléchargé le cockpit devolo qui ne trouve pas non plus le coupleur...
Qu'en pensez-vous ?
Ca marche bien... en wifi...
Ciao
Bruno


Message édité par NobruOne le 27-02-2012 à 19:39:38
mood
Publicité
Posté le 21-02-2012 à 00:16:16  profilanswer
 

n°566206
NobruOne
Posté le 23-02-2012 à 09:56:32  profilanswer
 

UP ! Please...

n°566213
Lucky72
Posté le 23-02-2012 à 11:12:25  profilanswer
 

Bonjour,
Pour avoir accès au boitier CPL avec Cokpit, branche le câble RJ45 du boitier CPL ET celui de ton PC sur le switch Freebox. La découverte ne fonctionne pas si l'un des 2 est sur la prise jaune 'Ethernet' de la FB.
Lucky


Message édité par Lucky72 le 23-02-2012 à 11:13:18
n°566719
NobruOne
Posté le 26-02-2012 à 10:30:28  profilanswer
 

Merci Lucky,
J'ai trouvé où se trouvait mon problème :  
Il suffisait de désactiver l'anti-virus et pare-feu pour permettre au micrologiciel de s'installer...
Tout fonctionne parfaitement maintenant. Vitesse de 356 mbits/s relevée par le cockpit, entre mes 2 plugs !
Encore merci,  
Bruno

n°690392
fraibean
Posté le 17-08-2013 à 11:21:01  profilanswer
 

bonjour a tous,  
 
voila j'ai une question peut être bête mais il y a un truc qye je ne comprend pas !!!
pourquoi existe t'il des CPL de 500 mega alors que les prise qui son dessus son en T/100Base-TX ????
 
merci de vos réponses

n°691514
polo199
Posté le 22-08-2013 à 20:17:18  profilanswer
 

Slt,
 
Je crois que ta question n'est pas bête. Ca ressemble en fait à une grosse arnaque marketing pour tous les modèles qui n'ont qu'une seule prise RJ45. Par contre, ça doit aider pour ceux qui ont plusieurs prises (Duo+, Trio+) ou du Wifi. Toutefois, tu seras limité au niveau du boîtier ADSL, si celui-ci est connecté en RJ45 dans tous les cas.
Pareil si tu connectes un switch au boîtier car au final tu auras toujours un goulot d'étranglement chaque fois que tu auras 1 seul équipement branché par un seul câble RJ45. Je sais pas si c'est compréhensible. Il suffit juste de penser aux goulots d'étranglement potentiels pour s'apercevoir que ces 500Mbits tiennent plus du blabla marketing.
 
Si quelqu'un n'est pas d'accord, je serai heureux d'être contredit (car sinon je me suis fait aussi "entuber" sur le coup... :p).
 
A+

n°691571
Mekthoub
Posté le 23-08-2013 à 00:50:04  profilanswer
 

Salut!
 
Soyons logique: Les CPL 500 ont absolument tous des ports Gigabit ethernet. La question est posée par quelqu'un qui a des CPL 200, avec ports fast ethernet, et qui semble avoir un peu confondu les deux...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [RESOLU] CPL devolo 500 AVplus

 

Sujets relatifs
Installation CPL que faut-il ?CPL impossible, comment étendre le wifi?
Mixer differents kit CPLCPL, WIFI ou ETHERNET pour de la FIBRE
Partager l'internet entre voisins en CPL ?CPL problème
CPL deux prises RJ452 réseau CPL sur la même ligne, c'est possible?
Conseil élaboration réseau CPL: montage et matérielChute de bande passante wifi vs CPL
Plus de sujets relatifs à : [RESOLU] CPL devolo 500 AVplus


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR