Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1909 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [résolu] Connexion wifi excellente : pas d'accès au net..

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu] Connexion wifi excellente : pas d'accès au net..

n°451033
mi29
Posté le 25-02-2010 à 22:51:01  profilanswer
 

bonjour
j'ai une "Connexion excellente" mais pas accès à internet...
j'ai fouillé partout sans tout comprendre.
quelqu'un pour m'aider?
 
il s'agit d'un acer aspire one neuf et d'une livebox, xp tous les deux
merci


Message édité par mi29 le 05-03-2010 à 12:23:12
mood
Publicité
Posté le 25-02-2010 à 22:51:01  profilanswer
 

n°451063
Xeelos
Service Après Vente, bonjour !
Posté le 26-02-2010 à 10:09:03  profilanswer
 

:hello:  
 
Généralement un reset usine suivi du reparamétrage de la Livebox règle le problème  ;)

n°451751
mi29
Posté le 04-03-2010 à 14:01:33  profilanswer
 

bonjour
Je reviens vers vous après quelques jours de vacances...Et toujours le même problème... :??:  
Chez moi j'ai un fixe, win xp, connecté à une live box sagem en ethernet avec tv adsl. Tout cela fonctionne très bien.
Je viens d'avoir un note book pour le boulot, Acer Aspire One 751h-52Bk 11,6" TFT win xp. Au bureau il y un réseau wifi, pas de souci il le trouve et je peut aller sur le net.
Chez moi il a trouvé le réseau tout de suite, "Connexion excellente". Par contre impossible d'ouvrir la moindre page sur le net ou le logiciel de messagerie.  
Que ce soit en wifi ou par cable ethernet le problème est le même.
Pouvez vous m'aider à résoudre ce problème SVP. merci d'avance pour votre concours.


Message édité par mi29 le 04-03-2010 à 15:04:31
n°451757
mi29
Posté le 04-03-2010 à 14:32:52  profilanswer
 

:hello:  
help! personne pour me tuyauter....
je n'avance pas .... fire fox me ditet répète "serveur introuvable".
merci.


Message édité par mi29 le 04-03-2010 à 14:34:48
n°451767
mi29
Posté le 04-03-2010 à 15:55:14  profilanswer
 

:bounce:

n°451782
mi29
Posté le 04-03-2010 à 17:28:00  profilanswer
 

:bounce:  
 
j'ai connu des soucis auparavant qui ont été résolus avec votre aide,  
cette fois je galère seul....
dommage

n°451784
bardiel
Debian powa !
Posté le 04-03-2010 à 17:53:42  profilanswer
 

hé ho, un peu de temps s'il te plaît :o
on n'est pas h24 sur le forum, on a chacun une vie, un boulot, une famille.
 
pour 4 up dans la même demi-journée, je ne t'aiderais pas avant demain :D


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°451792
framu
Posté le 04-03-2010 à 18:59:10  profilanswer
 

bonsoir,  
 
Il peut y avoir moulte raisons lié à une install spécifique du portable boulot , logiciel qui restreint l'utilisation ailleurs que dans ta boite , par feu windows ou autres ....
 
si c'est pas le cas et en supposant que tu as indiqué la bonne clé pour accéder à ton réseau perso en mettant ta box en mode association que tu peux d'ailleurs paramétrer en permanent pour éviter d'appuyer sur le bouton à chaque foi , sachant que le dialogue en wifi entre un pc et un routeur reste capricieux pour diverses raisons , as tu essayés de fixer une IP dans le TCP/IP de ton pc afin que le routeur n'ai pas attribuer une IP auto , souvent c'est la que ça coince . Et pour blinder le tout tu peux aussi indiquer les DNS pour orange c'est 80.10.246.2 et 80.10.246.132 .

n°451841
mi29
Posté le 05-03-2010 à 10:54:52  profilanswer
 

framu a écrit :

bonsoir,  
 
Il peut y avoir moulte raisons lié à une install spécifique du portable boulot , logiciel qui restreint l'utilisation ailleurs que dans ta boite , par feu windows ou autres ....
 
si c'est pas le cas et en supposant que tu as indiqué la bonne clé pour accéder à ton réseau perso en mettant ta box en mode association que tu peux d'ailleurs paramétrer en permanent pour éviter d'appuyer sur le bouton à chaque foi , sachant que le dialogue en wifi entre un pc et un routeur reste capricieux pour diverses raisons , as tu essayés de fixer une IP dans le TCP/IP de ton pc afin que le routeur n'ai pas attribuer une IP auto , souvent c'est la que ça coince . Et pour blinder le tout tu peux aussi indiquer les DNS pour orange c'est 80.10.246.2 et 80.10.246.132 .


 
grand merci
 
j'avais déjà deux dns, j'ai rajouté 80.10.246.132 . et tout est ok
bonne journée à tous


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [résolu] Connexion wifi excellente : pas d'accès au net..

 

Sujets relatifs
Wifi USB ou PCMCIA ?problème connexion aprés arrêt du micro
Connecté en wifi, mais surf impossible3 ordis en reseau et 2 freebox, c'est possible ?
Perte de mon réseau wifi,les autres étant visiblesconexion wifi
Aide : NAS + Neufbox + Gigabit + Wifi nConnecter une wifi pcmcia linksys sur un routeur Dlink = impossible
wifi N bloqué à 54MB/SAccès depuis externe ? VPN ?
Plus de sujets relatifs à : [résolu] Connexion wifi excellente : pas d'accès au net..


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR