Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1781 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème de débit sur nouveau pc A L'AIDE

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de débit sur nouveau pc A L'AIDE

n°408538
raytØ
Posté le 21-03-2009 à 11:56:25  profilanswer
 

Bonjour à tous,
 
Voilà je me suis offert  une nouvelle tour de cp orienté gamer mais le problème et le débit de ma connexion.
En effet je trouvais que le temps d'affichage des pages web était long donc j'ai réalisé un test de débit et la surprise...je torne entre 50 et 70 ko/sec
J'ai également voulu installé wow avec le blizzard downloader et je télécharge a 55 ko/s :heink:  :heink:  
Je ne comprends pas car en effectuant des test de débit à l'aide du même site sur mes 2 autres pc (portable et fixe) je tourne entre 500 et 600 ko/sec.Et mon installation de wow télécharge à 450ko/s....
Pourquoi la connexion est -elle si lente sur mon nouveau pc?
Je précise que je l'ai ramené au magasin qui me l'a monté en expliquant mon problème qu'ils ont testé si le problème venait du pc ou non et qu'il tourné à 500 ko/sec en wifi en téléchargant le service pack 1 pour tester.donc le prob ne vient pas du pc....
 
A L'AIDE SVP

mood
Publicité
Posté le 21-03-2009 à 11:56:25  profilanswer
 

n°408551
saebalyon
le roi de l'aurtogafe
Posté le 21-03-2009 à 13:52:11  profilanswer
 

faudrai deja savoir  :
 
1 - c'est quoi ton pc ?
2 - ta mis des ip fixe ?
3 - c'est quoi le matos avec quoi tu te connecte ?
4 - c'est qui ton operateur ?
5 - ton installation electrique c'est quoi ? (détaill archi complet des fusible au ralonge et les truc brancher dessus)
6 - ta essayer avec une autre carte reseau ?
7 - c'est quoi ton system d'exploitation
8 - tu peut donner combien pour que l'on reparte (heee non la je déconne pour le 8 hein , j'espere tavais piger)
 
enfin voila quoi, un peut plus de renseignement ca tue pas :p

Message cité 1 fois
Message édité par saebalyon le 21-03-2009 à 13:52:49

---------------
L'urbex : faire découvrir le patrimoine oublié / Mon album urbex : https://www.flickr.com/photos/14695 [...] 5272741566
n°408552
raytØ
Posté le 21-03-2009 à 13:58:54  profilanswer
 

saebalyon a écrit :

faudrai deja savoir  :
 
1 - c'est quoi ton pc ?
2 - ta mis des ip fixe ?
3 - c'est quoi le matos avec quoi tu te connecte ?
4 - c'est qui ton operateur ?
5 - ton installation electrique c'est quoi ? (détaill archi complet des fusible au ralonge et les truc brancher dessus)
6 - ta essayer avec une autre carte reseau ?
7 - c'est quoi ton system d'exploitation
8 - tu peut donner combien pour que l'on reparte (heee non la je déconne pour le 8 hein , j'espere tavais piger)
 
enfin voila quoi, un peut plus de renseignement ca tue pas :p


 
-Pc  
E9550  
Gtx 280
asus p5qe
Carte wifi gygabite
-euh des ip fixes j'en sais ren on me monté je les brancher tels quel hein ;)
-opérateur orange
-installation électrique je voie pas le rapport :heink:  :heink:  :heink:  
-non je n'ai pas essayé avec une autre carte réseaux puisque au magasin ca marche nikel et j'en ai pas d'autre
-vista 64
-je te donne toute ma gratitude :)

n°408554
saebalyon
le roi de l'aurtogafe
Posté le 21-03-2009 à 14:04:56  profilanswer
 

a t'ai en wifi , j'ai crut tu etait en cpl (et donc savoir l'instalation edf est primordial)
 
a bas cherche plus alors le wifi c'est pas top pour telecharger a haute vitesse , branche des cpl (enfin faut voir ton instal edf) ou par cable ethernet
 
en wifi suffit qu'un truc a 2 ball face des interference pour perdre de la vitesse a mort , pareille si trop de mur entre le modem et le pc , idem si l'antene du pc est contre le mure , en desous du bureau , avec plein de cable autour qui envoi des parasite :D
 
bon ca te fera 3000 euro a envoyer sur mon compte en russie :p


---------------
L'urbex : faire découvrir le patrimoine oublié / Mon album urbex : https://www.flickr.com/photos/14695 [...] 5272741566
n°408555
raytØ
Posté le 21-03-2009 à 14:27:50  profilanswer
 

saebalyon a écrit :

a t'ai en wifi , j'ai crut tu etait en cpl (et donc savoir l'instalation edf est primordial)
 
a bas cherche plus alors le wifi c'est pas top pour telecharger a haute vitesse , branche des cpl (enfin faut voir ton instal edf) ou par cable ethernet
 
en wifi suffit qu'un truc a 2 ball face des interference pour perdre de la vitesse a mort , pareille si trop de mur entre le modem et le pc , idem si l'antene du pc est contre le mure , en desous du bureau , avec plein de cable autour qui envoi des parasite :D
 
bon ca te fera 3000 euro a envoyer sur mon compte en russie :p


 
oki envoie ton numéro de compte je ferai ca :lol:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème de débit sur nouveau pc A L'AIDE

 

Sujets relatifs
Problème de débit Internet+WiFi+XPProblème Internet via réseau sans fil
problème internet vistaProblème wifi avec WPA
Problème d'upload sur plusieurs sites...probleme pour creer reseau
Debit réseau Gigabit faible[Conseil] Besoin d'aide pour monter un réseau et choisir un routeur
problème de connexion au réseau sans fil 
Plus de sujets relatifs à : Problème de débit sur nouveau pc A L'AIDE


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR