Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1832 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème connexion CPL Netgear XE104

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème connexion CPL Netgear XE104

n°689294
mikael22
Posté le 12-08-2013 à 09:13:06  profilanswer
 

Bonjour à tous,

 

Je souhaite établir une connexion via cpl entre mon garage et mon appartement (car en résidence).
J'ai donc fait installer une prise elect et la lumière dans ce garage début 2012.
J'avais fait un test et la connexion était ok.

 

Ce week end j'ai voulu recommencer, mais ça ne fonctionne pas. "Ping : echec de la connexion : défaillance générale".
Depuis il y a eu un moteur de porte de garage d'installé, ainsi qu'un autre néon, et 3 prises élect supp.

 

Je pense que le problème vient de là car qd je test dans mon appart le cpl fonctionne.
voir schéma ci dessous.
http://img703.imageshack.us/img703/993/mr66.png

 

Y'a t-il des "requirements" spécifiques en terme d'elect. pour un réseau cpl ?
- Je suis déjà sur le même int différentiel.
- Aurait-il fallu que je mette un tableau elect dans mn garage plutot qu'une boite de dériv ?

 

Autre question : Peux t'on mettre deux CPL (soit 4 boitiers) sur la même ligne elect ?

 

Merci pour vos réponses.


Message édité par mikael22 le 12-08-2013 à 09:15:51
mood
Publicité
Posté le 12-08-2013 à 09:13:06  profilanswer
 

n°689306
mikael22
Posté le 12-08-2013 à 11:00:38  profilanswer
 

- Après discussion avec qqn, essayer en retournant le boitier cpl dans la prise, si prise mal cablée et phase/neutre inversée (pas de fiche de terre sur le boitier).  
- Refaire les connections dans ma boite de dérivation.
- Remplacer les Wago par des dominos.
- Essayer en ne laissant que la prise en question, et en débranchant tous les autres équipements (moteur, porte, néon, ...)

n°689310
Mekthoub
Posté le 12-08-2013 à 11:08:02  profilanswer
 

Salut!
 
Ce serait carrément mieux de tirer un câble ethernet...

n°689316
mikael22
Posté le 12-08-2013 à 11:24:50  profilanswer
 

oui tout a fait, mais plus compliqué !!!
En maison, c'est ce que j'aurai fait !

 

Combien de fil nécessaires pour du 100 Mb ?
Avec 4 fils ça suffit ? dans ce cas peut-être possible !


Message édité par mikael22 le 12-08-2013 à 11:34:09
n°689319
Mekthoub
Posté le 12-08-2013 à 11:52:19  profilanswer
 

4 fils suffisent pour du 100 Mbits/s, oui. Mais 4 fils, ce n'est pas du vrai câble ethernet, donc ce n'est pas bon...
 
En passant: On peut tout à fais mettre du CPL à deux endroits, soient trois boitiers CPL synchronisés entre eux, sur un seule réseau CPL...

n°689329
mikael22
Posté le 12-08-2013 à 13:14:16  profilanswer
 

ok, donc non ma seule solution est bien le CPL...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème connexion CPL Netgear XE104

 

Sujets relatifs
Interconnection CPL wifi et modem-routeurInaccessibilité d'un site depuis chez moi : connexion réinitialisée
probleme decodeur sfr pas de signalproblème herbergeur free (résolu)
Faire CPL sur 2 réseaux électriquesCPL Freeplug qui ne fonctionne plus
Problème réseau DLNA entre pc et HC ou Tv, help me!!!CPL + TP-LINK WIRELESS N RANGE EXTENDER 150Mbps [RESOLU]
problème de cpl après le branchement du décodeur Freebox Crystalprobleme de débit en réseau local
Plus de sujets relatifs à : Problème connexion CPL Netgear XE104


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR