Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1667 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

NETGEAR problême

n°616476
kazza
Posté le 05-12-2012 à 16:28:08  profilanswer
 

Bonjour, Alors voila j'ai commander une clés Netgear j'ai installer et tout. Tout fonctionnent bien a par quand j’éteins et rallume mon ordinateur un message me disant "CwlanApiDll>to select Adapter failure !" a chaque fois et aucun réseaux ne s'affiche dans la recherche wifi ! Je doit réinstaller a chaque fois pour que sa remarche ! et ainsi de suite quand je redémarre ! Comment régler se problème ... ?

mood
Publicité
Posté le 05-12-2012 à 16:28:08  profilanswer
 

n°621637
unlimited7​85
Over
Posté le 21-12-2012 à 19:52:03  profilanswer
 

Peut etre ton driver de carte mere qui est mal installer


---------------
AsRock Z77 Extreme 4, ATI Sapphire 7870, i5 3570K, Noctua NH-U9B, 8Go de Ram, SSD 128Go Crucial M4, Boitier Zalman 11+
n°621708
mahieu
S+Ko
Posté le 22-12-2012 à 07:43:41  profilanswer
 

faudrait connaître la réf de l'adaptateur et la version du driver déjà...


---------------
"Il n'y a pas d'hommes infidèles, il n'y a que des épouses sans talent"

Aller à :
Ajouter une réponse
 

Sujets relatifs
Probleme wifi avec netgear 3100 alors que signal ok ?!Problème installation 2* CPL Freeplug + 2* netgear xavb5601
Problème netgear WN111 livebox.Problème: CPL Devolo et Router Netgear
[Résolu] Problème routeur Netgear CG3100 de chez NuméricableProblème modem-routeur NetGear DG834Gv5
Problème de connection wifi routeur NetgearNetgear XAV5501 : Problème de Configuration
[Resolu] Problème répeteur wifi netgear 3000 et freebox v6Problème Wifi avec étendeur CPL (Netgear)
Plus de sujets relatifs à : NETGEAR problême


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR