Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1696 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Connexion tardive entre les 2 CPL au démarrage du PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Connexion tardive entre les 2 CPL au démarrage du PC

n°690977
flh84
Posté le 20-08-2013 à 14:28:59  profilanswer
 

Bonjour à tous,
 
J'ai récemment acheté 2 bloc "DEVOLO DLAN 200AV PLUS STARTER KIT" afin de relier mon modem Numericable à mon pc (a des étages différents).
Tout marche très bien (malgré une perte de débit assez conséquente, puisque je passe de 90M en ethernet à 60/70M via les CPL, mais je ne m'en plains pas), mais j'ai un petit "soucis" qui n'est pas grave en soi, mais assez embêtant quand même : Lorsque mon PC est éteint, je remarque que les LEDs ne sont pas allumées, autrement dis, pas de connexion entre les 2 CPLs (ce qui me semble logique, vu que, mon PC étant éteint, ma carte Ethernet n'est pas activée, donc la connexion ne se fait pas), mais une fois mon PC allumé, il se passe bien quelques minutes avant que la connexion entre les 2 CPL ne se fasse et que j'ai enfin mon PC connecté au net.
 
Rien de bien méchant donc, mais j'aurais quand même aimé savoir si c'était normal, ou s'il y avait une possibilité pour que dès que mon PC soit allumé, la connexion Internet soit opérationnelle svp ?
 
Merci d'avance :)

mood
Publicité
Posté le 20-08-2013 à 14:28:59  profilanswer
 

n°691013
Profil sup​primé
Posté le 20-08-2013 à 16:13:48  answer
 

Salut,
 
tes CPLs se mettente en veille lorsque tu éteins ton PC pour éviter de gaspiller de l'énergie inutilement, et il leur faut quelques minutes pour sortir de veille.
 
Si l'économie d'énergie n'est pas une priorité pour toi, tu devrais pouvoir trouver comment désactiver cette mise en veille dans la documentation fournie avec tes CPLs.
 
Bonne journée.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Connexion tardive entre les 2 CPL au démarrage du PC

 

Sujets relatifs
Conseils et aide pour configuration CPL/Switch[CPL] Devolo AV500+ : baisse du débit après upgrade du fimrware
CPL + "multiprise Ethernet"Perte débit via CPL
réinstall PC: débit wifi instableconnexion ralentie
Problème connexion CPL Netgear XE104Interconnection CPL wifi et modem-routeur
Inaccessibilité d'un site depuis chez moi : connexion réinitialisée 
Plus de sujets relatifs à : Connexion tardive entre les 2 CPL au démarrage du PC


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR