Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
5329 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Reseau lent apres installation d'une prise RJ45

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Reseau lent apres installation d'une prise RJ45

n°1144202
jpjp3
Posté le 25-11-2020 à 19:11:03  profilanswer
 

Bonjour,
 
Cause Teletravail et WIFI non suffisant, j'ai décidé d'installer une prise RJ45 dans une piece reliée par cable ethernet à ma box, plus précisément à un switch relié par cable à la box Free (revolution).
Mais problème, mon débit parait faible, du coup je me pose des questions sur mon installation.
 
Voici mon montage exact :
Un commutateur D-link (DGS-105/108 Commutateur Gigabit Ethernet) relié à ma freebox server par cable ethernet.
Sur mon commutateur, un cable vers ma freebox player qui marche très bien et un cable vers ma prise RJ45.
Pour le cablage vers ma prise RJ45 (prise Legrand Dooxie), j'ai pris un cable blindé de 10m catégorie 6 avec 2 connecteurs que j'ai coupé d'un coté pour installer ma prise.
Pour l'installation de la prise RJ45, j'ai suivi la vidéo suivante https://www.youtube.com/watch?v=XR1nWG2ajTo  
 
Je me pose les questions suivantes :
1) Pour l'installation de ma prise, dois je suivre la norme T568A ou T568B ?
Je pense que la question est importante car d'un côté j'ai un connecteur dont j'ignore la norme de cablage
 
2) j'ai dû recommencer 2 fois, mais comme les prises RJ45 dénudent automatiquement les fils, puis je réutiliser plusieurs fois la prise.
 
3) plus généralement est ce que mon montage est correct ?
 
Merci pour vos retours

mood
Publicité
Posté le 25-11-2020 à 19:11:03  profilanswer
 

n°1144208
patrick220​00
Posté le 25-11-2020 à 20:08:18  profilanswer
 

Un câble coupé peut poser des problèmes, il est trop souple, il faudrait un câble plus rigide prévu pour le câblage des prises.https://www.conecticplus.com/tous-l [...] metre.html


Message édité par patrick22000 le 25-11-2020 à 20:08:43
n°1144242
pudding100​9
Modératé
Posté le 26-11-2020 à 09:34:39  profilanswer
 

Cable mono-brin Vs multi-brins... Erreur classique sur ce forum, tu devrais trouver d'autres exemples en recherchant.


---------------
Feedback
n°1144250
jpjp3
Posté le 26-11-2020 à 11:07:23  profilanswer
 

Merci pour ces réponses.
J'ai du mal à voir si mon cable est multibrin ou monobrin (probablement multibrin donc si je vous suis).
Par ailleurs en cherchant sur ce forum, du coup, j ai la reponse a ma premiere question, en regardant minutieusement le connecteur précablé  à un bout (celui que je n ai pas coupé), je m'apercois que c est la norme T568B (voir https://community.fs.com/fr/blog/t5 [...] able.html), alors que j ai connecté ma prise femelle en T568A.
Je vais donc commencer par refaire ma prise en T568B.
Si ca ne marche pas, je devrais donc changer le cable que j avais choisi ainsi avec 2 connecteurs pour éviter de sertir avec un connecteur male a un bout. Je ne suis pas equipé, mais sertir avec une prise male n'est en fait pas si compliqué, au vu des videos.
Il faut qd meme que je m equipe visiblement d une pince a sertir RJ45

n°1144254
pudding100​9
Modératé
Posté le 26-11-2020 à 11:20:17  profilanswer
 

Pour la norme, il faut respecter la même aux 2 extrémités du câble même si aujourd'hui la majorité des équipements sont capables de gérer un décroisement logique (puisque qu'un câble avec la norme A d'un côté et B de l'autre, c'est un câble croisé).


---------------
Feedback
n°1144412
patrick220​00
Posté le 27-11-2020 à 09:29:42  profilanswer
 

Le sertissage n'est pas compliqué sinon qu'avec un fil souple j'ai eu quelques soucis même avec la pince de sertissage adaptée.

n°1144798
jpjp3
Posté le 30-11-2020 à 18:06:37  profilanswer
 

Merci pour ces retours.
Si je comprends bien, mon montage consistant à utiliser un cable avec, à un bout une prise femelle, et à l'autre un connecteur male, est voué à l'échec.
Pour monter une prise femelle, il faut utiliser un cable monobrin, et pour monter un connecteur male, il faut utiliser un cable multibrin.  
Sinon j'ai des problèmes de contact.

n°1144848
grotius
Posté le 01-12-2020 à 08:42:38  profilanswer
 

Voila, faut toujours prendre du monobrin, car les prises femelles s installent sans outil en plus.

n°1146554
jpjp3
Posté le 14-12-2020 à 21:13:42  profilanswer
 

J'ai changé le cable et pris du monobrin categorie 6a acheté au mètre (un peu cher mais bon).
Ma prise murale a pu être réutilisée et fonctionne parfaitement- réponse positive à ma question 2 ci-dessus
A l'autre bout un connecteur male spécifique utilisable pour du monobrin (ou multibrin d'ailleurs) a été installé (un peu cher aussi --> 14€)
Et tout fonctionne !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Reseau lent apres installation d'une prise RJ45

 

Sujets relatifs
vitesse réseau en wifi entre pc et hdd sur routeurA quoi sert à la fibre si la box et la carte réseau sont limités à
Reseau cables ethernet VS MeshQuel changement pour mon réseau ?
Problème carte réseau windows 10Raccorder un cable S/FTP sur une prise FTP
Double connexion internet et accès réseau localprise pto fibre
Partage de connexion wifi -> rj45Problème vitesse carte réseau
Plus de sujets relatifs à : Reseau lent apres installation d'une prise RJ45


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR