Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
997 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème vitesse carte réseau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème vitesse carte réseau

n°1141980
remx83
Posté le 04-11-2020 à 17:46:46  profilanswer
 

Bonjour à tous,
 
En bref j'ai souscris à la fibre il y a quelques mois en 1 Gb, super content, un bon 850 Mb en descendant et du 400 en montant. Et depuis quelques temps je me retrouve avec environ 95 Mb dans les 2 sens, je fouille un peu et ma carte réseau est affichée pour 100Mb dans réseau et partage. Je l'ai "forcé" en 1000 Mb dans ses paramètres mais rien y fait... J'ai également mis les pilotes à jour.
 
Une idée ?  
 
Merci par avance !

mood
Publicité
Posté le 04-11-2020 à 17:46:46  profilanswer
 

n°1141987
dims
if it ain't brocken, mod it !
Posté le 04-11-2020 à 18:20:41  profilanswer
 

Bonjour,
 
il ne fait pas forcer en 1000 mais comprendre pourquoi il rebascule en 100.
 
essaie un autre câble réseau en priorité, en 1gbps, il faut les 4 paires du câble, en 100 il n'en faut que 2.
donc si un des fil d'une paire a un problème (coupé ou mauvais contact) ça repasse en 100
 
si tu en as, ça peut aussi venir des prises murales (si l'appart/maison est précablée)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème vitesse carte réseau

 

Sujets relatifs
Problème de vitesse réseau 1giga avec carte Dlink DGE-530T 
Plus de sujets relatifs à : Problème vitesse carte réseau


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR