Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2288 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Probleme serveur d'impression

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme serveur d'impression

n°430067
romain_745
Posté le 05-09-2009 à 22:49:17  profilanswer
 

Bonjour je vient d'acheter un serveur d'impression trendnet te100-P1U que j'ai brancher a mon imprimante canon mp610 et a un port ethernet de ma livebox.
Mais le problème c'est que lorsque je met le cd pour le parametrer, le serveur n'apparait pas dans mes devices, je ne peut donc pas le paramétrer.  
 
Lorsque que j'essaye d'accéder via le navigateur internet sa ne fonctionne pas non plus.
 
Je ne voit pas quoi faire.??
 
merci.

mood
Publicité
Posté le 05-09-2009 à 22:49:17  profilanswer
 

n°430068
romain_745
Posté le 05-09-2009 à 23:14:27  profilanswer
 

up

n°430069
romain_745
Posté le 06-09-2009 à 15:13:48  profilanswer
 

up

n°430070
romain_745
Posté le 06-09-2009 à 21:15:38  profilanswer
 

help me  
 
please

n°430071
canos2
Posté le 06-09-2009 à 22:31:29  profilanswer
 

l'ip par défaut du serveur est 192.168.0.1
 
Tu as chercher si tu n'avais pas un conflit? Tu as scanné avec l'utilitaire pour le trouver sur le reseau?


---------------
Mon Feedback : http://forum.hardware.fr/hfr/Achat [...] 0883_1.htm
n°430072
c_planet
Posté le 07-09-2009 à 03:50:43  profilanswer
 

salut,
 
je te souhaite que cela marche. Personnellement, avec ma canon laser, ce serveur n'a jamais marché, langage incompatible je suppose (et pourtant cela aurait dû marcher d'après les specs), ça se voit vite, la lumière coté usb ne s'allume pas.
 
je l'ai remplacée par une samsung laser de la même catégorie et cela a marché directement.
 
par contre, je ne me souviens pas si j'ai galéré pour la config réseau, désolé. essaye de vérifier si ta carte réseau est dans la même plage d'ip que le serveur pour la configuration.


Message édité par c_planet le 07-09-2009 à 03:51:15
n°430073
romain_745
Posté le 10-09-2009 à 10:34:34  profilanswer
 

merci pour vos reponse, j'ai resolue le probleme le serveur n'ete pas sur la meme plage ip (sa je le savait c'est pour cela que je voulait changer l'ip), mais l'utilitaire n'arrivait pas a detecter mon serveur d'impression.
 
Et j'ai trouver pk, c'est parce que j'avait un firewall actif que j'avait oublier, erreur bete de ma part.  
 
merci .

n°430074
DraX
♪ | Membre raccourci | 12th
Posté le 10-09-2009 à 11:51:39  profilanswer
 

Ce sujet a été déplacé de la catégorie Hardware vers la categorie Réseaux grand public / SoHo par DraCuLaX


---------------
| Un malentendu du cul | boum boum ! | La roulette

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Probleme serveur d'impression

 

Sujets relatifs
[Problème] NetGear WNR2000Probleme connexion Wifi
Gigas nécessaire pour serveur caméra?probleme wifi "lecture d'adresse reseau"
Problème de mise en Réseau Local pour 3PCProblème son Freebox HD V5
Problème pour changer le nom de l'ordinateurproblème avec le wifi de mon laptop
problème serveur impression et vistaUS Robotics USR5461 problème serveur d'impression
Plus de sujets relatifs à : Probleme serveur d'impression


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR