Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
951 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème reseau - : New : DEBIT 10mb ...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème reseau - : New : DEBIT 10mb ...

n°312505
tdr
Posté le 26-08-2007 à 13:18:37  profilanswer
 

voila mon installation dans ma nouvelle maison
 
Cave : Switch avec 24 connection (donc ce sont des prises ethernet dans ma maison dans chaque pièces ...
Sur ce switch arrive la Freebox pour dispatcher tout vers mes prises reseau de ma maison
 
Mon bureau : La prise reseau est là, et j'ai mis un autre petit switch pour faire partir plusieurs prise vers mon home cinema
 
Voila le problème:
 
Cable en directe de ma cave a mon pc la connection est niquyel
Cable sur un autre switch : la connection est inexistante ou très lente ...
J4ai tester plusieurs switch cela ne vient pas du switch ...
 
Des idées ?
 
EDIT:
 
Par contre autre soucis quand je transfert un dvd d'un pc a un autre de ma maison( brancher en ethernet)  je suis en 8 / 10 mbts c'est normale . je devrai être en 100 ...

Message cité 1 fois
Message édité par tdr le 01-09-2007 à 23:46:42

---------------
QX6800 * 2go DDR3 * Geforce 8800GTX * 30" Apple * Vista Ultimate boite * Dinovo Edge * PS3 * Xbox 360 *  *
mood
Publicité
Posté le 26-08-2007 à 13:18:37  profilanswer
 

n°312509
gizmo31
Posté le 26-08-2007 à 13:31:40  profilanswer
 

force les ports du switch en 100 full ...( et ta carte aussi)
 
distance maximal ethernet cat 5 : 120 metres environs.

n°312511
tdr
Posté le 26-08-2007 à 13:36:13  profilanswer
 

je les forces comment ? ^o) car ils sont bien detecter en 100  
Le switch est un d link automatique, et l'autre un no name 8 port ... les deux marchent bien a mon appart ...
 
Je pense pas que ce soit la distance car en direct de mon switch du bas vers mon bureau sa passe sans soucis, c'est dès que je rajoute un switch que sa merde ...


Message édité par tdr le 26-08-2007 à 13:36:41

---------------
QX6800 * 2go DDR3 * Geforce 8800GTX * 30" Apple * Vista Ultimate boite * Dinovo Edge * PS3 * Xbox 360 *  *
n°312520
gizmo31
Posté le 26-08-2007 à 14:11:48  profilanswer
 

la norme, c'ets cascade 4 switch maxi avant souci...
 
ils sont manageables tes switchs ?

n°312521
tdr
Posté le 26-08-2007 à 14:22:50  profilanswer
 

heu je crois pas y a pas de prise pour les manager


---------------
QX6800 * 2go DDR3 * Geforce 8800GTX * 30" Apple * Vista Ultimate boite * Dinovo Edge * PS3 * Xbox 360 *  *
n°312619
Ruliane
Posté le 26-08-2007 à 22:41:18  profilanswer
 

tdr a écrit :


J4ai tester plusieurs switch cela ne vient pas du switch ...


Alors celà vient d'autre chose, essaye avec un autre câble par exemple...  [:airforceone]


---------------
Un proverbe chinois dit que lorsqu'on a rien à dire d'intéressant, on cite généralement un proverbe chinois.
n°312621
tdr
Posté le 26-08-2007 à 22:58:10  profilanswer
 

déjà tester


---------------
QX6800 * 2go DDR3 * Geforce 8800GTX * 30" Apple * Vista Ultimate boite * Dinovo Edge * PS3 * Xbox 360 *  *
n°312626
Ruliane
Posté le 26-08-2007 à 23:02:16  profilanswer
 

Tu as essayé différents ports du switch? Si tu inverses les deux switch?
Bizarre comme truc...


Message édité par Ruliane le 26-08-2007 à 23:02:27
n°313128
tdr
Posté le 28-08-2007 à 14:53:52  profilanswer
 

vi déjà  tester tout ça
 
enfin j'ai trouver une solutions alternative ...


---------------
QX6800 * 2go DDR3 * Geforce 8800GTX * 30" Apple * Vista Ultimate boite * Dinovo Edge * PS3 * Xbox 360 *  *
n°313159
Ruliane
Posté le 28-08-2007 à 17:11:43  profilanswer
 

C'est quoi? Raconte?


---------------
Un proverbe chinois dit que lorsqu'on a rien à dire d'intéressant, on cite généralement un proverbe chinois.
mood
Publicité
Posté le 28-08-2007 à 17:11:43  profilanswer
 

n°314155
tdr
Posté le 01-09-2007 à 23:45:56  profilanswer
 

Ben j'ai monter ma freebox en haut avec la ligne téléphonique en haut, et racorder un cable de ma freebox a en bas sur mon switch pour dispatcher sur tout la baraque et sa marche ...
 
Par contre autre soucis quand je transfert je suis en 8mbts c'est normale . je devrai être en 100 ...


---------------
QX6800 * 2go DDR3 * Geforce 8800GTX * 30" Apple * Vista Ultimate boite * Dinovo Edge * PS3 * Xbox 360 *  *
n°314340
tdr
Posté le 02-09-2007 à 22:54:06  profilanswer
 

upla


---------------
QX6800 * 2go DDR3 * Geforce 8800GTX * 30" Apple * Vista Ultimate boite * Dinovo Edge * PS3 * Xbox 360 *  *

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème reseau - : New : DEBIT 10mb ...

 

Sujets relatifs
Probleme Wifi bouton radioFreebox HD = Débit Wifi ultra-faible d'un coup !
Gestion réseau et ordinateurProbleme de connexion WiFi
Problème internet ; déconnexions, problème de ligne ?probleme reseaux entre XP et Vista
Problème partage XP64[Débit internet] Trop faible :-(
Problème d'accès à certains sites sécuriséscréer un réseau avec une clé usb ?
Plus de sujets relatifs à : Problème reseau - : New : DEBIT 10mb ...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR