Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1607 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème livebox Play

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème livebox Play

n°903555
Aexos
Posté le 09-01-2016 à 15:57:19  profilanswer
 

Bonjour à tous, je vous écris car depuis un mois environ j'ai des gros problèmes de connections internet. Je m'explique, mon ordi est connecté en ethernet et de temps à autres, je me prends des erreurs de réseau, connexion limités. Au chargement de page google, je reçois majoritaire ce message "Dns_probe_finished".
 
Or, en tentant avec mon ordi portable, je m'aperçois que, alors que j'ai connexion limité sur mon fixe, le wifi fonctionne parfaitement et j'ai bel et bien internet sur mon pc portable ! Alors que ces déconnexions arrivent sur mon fixe, je me suis également rendu compte que mon décodeur ne fonctionnait plus, je suspecte ainsi les ports ethernets de la box de malfonctionner. Ce qui est également fou, c'est que je suis sur TeamSpeak, en pleine conversation et là, impossible de charger une page internet, steam se déconnecte, mais je suis toujours capable de parler et d’entendre les autres !
 
J'ai donc effectué toutes les manip possibles trouvés sur le web pour palier à ce problème, netsh winsock, ipconfig release renew, flush dns etc etc. D'ailleurs, ipconfig /all  m'affiche une fois sur deux (en connexion limitée) une bonne adresse IP et une bonne marque de sous réseau (255.255.255.0) et dans un autre temps une adresse IP par défaut 168.xxx.x.x et une marque de sous réseau erronée 255.255.0.0
 
J'ai bien sûr effectué les manipulations les plus évidentes comme changer de ports ethernet, redémarrer la box, reset d'usine, adresse ipv4 en automatique, adresse ipv4 fixe blablabla mais rien y fait, j'ai comme l'impression que seul le temps remédie au soucis, ce qui s'avère très frustrant. Une autre précision, j'ai changer d'ordi récemment, et le problème était également présent sur mon précédent ordinateur...
J'ai également remis en cause la carte réseau, mais j'arrive à la ping et j'ai absolument aucune idée si cela permet de vérifier son bon état de marche.
 
Autre remarque importantes:
1) Je ne peux pas ping ma box en ethernet  
2) Je ne peux accéder à son panneau de configuration (Alors que cela fonctionne parfaitement en Wifi)
 
 
Je suis vraiment désespéré, j'ai parcouru un très grand nombre de forum sans résultats, j'ai comme l'impression que le passage par la case service client va devoir être nécessaire.  
Des idées ,des avis ? Je suis grandement preneur.

mood
Publicité
Posté le 09-01-2016 à 15:57:19  profilanswer
 

n°903599
Aexos
Posté le 09-01-2016 à 22:56:23  profilanswer
 

Solution plus ou moins trouvée, appeler le service client et tenter d'obtenir un échange. A moins qu'une personne dispose d'un dernier espoir, le topic peut être lock...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème livebox Play

 

Sujets relatifs
probleme avec HP laserjet CP1025 sur réseaux afficher non connectérouteur derriere livebox
Problème de performance sur mon DS214play SynologyProblème connexion internet
Problème d'accès à HFRprobleme connexion wifi dongle realtek RTL8192CU
Probleme Débit CPLProblème sur cetaines chaines TV sur Livebox Play
Problème wifi Livebox Play avec Asus UX303LAProblème synchro Livebox Play
Plus de sujets relatifs à : Problème livebox Play


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR