Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1782 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme latence

n°523310
dunkerque9​0
Posté le 05-05-2011 à 01:57:35  profilanswer
 

Bonjour, Bonsoir
 
Je viens ouvrir un topic ici pour essayer de trouver une solution à mon problème qui me sort par les yeux.
 
Voilà, je me pleins de pics de latence. Je ne sais pas ce qui les déclenche ni d'où elles viennent. Aucun programme utilisant internet.
 
J'ai changé de Livebox / Cable ethernet / Port.     -> Rien ne change
J'ai éssayé sur un autre PC  -> Pareil
Test chez le voisin : Il n'as pas de probleme de latence.
 
Je sais juste que le soir vers 23h50 mon ping devient normal.
 
Mon ping à minuit :
http://www.picdo.net/fichiers/2011/5/5/4e2dab2e-1ede-47f6-932d-2ee8f0fe35fb_ping-normal.jpg
Mon ping le reste de la journée :
http://www.picdo.net/fichiers/2011/5/5/ff10eb7a-ff7f-48f6-baa6-61a4858399a2_ping-anormal.jpg
Edit ajout du tracert orange.fr lorsque mon ping est a peu prêt normal :
http://www.picdo.net/fichiers/2011/5/5/d6eab07f-1834-4a7a-aad5-8a0538f83598_tracert-orange.jpg  
J'espère que vous pourrez me donner une piste.  
Merci bien.


Message édité par dunkerque90 le 05-05-2011 à 13:29:40
mood
Publicité
Posté le 05-05-2011 à 01:57:35  profilanswer
 

n°523322
JML19
Posté le 05-05-2011 à 09:37:44  profilanswer
 

Bonjour
 
Fais un tracert sur le site pour voir où est le problème, chez toi où dans le cheminement
 
c:\tracert www.orange.fr

n°523376
dunkerque9​0
Posté le 05-05-2011 à 13:30:11  profilanswer
 

JML19 a écrit :

Bonjour
 
Fais un tracert sur le site pour voir où est le problème, chez toi où dans le cheminement
 
c:\tracert www.orange.fr


Edit de mon post avec le tracert

n°523409
JML19
Posté le 05-05-2011 à 15:22:56  profilanswer
 

Le tracert semble bon, il n'y a pas de rupture pour le moment.
 
53 ms pour joindre ton FAI et pour en sortir c'est bon.

n°523469
bardiel
Debian powa !
Posté le 05-05-2011 à 19:14:48  profilanswer
 

Es-tu le seul utilisateur de la connexion ?


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°523499
dunkerque9​0
Posté le 05-05-2011 à 22:02:41  profilanswer
 

bardiel a écrit :

Es-tu le seul utilisateur de la connexion ?


Oui.

n°523501
dunkerque9​0
Posté le 05-05-2011 à 23:01:14  profilanswer
 

JML19 a écrit :

Le tracert semble bon, il n'y a pas de rupture pour le moment.
 
53 ms pour joindre ton FAI et pour en sortir c'est bon.


Tracert orange.fr lorsque le problème est présent :  
http://www.picdo.net/fichiers/2011/5/5/f2bd7c75-4866-48b7-a7b2-e54ca528ebef_tracert-orange2.jpg

n°523561
JML19
Posté le 06-05-2011 à 13:13:56  profilanswer
 

Bonjour
 
Tu as un problème avec ton FAI, il sature avec ses gros tuyaux, trop de clients peut être à un certain moment.

n°523578
dunkerque9​0
Posté le 06-05-2011 à 14:20:25  profilanswer
 

JML19 a écrit :

Bonjour
 
Tu as un problème avec ton FAI, il sature avec ses gros tuyaux, trop de clients peut être à un certain moment.


Hum Ok, et donc je suis condamné ou il y a une solution ?

n°523603
JML19
Posté le 06-05-2011 à 17:34:13  profilanswer
 

Bonsoir
 
Pour moi non, c'est ton FAI qui détient la solution et alors là ce n'est pas gagné.

mood
Publicité
Posté le 06-05-2011 à 17:34:13  profilanswer
 

n°523608
dunkerque9​0
Posté le 06-05-2011 à 18:08:15  profilanswer
 

JML19 a écrit :

Bonsoir
 
Pour moi non, c'est ton FAI qui détient la solution et alors là ce n'est pas gagné.


C'est à dire, il faut qu'ils refassent les lignes ?

n°523612
bardiel
Debian powa !
Posté le 06-05-2011 à 18:30:49  profilanswer
 

Appel le SAV (ne saute pas par la fenêtre tout de suite) et demandes qu'ils redémarrent le modem côté DSLAM, parfois ça marche :/

Message cité 1 fois
Message édité par bardiel le 06-05-2011 à 18:30:57

---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°523697
dunkerque9​0
Posté le 07-05-2011 à 15:38:20  profilanswer
 

bardiel a écrit :

Appel le SAV (ne saute pas par la fenêtre tout de suite) et demandes qu'ils redémarrent le modem côté DSLAM, parfois ça marche :/


J'ai appelé le SAV, Un technicien à fait passer ma ligne en 2mégas, mon ping mininum est passé de 66ms à 42ms mais les pics persistent. Je perds espoir.


Message édité par dunkerque90 le 07-05-2011 à 15:38:43
n°523707
Je@nb
Modérateur
Kindly give dime
Posté le 07-05-2011 à 16:38:40  profilanswer
 

vérifie si tu as pas des programmes qui en journée passent leur temps à envoyer des données (ptetre tu as un virus/trojan etc.)

n°523747
dunkerque9​0
Posté le 07-05-2011 à 23:52:41  profilanswer
 

Je@nb a écrit :

vérifie si tu as pas des programmes qui en journée passent leur temps à envoyer des données (ptetre tu as un virus/trojan etc.)


J'ai vérifié avec TCPView, et non rien ne tourne.
J'ai passé un coup de ComboFix mais je pense que je n'ai pas de virus/etc.

n°523763
bardiel
Debian powa !
Posté le 08-05-2011 à 10:59:14  profilanswer
 

Argh j'avais pas lu : Toulousain ? [:atropos]  
 
A tout hasard, est-ce que ton DSLAM ne s'est pas fait enfoncé par une voiture récemment ?


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°523764
dunkerque9​0
Posté le 08-05-2011 à 11:21:26  profilanswer
 

bardiel a écrit :

Argh j'avais pas lu : Toulousain ? [:atropos]  
 
A tout hasard, est-ce que ton DSLAM ne s'est pas fait enfoncé par une voiture récemment ?


J'habite a deux heures de Toulouse, pour le DSLAM je n'en ai aucune idée.


Aller à :
Ajouter une réponse
 

Sujets relatifs
probleme cpl[Résolu] Problème pose cable RJ45 salon/bureau
Serveur de mail @HomeProblème avec google analyctic
Problème dans mon tracert ?problème de latence chez orange + livebox
Probleme connexion / latence jeuxProblème latence importante
Problème de Latence incongruProbleme de latence dans affichage de mon site
Plus de sujets relatifs à : Probleme latence


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR