Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1996 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [RESOLU] Plantage réseau apres environ 30 minutes

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU] Plantage réseau apres environ 30 minutes

n°717927
Chilom666
Posté le 13-11-2013 à 23:16:27  profilanswer
 

Bonjour a tous,
 
J'ai depuis une dizaine de jour un problème récurrent. Je lance mon pc et la connexion est normale, pas de problème.
Ensuite que je ne fasse strictement rien ou que je lance quelque programme que se soit, mon accès a internet est coupé.
 
Le réseau est correctement configurer sur domestique au démarrage, puis pour une raison qui m'échappe doit s'identifier de nouveau. Apres cette étape, le réseau devient public non identifié, et le net deviens inaccessible. Un redemarage est donc nécessaire...
 
J'ai regardé AVAST et PrivateFirewall, cela ne me semble pas être la source.
 
Ma carte réseau fonctionne très bien en temps normal donc je ne pense pas que se soit ça non plus. (intégrée a ma Z77).
 
Je peux vous faire des copie coller des mes ipconfig/ all avant et après si quelqu'un le souhaite, a moins qu une solution toute faite existe ce dont je doute.
 
Merci !
 
 
Edit : je précise, je suis sous win 7 x64, en ethernet sur un FAI mexicain et j'ai d'autres appareils qui n'ont pas de soucis en wifi. Pas la possibilité de tester en ethernet sur d'autres pc.


Message édité par Chilom666 le 19-11-2013 à 20:04:53
mood
Publicité
Posté le 13-11-2013 à 23:16:27  profilanswer
 

n°717932
Chilom666
Posté le 13-11-2013 à 23:30:05  profilanswer
 

Voila déjà lipconfig au moment ou le PC est correctement connecté:

 

  Suffixe DNS principal . . . . . . :
   Type de noeud. . . . . . . . . .  : Hybride
   Routage IP activé . . . . . . . . : Non
   Proxy WINS activé . . . . . . . . : Non

 

Carte Ethernet Connexion au réseau local :

 

  Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Broadcom NetLink (TM) Gigabit Ethern
et
   Adresse physique . . . . . . . . . . . : BC-5F-F4-35-BC-14
   DHCP activé. . . . . . . . . . . . . . : Oui
   Configuration automatique activée. . . : Oui
   Adresse IPv6 de liaison locale. . . . .: fe80::c5af:afd8:8616:d5d9%11(préféré
)
   Adresse IPv4. . . . . . . . . . . . . .: 192.168.0.5(préféré)
   Masque de sous-réseau. . . . . . . . . : 255.255.255.0
   Bail obtenu. . . . . . . . . . . . . . : miércoles, 13 de noviembre de 2013 0
3:56:26 p.m.
   Bail expirant. . . . . . . . . . . . . : miércoles, 13 de noviembre de 2013 0
4:56:26 p.m.
   Passerelle par défaut. . . . . . . . . : 192.168.0.1
   Serveur DHCP . . . . . . . . . . . . . : 192.168.0.1
   IAID DHCPv6 . . . . . . . . . . . : 247226356
   DUID de client DHCPv6. . . . . . . . : 00-01-00-01-19-BB-D4-43-BC-5F-F4-35-BC
-14
   Serveurs DNS. . .  . . . . . . . . . . : 200.52.173.109
                                       200.52.173.50
   NetBIOS sur Tcpip. . . . . . . . . . . : Activé

 

Carte Tunnel isatap.{0713BF17-4FC7-4358-BD3E-FFD4652CF43E} :

 

  Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui

 

Carte Tunnel Teredo Tunneling Pseudo-Interface :

 

  Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui
   Adresse IPv6 de liaison locale. . . . .: fe80::1872:f80:3f57:fffa%13(préféré)

 

  Passerelle par défaut. . . . . . . . . :
   IAID DHCPv6 . . . . . . . . . . . : 301989888
   DUID de client DHCPv6. . . . . . . . : 00-01-00-01-19-BB-D4-43-BC-5F-F4-35-BC
-14
   NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé


Message édité par Chilom666 le 14-11-2013 à 01:57:22
n°717949
Chilom666
Posté le 14-11-2013 à 01:55:27  profilanswer
 

Edit: J'avais coller le même ipconfig, erreur réparée...
 
Voila, le réseau a plante donc je peux vous poster l'ipconfig après plantage.  
 
Mais d'abord en lisant le premier plus haut j'ai vu que le bail expirait au bout d'1 heure de 3h56 a 4h56 dans ce cas. Jai donc attendu et le réseau cesse de fonctionner a ce moment exact. Donc je crois avoir trouvé l'origine du problème mais je suis pas plus avancé pour autant. Donc probleñe de bail ipv4 qui ne se renouvelle pas... probleme DHCP ?
 
   Suffixe DNS principal . . . . . . :
   Type de noeud. . . . . . . . . .  : Hybride
   Routage IP activé . . . . . . . . : Non
   Proxy WINS activé . . . . . . . . : Non
 
Carte Ethernet Connexion au réseau local :
 
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Broadcom NetLink (TM) Gigabit Ethern
et
   Adresse physique . . . . . . . . . . . : BC-5F-F4-35-BC-14
   DHCP activé. . . . . . . . . . . . . . : Oui
   Configuration automatique activée. . . : Oui
   Adresse IPv6 de liaison locale. . . . .: fe80::c5af:afd8:8616:d5d9%11(préféré
)
   Adresse d'autoconfiguration IPv4 . . . : 169.254.213.217(préféré)
   Masque de sous-réseau. . . . . . . . . : 255.255.0.0
   Passerelle par défaut. . . . . . . . . :
   IAID DHCPv6 . . . . . . . . . . . : 247226356
   DUID de client DHCPv6. . . . . . . . : 00-01-00-01-19-BB-D4-43-BC-5F-F4-35-BC
-14
   Serveurs DNS. . .  . . . . . . . . . . : fec0:0:0:ffff::1%1
                                       fec0:0:0:ffff::2%1
                                       fec0:0:0:ffff::3%1
   NetBIOS sur Tcpip. . . . . . . . . . . : Activé
 
Carte Tunnel isatap.{0713BF17-4FC7-4358-BD3E-FFD4652CF43E} :
 
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui
 
Carte Tunnel Teredo Tunneling Pseudo-Interface :
 
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui
 
Merci pour votre aide.


Message édité par Chilom666 le 14-11-2013 à 01:55:59
n°718102
Chilom666
Posté le 14-11-2013 à 15:32:28  profilanswer
 

Merci Timofort.

 

Bonne idee, malheureusement le routeur/ modem ne peut pas être configure,... Les mec mont dit que c’était impossible chez eux, que l'administration du routeur est verrouillée....

 

De plus, avant ces quelques jours, tout fonctionnait parfaitement bien...

 

EDIT: Apres versification, les installateurs sont pas très aux faits puisque les password de configuration étaient rester  ceux par defaut du fabricant donc j'ai pu rentrer sur l'interface, je teste ca ...


Message édité par Chilom666 le 14-11-2013 à 15:38:13
n°718107
Chilom666
Posté le 14-11-2013 à 15:48:49  profilanswer
 

Pas moyen !
 
Le filtrage MAC/IP n'est disponible qu'en wireless donc je ne peux pas assigné mon pc sur une ip... J'ai vu que je pouvais changer le temps du bail mais bon... 1) Je ne sais pas si c'est conseillé  et 2) Ca ne résoudrait pas le problème...

n°718173
Mekthoub
Posté le 14-11-2013 à 18:53:01  profilanswer
 

Salut!
 

timofort a écrit :

Déjà, le bail qu'il assigne dure une heure, selon les valeurs que tu as renvoyées ici, ce qui n'est pas très logique. Un bail est donné généralement pour plusieurs jours.

Ça dépend entièrement du modèle de routeur: J'en connais qui assignent des baux d'une heure, un jour, plusieurs jours... et c'est parfois réglable.

n°718244
Chilom666
Posté le 14-11-2013 à 22:24:00  profilanswer
 

Donc le mieux est de rallonger la durée du bail a 48H non ? Ou est ce que ça peut engendrer des soucis ?
 
Le routeur est actuellemnet sur 3600 secondes donc 1h....


Message édité par Chilom666 le 14-11-2013 à 22:25:16
n°722029
Chilom666
Posté le 26-11-2013 à 19:37:22  profilanswer
 

Donc problème resolu en changeant le temps du bail mais j'avais encore quelques soucis d'identification de temps en temps.
 
J ai changé le mode routeur de NAT a Bridged et tout a l'air de fonctionner nickel.
 
Merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [RESOLU] Plantage réseau apres environ 30 minutes

 

Sujets relatifs
MSI GE70 2OE/Carte Réseau Realtek - Problème Wifiproblème connexion au réseau car je n'ai pas de configuration ip valid
etendre le reseau wifi via un routeur linksys wrt54g relié en ethernetReseau non identifié
IP invalide et carte réseau "unidentified".Reseau non identifié-Seven-CPL
Recherche disque dur en réseau pour sauvegardesConfiguration réseau FREEBOX v6 + routeur
Aide à l'Installation Réseau RJ45 dans toute les pieces "maison neuve"Problème sur un réseau domestique RJ45
Plus de sujets relatifs à : [RESOLU] Plantage réseau apres environ 30 minutes


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR