Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1743 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  problème connexion au réseau car je n'ai pas de configuration ip valid

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème connexion au réseau car je n'ai pas de configuration ip valid

n°716961
thmachin57
Posté le 10-11-2013 à 22:42:49  profilanswer
 

Salut à tous , je ne sais pas si c'est la bonne section pour poster mon problème ou pas.
Depuis 3 jours j'ai un problème pour connecter sur internet via ethernet et les CPL (je suis loin de la box de bouygues télécom)
Je ne peux pas utiliser de wifi car je suis trop loin et je n'ai pas de carte Wifi sur mon pc fixe. Et je suis le seul ordinateur de la maison à ne pas pouvoir se connecter sur internet.  
 
J'ai tout fait : réinstaller ma bbox, mes 2 CPL, réinstaller les pilotes de la cm pour le port ethernet, réinstaller les paramètres, chercher la solution sur internet, mettre un ip fixe... Mais rien ne fait  
 
Mon problème : Windows n'arrive pas à se connecter à ma bbox via les CPL car "Connexion au réseau local n'a pas de configuration IP valide"  
 
Pour le moment je me connecte à partir du réseau de mon mobile  
 
Mon ipconfig :  
C:\Windows\system32>ipconfig /all  
 
Configuration IP de Windows  
 
Nom de l'hôte . . . . . . . . . . : TheMachin57-PC  
Suffixe DNS principal . . . . . . :  
Type de noeud. . . . . . . . . . : Hybride  
Routage IP activé . . . . . . . . : Non  
Proxy WINS activé . . . . . . . . : Non  
 
Carte Ethernet Connexion au réseau local 4 :  
 
Suffixe DNS propre à la connexion. . . :  
Description. . . . . . . . . . . . . . : PdaNet Broadband Adapter  
Adresse physique . . . . . . . . . . . : 00-26-37-BD-39-42  
DHCP activé. . . . . . . . . . . . . . : Oui  
Configuration automatique activée. . . : Oui  
Adresse IPv6 de liaison locale. . . . .: fe80::1139:b91f:39be:9d3d%26(préféré  
)  
Adresse IPv4. . . . . . . . . . . . . .: 192.168.19.2(préféré)  
Masque de sous-réseau. . . . . . . . . : 255.255.255.0  
Bail obtenu. . . . . . . . . . . . . . : dimanche 10 novembre 2013 21:55:39  
Bail expirant. . . . . . . . . . . . . : lundi 11 novembre 2013 21:55:38  
Passerelle par défaut. . . . . . . . . : 192.168.19.1  
Serveur DHCP . . . . . . . . . . . . . : 192.168.19.1  
IAID DHCPv6 . . . . . . . . . . . : 436217399  
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-18-95-7B-E2-D4-3D-7E-28-1E  
-91  
Serveurs DNS. . . . . . . . . . . . . : 8.8.8.8  
NetBIOS sur Tcpip. . . . . . . . . . . : Activé  
 
Carte Ethernet Connexion au réseau local 2 :  
 
Suffixe DNS propre à la connexion. . . :  
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller #  
2  
Adresse physique . . . . . . . . . . . : 08-60-6E-86-A6-73  
DHCP activé. . . . . . . . . . . . . . : Oui  
Configuration automatique activée. . . : Oui  
Adresse IPv6 de liaison locale. . . . .: fe80::9096:bf3:7d1b:9585%15(préféré)  
 
Adresse d'autoconfiguration IPv4 . . . : 169.254.149.133(préféré)  
Masque de sous-réseau. . . . . . . . . : 255.255.0.0  
Passerelle par défaut. . . . . . . . . :  
IAID DHCPv6 . . . . . . . . . . . : 302538862  
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-18-95-7B-E2-D4-3D-7E-28-1E  
-91  
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1  
NetBIOS sur Tcpip. . . . . . . . . . . : Activé  
 
Carte Tunnel isatap.{32249464-BA50-4F45-8728-03011DC6A95C} :  
 
Statut du média. . . . . . . . . . . . : Média déconnecté  
Suffixe DNS propre à la connexion. . . :  
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP  
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0  
DHCP activé. . . . . . . . . . . . . . : Non  
Configuration automatique activée. . . : Oui  
 
Carte Tunnel Teredo Tunneling Pseudo-Interface :  
 
Suffixe DNS propre à la connexion. . . :  
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface  
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0  
DHCP activé. . . . . . . . . . . . . . : Non  
Configuration automatique activée. . . : Oui  
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:5ef5:79fb:2c14:84c9:af28:7ad1  
(préféré)  
Adresse IPv6 de liaison locale. . . . .: fe80::2c14:84c9:af28:7ad1%12(préféré  
)  
Passerelle par défaut. . . . . . . . . : ::  
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé  
 
Carte Tunnel isatap.{EBF251E0-708D-49F4-8E56-41FED10B763D} :  
 
Statut du média. . . . . . . . . . . . : Média déconnecté  
Suffixe DNS propre à la connexion. . . :  
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2  
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0  
DHCP activé. . . . . . . . . . . . . . : Non  
Configuration automatique activée. . . : Oui  
 
C:\Windows\system32>  
 
Merci de m'aider

mood
Publicité
Posté le 10-11-2013 à 22:42:49  profilanswer
 

n°716988
HiSpeed
Where is the limit?
Posté le 11-11-2013 à 08:32:45  profilanswer
 

Salut,
 
Normal, tu as des adresses incorrectes: 192.168.19 au lieu de 192.168.1 !
 
De plus, la carte Realtek a une adresse APIPA...
 
Donne de bonnes adresses fixes aux interfaces de tes PC fixes et tu n'auras plus de problème...

n°717028
thmachin57
Posté le 11-11-2013 à 13:03:18  profilanswer
 

Les adresses 192.168.19.1 et 192.168.19.2 sont ceux que j'utilise pour me connecter sur internet à partir de mon téléphone. (Carte Ethernet Connexion au réseau local 4)
 
Je vais réessayer de mettre une adresse fixe (up ça ne fonctionne pas)
Et l'ipconfig qui concerne mon réseau ethernet est celui ci  
 
Carte Ethernet Connexion au réseau local 2 :  
 
Suffixe DNS propre à la connexion. . . :  
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller #  
2  
Adresse physique . . . . . . . . . . . : 08-60-6E-86-A6-73  
DHCP activé. . . . . . . . . . . . . . : Oui  
Configuration automatique activée. . . : Oui  
Adresse IPv6 de liaison locale. . . . .: fe80::9096:bf3:7d1b:9585%15(préféré)  
 
Adresse d'autoconfiguration IPv4 . . . : 169.254.149.133(préféré)  
Masque de sous-réseau. . . . . . . . . : 255.255.0.0  
Passerelle par défaut. . . . . . . . . :  
IAID DHCPv6 . . . . . . . . . . . : 302538862  
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-18-95-7B-E2-D4-3D-7E-28-1E  
-91  
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1  
NetBIOS sur Tcpip. . . . . . . . . . . : Activé


Message édité par thmachin57 le 11-11-2013 à 14:01:35
n°717044
forceone1
Posté le 11-11-2013 à 14:15:28  profilanswer
 

bonjour,
 
as tu verifier tes cables reseaux entre ta box et 1er cpl et 2eme cpl et ton pc ?

n°717056
thmachin57
Posté le 11-11-2013 à 14:56:46  profilanswer
 

Bonjour,
Je viens d'essayer mes cables réseau avec un ordi portable. Effectivement le problème vient des CPL...
J'ai déjà remis la configuration usine des CPL, changer de prises, de cables ethernet... Je sèche  :fou:

n°717063
HiSpeed
Where is the limit?
Posté le 11-11-2013 à 15:12:19  profilanswer
 

Tu ne sembles pas savoir ce qu'est une adresse APIPA...
C'est une adresse par défaut donnée lorsqu'un adaptateur n'arrive pas à en obtenir automatiquement une d'un serveur DHCP...
Tant que ton adaptateur aura cette adresse tu n'arriveras à rien...

n°717148
forceone1
Posté le 11-11-2013 à 21:02:53  profilanswer
 

bonsoir,
 
les cpl sont bien associés entre eux ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  problème connexion au réseau car je n'ai pas de configuration ip valid

 

Sujets relatifs
etendre le reseau wifi via un routeur linksys wrt54g relié en ethernetPerte de connexion d'une prise à l'autre !
connexion ethernet defaillante !Probleme NAS D-Link 320L
Configuration Netgear WNDR4000 avec Livebox orangeconnexion impossible
Perte de connexionReseau non identifié
IP invalide et carte réseau "unidentified". 
Plus de sujets relatifs à : problème connexion au réseau car je n'ai pas de configuration ip valid


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR