Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1768 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Perte de débit ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Perte de débit ?

n°764191
soen
Posté le 08-05-2014 à 18:45:07  profilanswer
 

Salut,
J'ai un petit soucis depuis un petit moment, quand je me co sur csgo sur un serveur (DM,MM ou pug), j'ai des petits freezes et je sais pas d’où ça vient. En gros mon jeu est pas trop fluide et il saccade. Les autres joueurs ma voit lagger.
 
J'ai prit un screen de mon net_graph en jeu, un speed test et le ping sur TS. Notamment je remarque que j'ai du loss sur le ts très élevé par rapport a d'habitude et pas sur le net graph.
 
voici les screens: imageshack.com/a/img838/917/c067.png
 
Donc si vous avez eu les mêmes problèmes ou que vous savez d’où cela peut venir. J’appréciais toutes aides :D
 
Merci d'avance :)  
 
ps: Le net graph permet de voir les différentes variables qui sont importante entre nous et le serveur de jeu. PING, Loss VAR  etc (dans counter strike GO)


Message édité par soen le 08-05-2014 à 20:47:14
mood
Publicité
Posté le 08-05-2014 à 18:45:07  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Perte de débit ?

 

Sujets relatifs
perte debitperte de debit
Perte débit WiFiPerte débit via CPL
Perte de débit freePerte débit
Grosse perte de débit du CPLPerte de débit à certaine heure de la journée!
Perte de debit sur WNDR3700 5GhzRoutuer Belkin F9K1102 perte de debit.
Plus de sujets relatifs à : Perte de débit ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR