Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1301 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Plus d’accès à mon nas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plus d’accès à mon nas

n°1106538
rzae1
Posté le 09-02-2020 à 09:15:40  profilanswer
 

Bonjour;
 
 
Voilà, depuis quelques mois j'ai un problème avec mon NAS (DS918+). Je perds la connexion avec le nas. Le Ping ne répond plus et pas de réponse dans un traceret. Je suis obligé de rebooter le nas pour avoir de nouveau accès.
Je suis en version DSM 6.2.2-24922 updates 4. J'ai activé l'agrégation de lien avec IP fixe.
Je viens encore d'avoir le problème et aucune erreur dans les logs.
Pouvez-vous m'aider?
 
 
 
Merci

mood
Publicité
Posté le 09-02-2020 à 09:15:40  profilanswer
 

n°1106543
satoshi
Posté le 09-02-2020 à 12:16:58  profilanswer
 

:hello:
 
Quel mode d'agrégation? En adaptative load ou en 802.3ad? Quel switch?
 
En adaptative load il ne faut absolument rien configurer sur le switch
En 802.3ad il faut configurer deux ports du switch en LACP :) (Etherchannel chez Cisco)

n°1106563
rzae1
Posté le 09-02-2020 à 14:18:18  profilanswer
 

Bonjour,
 
Je suis en 802.3ad sur mon routeur et en balance tcp sur le nas. J’ai le asus RT_AC88U.
Je précise que j’ai paramétrer un ddns vers ovh en accès externe. J’ai remarqué dans mes logs que certaines fois j’ai une erreur « system failed to get external IP ».
 
 

n°1106627
slr56
Tout problème a sa solution.
Posté le 10-02-2020 à 11:44:55  profilanswer
 

rzae1 a écrit :

Bonjour,
 
Je suis en 802.3ad sur mon routeur et en balance tcp sur le nas. J’ai le asus RT_AC88U.
Je précise que j’ai paramétrer un ddns vers ovh en accès externe. J’ai remarqué dans mes logs que certaines fois j’ai une erreur « system failed to get external IP ».
 
 


 
 
Bonjour,
 
As-tu suivi le modop Asus de cette page ? : https://www.asus.com/fr/support/FAQ/1016088/


---------------
Configurations type du moment : https://forum.hardware.fr/hfr/Hardw [...] 1331_1.htm  https://www.jouannetphotographe.com
n°1106719
rzae1
Posté le 10-02-2020 à 23:04:04  profilanswer
 

Bonjour,
 
Oui. Je ne pense pas que le problème vient de l’agrégation de lien. Pour info, j’ai plex en mode docker et une vm pour pihole et une autre Jeedom.

n°1106880
rzae1
Posté le 11-02-2020 à 21:47:53  profilanswer
 

Bonjour.
 
Alors nas de nouveau inaccessible.
Par contre j’ai toujours accès à mes vm installés sur le nas.  
J’ai plex aussi installé via docker donc même ip que le nas.
Du coup je me demande si le problème ne vient pas de plex.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Plus d’accès à mon nas

 

Sujets relatifs
Demande conseil pour points accès WIFINAS + Kodi = pas d'accès sans Internet ?!
"Reseau de bureau" pour l'accès internet. Prudent ou pas?Conseils point d'accès pont WIFI - Bridge/CLient Mode
Gestion multiple accès ADSL & FTTHdouble carte réseau pour accès internet win 10
routeur asus ac-68U et serveur open vpn ==>pb acces reseau localFTP acces à distance
acces point Asus RT-AC88UQuel modèle de point d'accès wifi conseillez-vous ?
Plus de sujets relatifs à : Plus d’accès à mon nas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR