Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1701 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 10

  problème de désactivation windows

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de désactivation windows

n°3332006
tixitixi
Posté le 27-12-2018 à 14:43:24  profilanswer
 

Bonjour a tous.
je me permets de vous écrire pour vous faire part de mon problème.
Récemment j'ai fait l'acquisition de nouveaux composants pour mon PC qui sont :
 
-Gigabyte GeForce GTX 1070 WindForce OC, 8 Go
https://www.topachat.com/pages/deta [...] 98803.html
 
-ASUS ROG Strix Z270H Gaming Carte mère
https://www.amazon.fr/ASUS-Z270H-Ga [...] A437878031
 
-Cooler Master K550, 550W
https://www.topachat.com/pages/deta [...] 10196.html
 
-Samsung Série 970 EVO, 500 Go, M.2  
https://www.topachat.com/pages/deta [...] 12269.html
 
-Be Quiet ! Pure Rock Slim
https://www.topachat.com/pages/deta [...] 00051.html
 
-In Win 303, Noir
https://www.topachat.com/pages/deta [...] 00046.html
 
 
 
Le problème est apparu après le démarrage du PC ou windows m'a indiqué qu'il n'était pas activé alors qu'il était activé de base avec le PC qui était un PC pré monté par asus : ASUS G11CD K-FR044T Core i7 I7-7700 3.6 GHz 8 Go
 
J'ai essayé de le réactiver mais cela ne fonctionne pas je ne sais pas comment faire
 
Aidez moi s'il vous plait :)

mood
Publicité
Posté le 27-12-2018 à 14:43:24  profilanswer
 

n°3332007
slr56
Tout problème a sa solution.
Posté le 27-12-2018 à 14:56:54  profilanswer
 

tixitixi a écrit :

Bonjour a tous.
je me permets de vous écrire pour vous faire part de mon problème.
Récemment j'ai fait l'acquisition de nouveaux composants pour mon PC qui sont :

 

-Gigabyte GeForce GTX 1070 WindForce OC, 8 Go
https://www.topachat.com/pages/deta [...] 98803.html

 

-ASUS ROG Strix Z270H Gaming Carte mère
https://www.amazon.fr/ASUS-Z270H-Ga [...] A437878031

 

-Cooler Master K550, 550W
https://www.topachat.com/pages/deta [...] 10196.html

 

-Samsung Série 970 EVO, 500 Go, M.2
https://www.topachat.com/pages/deta [...] 12269.html

 

-Be Quiet ! Pure Rock Slim
https://www.topachat.com/pages/deta [...] 00051.html

 

-In Win 303, Noir
https://www.topachat.com/pages/deta [...] 00046.html

  

Le problème est apparu après le démarrage du PC ou windows m'a indiqué qu'il n'était pas activé alors qu'il était activé de base avec le PC qui était un PC pré monté par asus : ASUS G11CD K-FR044T Core i7 I7-7700 3.6 GHz 8 Go

 

J'ai essayé de le réactiver mais cela ne fonctionne pas je ne sais pas comment faire

 

Aidez moi s'il vous plait :)

 

Bonjour,

 

Le PC est vendu avec une licence Windows 10 OEM (liée à la carte mère vendue par Asus). Comme tu as changé de carte mère, il te faut acheter une licence Windows : https://www.microsoft.com/fr-fr/p/w [...] znwk4/1NT3

 

C'est 145€ la licence.

 

Et sinon, pourquoi as-tu tout changé ? L'ASUS G11CD K-FR044T était déjà bien.

 

cdt,

 

slr56

 



Message édité par slr56 le 27-12-2018 à 15:16:34

---------------
Configurations type du moment : https://forum.hardware.fr/hfr/Hardw [...] 1331_1.htm  https://www.jouannetphotographe.com
n°3332010
mosco
pas vici !!
Posté le 27-12-2018 à 15:24:06  profilanswer
 

Salut,
J'ai répondu la même chose à propos des licences OEM sur un autre post dans la section section hardware. >> https://forum.hardware.fr/forum2.ph [...] nojs=0#bas
Et on m'a répondu ceci.
 

wgromit a écrit :


Pas totalement vrai.
Notamment si avant le changement de matériel on a choisi d'utiliser le compte Microsoft pour se loguer (en fait associer son compte à une licence numérique et indirectement au matériel qui peut être changé)
 
Je viens justement de le tester le mois dernier.
 
Je suis passé d'un CPU 6850K + ASUS X99 Deluxe 2 vers un 9900k + GIGABYTE Z390 AORUS MASTER,  j'avais laissé le SSD contenant Windows 10 Pro (en OEM) sur lequel il a démarré et il a alors effectué tout seul, comme un grand, une mise a jour des drivers du nouveau matériel (pc connecté à internet) et en me loguant ensuite en utilisant le compte Microsoft, la licence était toujours activée.
 
Bref même pas eu besoin de tout réinstaller notamment Windows, et même les autres logiciels. Il manquait toutefois 2-3 drivers pour des équipements spécifiques à la carte mère Gigabyte (que j'ai installés par la suite) et j'ai du virer certains logiciels spécifiques à la précédente carte mère Asus comme AI Suite 3 d'ailleurs très galère à virer au passage.
 
Et pour certains logiciels comme Office 2016, True Image, Lightroom, ... j'ai du réactiver les licences, sans problème.
 
Plus d'infos ici https://support.microsoft.com/fr-fr [...] are-change


orion a écrit :


 
tout a fait !!
 
c'est fini le temps ou les licences sautent pour un rien...
 
comme dit avec ton compte Microsoft c'est nickel ...
 
j'ai une clé oem w10 depuis 2 ans et j'ai souvent changer de cartes mères ... z170/z170/z370


 

n°3332012
tixitixi
Posté le 27-12-2018 à 15:43:15  profilanswer
 

Merci beaucoup pour vos réponses je vais essayer avec le site de Microsoft

n°3332013
tixitixi
Posté le 27-12-2018 à 15:44:10  profilanswer
 

J’ai changé un peu mes composants puisque je trouvais que la carte graphique et le disque durs avaient besoin d’etre Remplacés ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 10

  problème de désactivation windows

 

Sujets relatifs
Install windows 10,ahci,uefi?Problème Panneau de configuration intel
MSI trident 3 passer windows du hdd vers un ssd m.2HELP bureau à distance windows vers Raspberry pi via VPN
Programmes inutiles Windows 10 / Asus gamer portableiso windows depuis le site officiel
Installation windows XP (problème désactivation AHCI)Problème de désactivation du pare-feu windows
Problème windows : désactivation impromptue de la fenêtre ! 
Plus de sujets relatifs à : problème de désactivation windows


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR