Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1723 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3
Page Suivante
Auteur Sujet :

16 Go (8 Go utilisable)

n°3300067
alexc_71
Posté le 16-02-2018 à 20:09:23  profilanswer
 

Reprise du message précédent :
C'est bon j'ai finis et il est plus bloquer a 100%

mood
Publicité
Posté le 16-02-2018 à 20:09:23  profilanswer
 

n°3300068
Divio
Posté le 16-02-2018 à 20:21:46  profilanswer
 

C'est une bonne nouvelle.  
La suite quand tu auras reçu la RAM.

n°3300072
alexc_71
Posté le 16-02-2018 à 21:04:46  profilanswer
 

Plus d'encre pour imprimer le bon de retour :/ Donc je dois attendre

n°3300073
Divio
Posté le 16-02-2018 à 21:14:06  profilanswer
 

Tout va mal...  :pt1cable:  

n°3302299
alexc_71
Posté le 09-03-2018 à 11:19:24  profilanswer
 

Re salut ! ,j'ai acheté les 2 barrettes que vous m'avez recommendez mais toujours le meme problème... J'ai chercher dans le bios Memory Remap mais il n'y ai pas :/

n°3302312
Divio
Posté le 09-03-2018 à 11:59:54  profilanswer
 

As-tu fait un clear CMOS du fait du changement de barrettes ? : https://www.pcastuces.com/pratique/ [...] /page4.htm

n°3302313
alexc_71
Posté le 09-03-2018 à 12:21:12  profilanswer
 

Non je l'ai pas fais ,je vais le faire

n°3302314
alexc_71
Posté le 09-03-2018 à 12:23:37  profilanswer
 

Cest quoi le cavalier ?

n°3302316
alexc_71
Posté le 09-03-2018 à 12:30:03  profilanswer
 

J'ai enlever la pile pendant 1 min je l'ai remis et j'ai l'impression que le bios n'est pas a zero

n°3302317
Divio
Posté le 09-03-2018 à 12:40:13  profilanswer
 

alexc_71 a écrit :

Cest quoi le cavalier ?

Le cavalier permet de réinitialiser le CMOS à zéro. Il se trouve à coté de la pile : https://www.manualslib.com/manual/7 [...] ml?page=24
Mais en principe, en débranchant ton PC, puis en retirant la batterie pendant une ou deux minutes, cela devrait suffire pour remettre le CMOS à zéro.

mood
Publicité
Posté le 09-03-2018 à 12:40:13  profilanswer
 

n°3302318
Divio
Posté le 09-03-2018 à 12:42:10  profilanswer
 

alexc_71 a écrit :

J'ai enlever la pile pendant 1 min je l'ai remis et j'ai l'impression que le bios n'est pas a zero

Ce n'est pas le bios qui doit être remis à zéro, mais les paramètres qui correspondent à ton ancienne configuration matérielle. En redémarrant, il charge les nouveaux paramètres.

n°3302319
alexc_71
Posté le 09-03-2018 à 12:43:17  profilanswer
 

Il faut redemarrer le pc avec le cavalier sur le pin 2-3 cest ca ?

n°3302320
Divio
Posté le 09-03-2018 à 12:45:31  profilanswer
 

Il ne faut pas redémarrer.
" Il suffit alors de déplacer le cavalier de tel façon à ce qu'il recouvre un pin qu'il ne recouvrait pas initialement (de Pin 1 et 2 recourvert, passez à Pin 2 et 3 recouvert), d'attendre une petite heure et de le remettre dans sa position initiale. Tous les paramètres du Setup (Bios) seront supprimés. Il est possible qu'un message (Checksum Error) fasse son apparition au démarrage suivant l'opération. Vous pourrez simplement tenter de redémarrer. Si le message persiste, charger les paramètres par défaut de votre Bios qu'il a sans doute "oublié'"(entrez dans ce dernier en appuyant sur Del, Suppr, F1 ou F2 et cherchez la catégorie "Load Setup defaults" ou "Configure with Optimal Settings" ). "
 
Source : http://www.depannetonpc.net/fiches [...] -cmos.html

n°3302321
alexc_71
Posté le 09-03-2018 à 12:46:46  profilanswer
 

Je vois pas le cavalier

n°3302322
alexc_71
Posté le 09-03-2018 à 12:50:20  profilanswer
 

C'est bon je l'ai

n°3302324
alexc_71
Posté le 09-03-2018 à 12:53:01  profilanswer
 

Il faut laisser le pc sous alimentation ?

n°3302325
Divio
Posté le 09-03-2018 à 12:59:36  profilanswer
 

Non il faut non seulement mettre le bouton power sur off mais également débrancher la prise secteur de l'alimentation. A ce moment appuies sur le bouton de mise sous tension pour vider l'électricité résiduelle.

n°3302326
alexc_71
Posté le 09-03-2018 à 13:00:36  profilanswer
 

Dans 1 heure a peu pres je r'allume le pc et normalement c'est bon ?

n°3302327
Divio
Posté le 09-03-2018 à 13:04:57  profilanswer
 

Je ne peux pas t'assurer que le problème de Ram sera réglé, mais en tous cas ton clear CMOS sera fait. Avant de redémarrer, il faudra remettre le jumper CMOS sur les pins 1 et 2.

n°3302328
alexc_71
Posté le 09-03-2018 à 13:09:02  profilanswer
 

Changer la CM peux regler le pb?

n°3302329
Divio
Posté le 09-03-2018 à 13:23:07  profilanswer
 

Au départ, ton problème semblait facile à résoudre en installant de la Ram conseillée par le constructeur de la CM. Mais cela semble moins simple que prévu...
En changeant tout, on aura des chances d'y arriver, mais ce n'est pas le but non plus.
Pour moi, ce n'est pas dramatique de n'avoir que 8go de ram exploitables au lieu de 16.
Un pc tourne bien dans ces conditions.

n°3302330
alexc_71
Posté le 09-03-2018 à 13:29:53  profilanswer
 

Mon pc est un peu lent je sais pas si c'est a cause de la ram ou du dd qui est re a 100%

n°3302333
Divio
Posté le 09-03-2018 à 13:46:41  profilanswer
 

Tu es sur que ce n'est pas psychologique ?
Je pense que tu attendais une grosse amélioration des perfs en passant à 16 go. Mais cette amélioration n'est perceptible que sur des applis gourmandes en Ram.
Sur le démarrage et une utilisation ordinaire c'est transparent.

n°3302334
alexc_71
Posté le 09-03-2018 à 13:50:49  profilanswer
 

Quand j'avais les 8gb corsair avec le dd qui n'etais plus a 100% mon plus etait beaucoup plus fluide qu'avant

n°3302335
alexc_71
Posté le 09-03-2018 à 14:01:29  profilanswer
 

Sa va de mon dd je pense les chargement sont long il tout le temps a 100%

n°3302339
jojo337
Pseudo à numéros
Posté le 09-03-2018 à 14:13:18  profilanswer
 

Windows est activé au moins ?
Si tu as déjà inversé les barettes je ne sais pas trop comment faire.
Tu n'a pas mis au max la RAM dans le bios sur la partie graphique si il y a l'option ?

 

Voir ici sinon même si c'est W7
https://support.microsoft.com/fr-fr [...] indows-7-b


Message édité par jojo337 le 09-03-2018 à 14:13:49

---------------
Sauce
n°3302417
alexc_71
Posté le 09-03-2018 à 22:07:06  profilanswer
 

Oui il est activé

n°3302468
alexc_71
Posté le 10-03-2018 à 13:54:46  profilanswer
 

Il dise activé la fonction mappage ,mais j'ai regarder dans le bios et il n'y est pas

n°3302486
Divio
Posté le 10-03-2018 à 15:47:25  profilanswer
 

Il faut chercher Memory Remap.
Cette vidéo devrait t'aider : https://www.youtube.com/watch?v=q-kKuGh04D0

n°3304313
alexc_71
Posté le 30-03-2018 à 22:48:21  profilanswer
 

J’ai pas memory remap fans le bios

n°3304320
azertyiop
Posté le 31-03-2018 à 07:50:18  profilanswer
 

Salut,  
 
j'ai déja eu ce probleme et je l'ai réglé dans le bios. Tu as peut etre déja essayé mais pour moi 'etait bien la le probleme.  
 
La frequence etait trop haute dans les parametrage bios
 
Faut parcourir les sections bios, lire et essayer
 
- vérifier que tu vois bien tes 16 dans le bios
- essayer sous linux en live cd ou usb voir si tu as 16Go,  
 
https://linuxmint.com/edition.php?id=251
 
Ca ne coute que du temps
 
Ps : en lisant le topic je me suis apercu que tu as dépensé pas mal pour pas grand chose. Passez de 8 a 16 ne va pas transformer ton pc, tu ne verras propablement pas la difference sauf si tu te sert de photoshop ou autre 3dmax.
 
Un SSD de bonne facture et une reinstallation propre donne de meilleurs résultats. Et c'est l'occasion de mettre en place des copies au cas ou.


Message édité par azertyiop le 31-03-2018 à 07:55:23
n°3304421
alexc_71
Posté le 31-03-2018 à 21:10:17  profilanswer
 

J'ai bien les 16 go mais je vois pas pourquoi j'ai pas memory remap dans le bios

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
RAM non utilisable sur windows [AUTO-Résolu-boulet]Sous dossier \Logs\CDS et \Temp qui grossissent > Go
8 go de RAMP installée seulement 4 go utilisableWindows 7 pro 64 bits : prend plus de 60 Go, étrange...
Aucune sortie audio utilisableTransfert de Go sur partitions
W8 To Go et les driversDossier WIndows (7 pro) qui prend 38.4 Go sur SSD de 60 :/
Après avoir mit SP1 => 3 Go utilisable sur 4 en 64bits !2.99 Go utilisable sous seven 64 bit!
Plus de sujets relatifs à : 16 Go (8 Go utilisable)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR