Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1952 connectés 

  FORUM HardWare.fr
  Windows & Software

  2 réseaux en // > niveau hardware ça va mais software :o

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

2 réseaux en // > niveau hardware ça va mais software :o

n°553744
FredProg
Posté le 10-02-2002 à 00:35:02  profilanswer
 

Pour résumer j'ai une machine qui dispose de 2 cartes réseaux
les deux cartes sont correctement installés mais la seconde n'est pas vraiment prise en compte elle est simplement installé... et je ne peux pas accéderau second réseau :(
 
si je regarde les propriétés réseau (clic droit sur voisinage réseau > propriété) seul la première figure et je ne peux pas ajouter la seconde (qui est bien présente dans système et il n'y a aucun conflit)
 
 
Help ! :cry:  :sweat:


---------------

mood
Publicité
Posté le 10-02-2002 à 00:35:02  profilanswer
 

n°553911
FredProg
Posté le 10-02-2002 à 10:04:22  profilanswer
 

Up :hot:
 
Merci

n°553914
Groody
Utilisez MES smileys §
Posté le 10-02-2002 à 10:09:37  profilanswer
 

fais un DEMARRER / EXECUTER / CMD (ou COMAND si Win9x) / IPCONFIG /ALL et colles nous ici toutes les infos recueillies.
 
Ton 2e adaptateur réseau ne peut fonctionner il n'est pas bindé. De l'autre côté as-tu un Hub/switch ALLUMé ???
Si non allume.
Si carte réseau de l'autre coté (autre PC), allume aussi.
Dans ce dernier cas, tu utilises bien un cable croisé ?


---------------
Vidéo Concorde Air France | www.kiva.org
n°553917
Guru
Posté le 10-02-2002 à 10:13:03  profilanswer
 

Quand tu dis installée en parlant de la seconde carte, est ce physiquement ou aussi au niveau du système ? La détecte t'il dans le gestionnaire de matériel ?

n°553949
FredProg
Posté le 10-02-2002 à 10:37:56  profilanswer
 

Groody a écrit a écrit :

fais un DEMARRER / EXECUTER / CMD (ou COMAND si Win9x) / IPCONFIG /ALL et colles nous ici toutes les infos recueillies.
 
Ton 2e adaptateur réseau ne peut fonctionner il n'est pas bindé. De l'autre côté as-tu un Hub/switch ALLUMé ???
Si non allume.
Si carte réseau de l'autre coté (autre PC), allume aussi.
Dans ce dernier cas, tu utilises bien un cable croisé ?  




 
je ne suis pas chez moi je te dnnerai ses infos ce soir
 
le premier réseau (carte réseau 1 > qui fonctionne) est constitué de 4 pc relié via un switch qui n'est pas sur la machine concernée...
 
le second réseau est un très simple la machine est reliée directement à un portable (rj45 croisé) (qui ne peut pas être relié au switch > plus de place :p)
si j'utilise la première carte réseau pour faire cette liaison ça marche...


---------------

n°553950
FredProg
Posté le 10-02-2002 à 10:38:28  profilanswer
 

Guru a écrit a écrit :

Quand tu dis installée en parlant de la seconde carte, est ce physiquement ou aussi au niveau du système ? La détecte t'il dans le gestionnaire de matériel ?  




 
les 2 elle est correctement installée (hardware/software)


---------------

n°554667
FredProg
Posté le 10-02-2002 à 19:15:39  profilanswer
 

up  :sweat:


---------------


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  2 réseaux en // > niveau hardware ça va mais software :o

 

Sujets relatifs
je cherche des bon site sur les reseaux!!!!!!!!!!!!!!!!problem avec une lumiere du HUb reseaux....
linux et software et réseaufo til une carte reseaux pour le numeris ?????
problème de configuration de partage de réseaux internetpetit pepin avec les favoris reseaux!!
Optimiser un parc informatique (réseaux/ software et hardware) ?reseaux deux postes et colisions ?
Plus de sujets relatifs à : 2 réseaux en // > niveau hardware ça va mais software :o


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR