Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1767 connectés 

  FORUM HardWare.fr
  Windows & Software

  problème de réseau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de réseau

n°2510490
UPCII
Posté le 06-09-2006 à 16:44:04  profilanswer
 

Bonjour,
 
Je suis connecté à un réseau sur mon campus universitaire et en testant les ports j'ai cela:
 
 Cartes réseau
 
[00000009] NVIDIA nForce Networking Controller
 
Échec
  Caption = [00000009] NVIDIA nForce Networking Controller
  DatabasePath = %SystemRoot%\System32\drivers\etc
+ DefaultIPGateway = 138.231.136.4(Même masque de sous-réseau) (Réussi)
Envoi d'une requête 'ping' sur 138.231.136.4 avec 32 octets de données :
Réponse de 138.231.136.4 : octets = 32 temps = 1ms Durée de vie = 1
Réponse de 138.231.136.4 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.136.4 : octets = 32 temps = 11ms Durée de vie = 11
Réponse de 138.231.136.4 : octets = 32 temps = 11ms Durée de vie = 11
Statistiques de Ping pour 138.231.136.4 :
Paquets : envoyés = 4, reçus = 4, perdus = 0 (0% de perte)
Durée approximative des boucles en millisecondes :
Minimum = 0ms, maximum = 11ms, moyenne = 5ms
  Description = NVIDIA nForce Networking Controller
  DHCPEnabled = Vrai
  DHCPLeaseExpires = 01:40:43 06/09/2006
  DHCPLeaseObtained = 01:40:43 05/09/2006
+ DHCPServer = 138.231.136.3 (Réussi)
Envoi d'une requête 'ping' sur 138.231.136.3 avec 32 octets de données :
Réponse de 138.231.136.3 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.136.3 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.136.3 : octets = 32 temps = 10ms Durée de vie = 10
Réponse de 138.231.136.3 : octets = 32 temps = 10ms Durée de vie = 10
Statistiques de Ping pour 138.231.136.3 :
Paquets : envoyés = 4, reçus = 4, perdus = 0 (0% de perte)
Durée approximative des boucles en millisecondes :
Minimum = 0ms, maximum = 10ms, moyenne = 5ms
  DNSDomain = crans.org
  DNSEnabledForWINSResolution = Faux
  DNSHostName = guillaume
- DNSServerSearchOrder (Échec)
+ 138.231.136.3 (Réussi)
Envoi d'une requête 'ping' sur 138.231.136.3 avec 32 octets de données :
Réponse de 138.231.136.3 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.136.3 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.136.3 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.136.3 : octets = 32 temps<1ms Durée de vie = 0
Statistiques de Ping pour 138.231.136.3 :
Paquets : envoyés = 4, reçus = 4, perdus = 0 (0% de perte)
Durée approximative des boucles en millisecondes :
Minimum = 0ms, maximum = 0ms, moyenne = 0ms
- 138.231.136.10 (Échec)
Envoi d'une requête 'ping' sur 138.231.136.10 avec 32 octets de données :
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Statistiques de Ping pour 138.231.136.10 :
Paquets : envoyés = 4, reçus = 0, perdus = 4 (100% de perte)
+ 138.231.136.9 (Réussi)
Envoi d'une requête 'ping' sur 138.231.136.9 avec 32 octets de données :
Réponse de 138.231.136.9 : octets = 32 temps = 1ms Durée de vie = 1
Réponse de 138.231.136.9 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.136.9 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.136.9 : octets = 32 temps<1ms Durée de vie = 0
Statistiques de Ping pour 138.231.136.9 :
Paquets : envoyés = 4, reçus = 4, perdus = 0 (0% de perte)
Durée approximative des boucles en millisecondes :
Minimum = 0ms, maximum = 1ms, moyenne = 0ms
  DomainDNSRegistrationEnabled = Faux
  FullDNSRegistrationEnabled = Vrai
  GatewayCostMetric = 20
  Index = 9
+ IPAddress = 138.231.142.147 (Réussi)
Envoi d'une requête 'ping' sur 138.231.142.147 avec 32 octets de données :
Réponse de 138.231.142.147 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.142.147 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.142.147 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.142.147 : octets = 32 temps<1ms Durée de vie = 0
Statistiques de Ping pour 138.231.142.147 :
Paquets : envoyés = 4, reçus = 4, perdus = 0 (0% de perte)
Durée approximative des boucles en millisecondes :
Minimum = 0ms, maximum = 0ms, moyenne = 0ms
  IPConnectionMetric = 20
  IPEnabled = Vrai
  IPFilterSecurityEnabled = Faux
  IPSecPermitIPProtocols = 0
  IPSecPermitTCPPorts = 0
  IPSecPermitUDPPorts = 0
  IPSubnet = 255.255.248.0
  IPXEnabled = Faux
  MACAddress = 00:17:31:B2:9D:CD
  ServiceName = NVENETFD
  SettingID = {4A692E03-813E-4C9F-9ABD-70781E8F5E64}
  TcpipNetbiosOptions = 0
  WINSEnableLMHostsLookup = Vrai
+ WINSPrimaryServer = 138.231.136.1 (Réussi)
Envoi d'une requête 'ping' sur 138.231.136.1 avec 32 octets de données :
Réponse de 138.231.136.1 : octets = 32 temps = 1ms Durée de vie = 1
Réponse de 138.231.136.1 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.136.1 : octets = 32 temps<1ms Durée de vie = 0
Réponse de 138.231.136.1 : octets = 32 temps = 9ms Durée de vie = 9
Statistiques de Ping pour 138.231.136.1 :
Paquets : envoyés = 4, reçus = 4, perdus = 0 (0% de perte)
Durée approximative des boucles en millisecondes :
Minimum = 0ms, maximum = 9ms, moyenne = 2ms
+ Clients réseau  
 
par contre, j'arrive à me connecté sur le réseau local mais pas à internet...
si quelqu'un peut m'aider...
Merci d'avance.

mood
Publicité
Posté le 06-09-2006 à 16:44:04  profilanswer
 

n°2510493
freds45
Posté le 06-09-2006 à 16:47:02  profilanswer
 

[:pingouino] rien compris


Message édité par freds45 le 06-09-2006 à 16:47:12

---------------
Filmstory : gardez trace des films que vous avez vu ! :D
n°2510503
pes1973
Posté le 06-09-2006 à 16:53:59  profilanswer
 

gloups, tu y va en brut.....
en gros  
gtway .4 / dhcp .3 / wins .1
tu as dc une ip du style 138.231.136.X /??
les .147 et .9 existent
le .10 semble "absent"
 
reste a savoir si ta gateway est parametrer pour router les requetes http et ca ??
autre possibilite tenter d indiquer un proxy a ton navigateur ( une des ip qui repond) des fois ca marche

n°2510509
UPCII
Posté le 06-09-2006 à 16:56:12  profilanswer
 

le délire c'est que déja ce que j'ai posté je ne le comprend pas...
c'est pour ça que je vous demande de m'expliquer la cause de ce problème...
voila! :pt1cable:

n°2510512
pes1973
Posté le 06-09-2006 à 16:57:55  profilanswer
 

on reprend
ipconfig /all donne quoi ?
d'autres on t ils acces au net ?

n°2510523
PanTHe0N
Protected Mode: 0ne
Posté le 06-09-2006 à 17:05:29  profilanswer
 

UPCII a écrit :

le délire c'est que déja ce que j'ai posté je ne le comprend pas...
c'est pour ça que je vous demande de m'expliquer la cause de ce problème...
voila! :pt1cable:


Oui c'est ça le problème problématique, moi perso je n'ai pas le temps de déchifrer tout ça et de voir s'il y a un problème et ensuite de proposer une solution. Récapitule stpl.


---------------
Par tout les mêmes lois, pas tous les mêmes droits !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  problème de réseau

 

Sujets relatifs
Probleme De Réseau (Vitesse De Connexion)Probléme de mise en réseau de poste Dell Optiplex 210L
Problème réseau (double passerelle et connexion simultanée)problème reseau wi fi
problème réseauProbleme avec un reseau en ethernet
Problème réseau (drivers ?)Probleme De Reconnaissance Reseau
Probleme de partage de fichiers en réseau, XP Pro / XP Homeprobleme reseau Windows xp famillial
Plus de sujets relatifs à : problème de réseau


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR