Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1602 connectés 

  FORUM HardWare.fr
  Windows & Software

  Le retour du problème de partage de fichiers...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Le retour du problème de partage de fichiers...

n°1763538
Transparen​cy
Posté le 17-10-2004 à 12:35:28  profilanswer
 

Voila mon pb : j'ai deux PC en réseau WI-FI, un relié a un WRT54G, l'autre à un point d'accès G. Ma connec ADSL free est bien partagée. Je ping mes deux pc sans pb. Mais impossible de partager des fichiers et des imprimantes, malgré les config de réseau sous windows. Que dois-je faire?  
 
-j'ai XP sur les deux pc
-les deux ordi sont dans le meme work group
-j'ai essayé de désactiver mon firewall, rien n'y fait..

mood
Publicité
Posté le 17-10-2004 à 12:35:28  profilanswer
 

n°1767793
Transparen​cy
Posté le 20-10-2004 à 13:22:00  profilanswer
 

Euh, personne n'a eu ce problème?  :sweat: Sinon si quelqu'un possède un Sony Vaio avec un network media receiver relié en réseau a un routeur, qu'il me prévienne car j'ai le meme pb pour acceder au vaio avec le media receiver....  :fou:

n°1767815
Proxounet
Posté le 20-10-2004 à 13:47:26  profilanswer
 

J'avais eu ce prob
C'est en fait aprceque les pc ne se connectent pas au réseau lors du démarrage, et c 'est pour cela que la connec fonctionne, ce n'est aps le même principe.
J'utilisais des adresses locales du type 150.0.0.x , et j'ai ensuite essayé 192.168.1.x et cela fonctionne

n°1767820
Transparen​cy
Posté le 20-10-2004 à 13:54:26  profilanswer
 

Proxounet a écrit :

J'avais eu ce prob
C'est en fait aprceque les pc ne se connectent pas au réseau lors du démarrage, et c 'est pour cela que la connec fonctionne, ce n'est aps le même principe.
J'utilisais des adresses locales du type 150.0.0.x , et j'ai ensuite essayé 192.168.1.x et cela fonctionne


 
et ben c pas le meme pb je pense parce ke j'utilise des adresses 192.168.... et de plus j'arrive a pinger mes deux ordis... c vraiment bizarre ( et ca me  :fou: )

n°1767822
Proxounet
Posté le 20-10-2004 à 13:56:20  profilanswer
 

Moi aussi le ping fonctionnait, mais bon moi cette solution a permis "d'activer la connection automatique" si je puis dire

n°1767826
Transparen​cy
Posté le 20-10-2004 à 13:59:38  profilanswer
 

Proxounet a écrit :

Moi aussi le ping fonctionnait, mais bon moi cette solution a permis "d'activer la connection automatique" si je puis dire


 
hmmm hmm.. et tu crois qu'il y aurait un autre moyen d'activer cette "connexion automatique" ?

n°1767829
Proxounet
Posté le 20-10-2004 à 14:02:24  profilanswer
 

J'ai cherché tres longtemps sur le web, je n'en ai jamais trouvé, je viens à l'instant de voir un logiciel ds un autre topic à installer, att une minute je le retrouve :) mais bon jamais testé je ne sais pas si c'est vraiment sa fonction

n°1767831
Proxounet
Posté le 20-10-2004 à 14:03:17  profilanswer
 

Wingate - vraiment a verifier

n°1767834
Transparen​cy
Posté le 20-10-2004 à 14:06:43  profilanswer
 

Proxounet a écrit :

J'ai cherché tres longtemps sur le web, je n'en ai jamais trouvé, je viens à l'instant de voir un logiciel ds un autre topic à installer, att une minute je le retrouve :) mais bon jamais testé je ne sais pas si c'est vraiment sa fonction


 
ok ok merci beaucoup. je me posais une question, mais c'est vraiment un peu débile : est-ce que ca peut venir du nom de la connexion au réseau local? je l'ai renommée free haut debit puisque j'avais la freebox branché sur l'ethernet.

n°1767846
Proxounet
Posté le 20-10-2004 à 14:12:57  profilanswer
 

nop la connec internet ne pose ici pas de prob

mood
Publicité
Posté le 20-10-2004 à 14:12:57  profilanswer
 

n°1767856
Transparen​cy
Posté le 20-10-2004 à 14:18:31  profilanswer
 

d'apres ce que je vois Wingate permet de paratger une connexion internet, ce qui est deja fait chez moi grace au routeur.

n°1767861
Transparen​cy
Posté le 20-10-2004 à 14:21:22  profilanswer
 

Le pire c'est que quand je n'avais pas la freebox, j'utilisais deux bornes wifi et le partage fonctionnait... je ne comprend vraiment pas du tout...  :(

n°1768398
Transparen​cy
Posté le 20-10-2004 à 19:21:10  profilanswer
 

Ca y est!!!!! Tout est réparé! en fait tout venait d'un protocole a accepter dans mon firewall que je n'avais pas vu! (netbios). Merci de votre aide tout de meme! a+ :pt1cable:  :pt1cable:  :pt1cable:  :pt1cable:  :pt1cable:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Le retour du problème de partage de fichiers...

 

Sujets relatifs
problème de contrôleur de domaineprobleme demarrage windows xp
Problème de démarage avec XPprobleme reseau jeu....
Probleme sur disque usb !Voici des fichiers pour tester votre AntiVirus
probleme word c assez urgent merciProbleme Sagem Fast 908
Problème de connexion Tele2 + BeWAN EthernetProbleme d'axx à un de mes DD
Plus de sujets relatifs à : Le retour du problème de partage de fichiers...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR