Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1507 connectés 

  FORUM HardWare.fr
  Windows & Software

  Probleme de fond d'écran qui ne monte pas sur les clients

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de fond d'écran qui ne monte pas sur les clients

n°2636319
matt-13
Posté le 09-02-2007 à 09:34:22  profilanswer
 

Bonjour a tous
 
Voici mon probleme,
 
J'ai monté une salle réseaux avec un serveur avec AD, j'ai configuré ma GPO tout marche nickel sauf le fond d'écran commun qui ne monte pas sur mes machines clients mais qui monte bien sur le serveur...   :heink:  
 
Aprés multiples manipulations et tests je me suis rendu compte que les fond d'écran natif de windows (les bulles et les autres super fond de windows....) monte tres bien.
 
Mais machine que ce soit serveur ou client tourne sur Win2000 et le fond d'écran qui pose probleme pese une 50ainne de Ko
 
 
Si quelqu'un a une idée, à l'heure actuel je me penche sur les service des machines clients....
 
Merci

mood
Publicité
Posté le 09-02-2007 à 09:34:22  profilanswer
 

n°2636462
feilong74
Posté le 09-02-2007 à 12:04:54  profilanswer
 

Pourquoi pas ajouté au script de démarrage :
http://autostartmanager.com/wallpapr.htm
 
Pour ma part, avec les GPO, cela marche parfaitement ( AD 2003 ).  
(J'ai même forcé pendant une semaine le fond sur l' OL à un suporter de Saint Etienne...pour l'anecdote )   :lol:  
 
 
bonne chance
 
 


---------------
I am Alpha and Omega, the beginning and the end, the first and the last
n°2636792
matt-13
Posté le 09-02-2007 à 18:11:30  profilanswer
 

Ok merci j'essaie ca des Lundi et je te tiens au courant

n°2636892
mr dje
Posté le 09-02-2007 à 19:59:32  profilanswer
 

Avec une gpo ca fonctionne nickel, faut juste faire attention a ton active desktop, j'ai reglé le mien tout a l'heure :)
 
Sous 2000 server j'ai activé active desktop, désactivé tous les elements et empeché toutes les modifications, et enfin assigné un papier peint active desktop...

n°2637213
matt-13
Posté le 10-02-2007 à 11:56:25  profilanswer
 

Ma gpo est pourtant bien reglé je revérifirai  
 
Merci

n°2638665
matt-13
Posté le 12-02-2007 à 10:55:00  profilanswer
 

Nous somme lundi il est 10.53 et je vien de finir ma derniere machine a coup de masse.
 
Ma GPO est bien reglé et meme avec le logiciel de feilong le fond d'écran ne monte pas...
 
Je sent qu'ils font tous se manger un bubulle made in windows

n°2639350
mr dje
Posté le 12-02-2007 à 22:54:01  profilanswer
 

Bon on reprend tout...
Tu as vérifié qu'il n'y avait pas de gpo un peu plus loin dans ta hierarchie qui pouvait bloquer ton autre gpo?
Ton dossier partagé sur le serveur est bien accessible? Tu as essayé sur un client d'y acceder grace a l'UNC?
C'est quoi le format de ton fond? Bmp, Jpeg...?
 
Tiens, si ca peut t'aider:
http://mister.dje.free.fr/Images/gpo.gif
Tout ca a mettre dans les configurations d'utilisateur! :)
 
Bon courage ;)

n°2639482
matt-13
Posté le 13-02-2007 à 09:55:09  profilanswer
 

Bonjour
 
J'ai supprimé les gpo superieur meme si elle n'était pas configurée et fait les meme réglage que dans le poste de DJE mais rien ne change je vait me refaire ma gpo en entier mais en attendant je vais allé me poser sur un autre probleme et sur un bon café/clope
 
J'ai l'impression d'être un boulet, ca m'énerve quand il y a juste un truc qui foire et qui plus est un "détail"....

n°2639656
matt-13
Posté le 13-02-2007 à 13:32:07  profilanswer
 

re  
j'ai du nouveau, j'ai remarqué que l'option empécher l'ajout/suppression d'élément dans ACTIVE DESKTOP de ma GPO ne marche pas, en effet mes clients peuvent a leur gré créer et supprimer des dossier et fichiers du bureau je pense qu'un commande de la gpo bloque mon A Desktop... je cherche

n°2639838
matt-13
Posté le 13-02-2007 à 17:14:10  profilanswer
 

Bon alors me demandé pas pourquoi ni comment mais ca marche, ca y est j'ai mon fond d'écran qui monte sur mes clients donc voila cest cool
 
En tout cas merci a tous ceux qui se sont creusé la tete sur mon probleme et a la prochaine


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Probleme de fond d'écran qui ne monte pas sur les clients

 

Sujets relatifs
Page ouverture de session en sortie d'écran de veille ?Problème Windows XP : Explorer.exe "killé" par le système
[RESOLU]Outlook 2003 - Problème étonnant - A l'aide[exchange 2003] problème DNS
probleme de reparation windows xpProbleme d'installation xp home
XP : écran bleu : Windows mort ?probléme windows vista avec routeur belkin/feebox
Probleme AzureusProblème package MST pour Office 2003
Plus de sujets relatifs à : Probleme de fond d'écran qui ne monte pas sur les clients


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR