Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1477 connectés 

  FORUM HardWare.fr
  Windows & Software

  Probleme debit livebox

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme debit livebox

n°2287524
kiliking
Posté le 10-01-2006 à 17:16:41  profilanswer
 

Bonjour
 
Depuis quelque temps j ai la livebox et un forfait 8mb/1mb chez wanadoo donc.Je l installe tout est ok.Le probleme vient de la connexion.Impossible d etablir une connexion donc impossible d aller sur le net.
 
Ma ligne a t elle un probleme?Je pose cette question avant d appeler wanadoo qui va me couter un max au tel ou qui va me sortir une connerie.
 
Je precise que je l ai teste avec le sans fil, avec le port ethernet et la prise usb et toujours le meme probleme.
 
Merci d avance


Message édité par kiliking le 24-01-2006 à 14:15:59
mood
Publicité
Posté le 10-01-2006 à 17:16:41  profilanswer
 

n°2287549
sweethom
tout en douceur, bien sûr :)
Posté le 10-01-2006 à 17:30:46  profilanswer
 

as-tu accès à la livebox par ton naviguateur ? http://192.168.1.1

n°2288615
kiliking
Posté le 11-01-2006 à 13:21:12  profilanswer
 

sweethom a écrit :

as-tu accès à la livebox par ton naviguateur ? http://192.168.1.1


 
Oui oui il n y a aucun probleme tout marche sauf la connexion.
 
Plzzzzzzz help

n°2288627
sweethom
tout en douceur, bien sûr :)
Posté le 11-01-2006 à 13:31:25  profilanswer
 

mes services / acces internet
décris le contenu de cette fenêtre stp
la connection entre le PC et la livebox: par quel moyen ?
le PC: quel OS ?
 
donnes-nous des précisions stp

n°2288752
kiliking
Posté le 11-01-2006 à 14:54:04  profilanswer
 

Alors voila quelques reponses et quelques screenshots
 
OS Windows XP pro
Connexion pc livebox ethernet
mes services/acces internet look les images en dessous
 
heu comment on fait pour inserer des images à partir du disque dur??
 

n°2288772
sweethom
tout en douceur, bien sûr :)
Posté le 11-01-2006 à 15:11:35  profilanswer
 

dis-moi juste le contenu:
- identifiant les 5 premiers caractères
- statut

n°2288823
kiliking
Posté le 11-01-2006 à 15:46:46  profilanswer
 

image 1 :  
 
communication avec votre livebox : ok
etat en cours : non connecte
mise a jour des donnees ADSL : ok
 
image 2 :  
diagnostique:
la livebox ne semble pas synchronisee sur la ligne ADSL
 
cause probable :
un mauvais branchement des cables ADSL ou telephonique
 
Solution :  
verifier que votre livebox est bien connecte ... (lol merci)
 
image 3 :  
Statut ADSL : pas de detection de la ligne
 
image 4 :  
configuration de la fonction telephonie par ADSL :  
Votre livebox est correctement configure
 
configuration de la fonction visiophonie par ADSL :  
Fonction actuelle du port ethernet : internet routé activé
 
configuration de la fonction TV par ADSL :  
Fonction actuelle du port ethernet : internet routé activé
 
Voila
 
ah oui encore une chose :
 
le numero pour se connecter est bien le 08 60 88 80 80 ? ( numero fourni avec le modem speedtouch(que j utilise actuellement)(la raie verte))
J ai donc la connexion avec le speedtouch mais apparement il ne peut pas se connecter plus vite que 3.6mb/s alors que j ai le forfait 8mb/s ( il doit etre limite).
 
merci de m aider sweethom

n°2289047
sweethom
tout en douceur, bien sûr :)
Posté le 11-01-2006 à 17:53:58  profilanswer
 

ben.... NON, adsl, tu appelles pas un numéro de téléphone !
ca c'était avec les modem rtc en bas débit
 
bon, tu as donc installé le modem a l'aide du cd fourni ? (avec la doc?...)
as-tu installé le "kit wanadoo" ? (pas bon, mais pas grave)
 
dans tes paramètres de connection,
ajouter une connection LAN, en utilisant le réseau LAN
détecter automatiquement les paramètre du serveur proxy

n°2289079
kiliking
Posté le 11-01-2006 à 18:09:52  profilanswer
 

ok je vais tout desinstaller demain et je verrai.
Je te tiens au courant
 
Super sympa de m aider sweethom car j en ai marre de cet livebox. :fou:

n°2289089
sweethom
tout en douceur, bien sûr :)
Posté le 11-01-2006 à 18:21:04  profilanswer
 

c'est pourtant HYPER simple à installer, y'a rien à faire...
tu ne dois pas "désinstaller", simplement corriger les paramètres de ta connexion.
à ta disposition

mood
Publicité
Posté le 11-01-2006 à 18:21:04  profilanswer
 

n°2289091
sweethom
tout en douceur, bien sûr :)
Posté le 11-01-2006 à 18:23:06  profilanswer
 

au fait, la diode de connexion sur la livebox, elle dit quoi ?
es-tu certain que ta ligne a été paramétrée pour l'adsl ?
tu as recu la livebox quand ?

n°2289189
kiliking
Posté le 11-01-2006 à 19:54:29  profilanswer
 

Je sais que c est simple je m y connais en info mais la ca bloque je comprends pas.La diode @ clignote rapidement ce qui veut dire d apres la doc que la livebox n est pas synchronisee.La livebox je l ai achete à carrefour.
 
Ma ligne parametree pour l adsl? c est a dire?
Quand j ai appele wanadoo pour le forfait ils m ont dit que j avais juste à brancher et à installer et c est tout.
Ben oui c est tout mais ca marche pas :-( GRRRR
 
Je sens qu elle va faire un vol par la fenetre  :fou:


Message édité par kiliking le 11-01-2006 à 19:57:16
n°2289214
sweethom
tout en douceur, bien sûr :)
Posté le 11-01-2006 à 20:06:53  profilanswer
 

si ta diode clignote, la livebox synchronise pas adsl
as-tu reçu un message de wanadoo te signalant que ta ligne était prête ?
as-tu correctement saisi les identifiants de connexion dans l'interface http://192.168.1.1
appelle le 1013 autrement

n°2289224
kiliking
Posté le 11-01-2006 à 20:12:24  profilanswer
 

Un message de wanadoo? non jamais d ailleurs
Les identifiants sont bons
bah ok je vais les appeler je suis sur que le probleme vient d eux ils ont du oublier de faire quelque chose

n°2290089
kiliking
Posté le 12-01-2006 à 15:18:18  profilanswer
 

Bien j ai appele le 1013.
Et devine quoi?
Operatrice : "Probleme sur votre ligne. Intervention du technicien sous 48H"
Merci au revoir
 
Je me disais bien que le probleme ne venait pas de moi mais d eux.
Bref je te tiens au courant.
@+

n°2290091
sweethom
tout en douceur, bien sûr :)
Posté le 12-01-2006 à 15:19:44  profilanswer
 

:)  :jap:

n°2291159
kiliking
Posté le 13-01-2006 à 14:37:33  profilanswer
 

Bon alors le gars il est venu meme pas 24h apres ( cool ) et à constater 2 problemes.
 
Le 1er : le boitier telephonique où arrivent les fils de FT etait oxyde ( donc parasitage de la ligne).Il me la changer.
 
Le 2eme ma livebox(inventel) ne marche pas alors que la sienne (la sagem) arrive à se synchronise.Il m a donc fait un papier pour qu on puisse me la changer à l agence.
 
Donc il me reste plus qu à la changer et à croiser les doigts.
J arrive à voir le bout du tunnel :)
 
Prochain commentaire : ben la bonne nouvelle enfin j espere.
 
@+


Message édité par kiliking le 13-01-2006 à 14:37:54
n°2291319
sweethom
tout en douceur, bien sûr :)
Posté le 13-01-2006 à 16:35:09  profilanswer
 

on l'attend avec impatience ;)

n°2301942
kiliking
Posté le 23-01-2006 à 16:58:50  profilanswer
 

Ouais je l ai change et ca a marche du 1er coup sauf que .........................  :sarcastic:  
 
 
 
 
 
 
 
 
Connecte en 7616kb/s en dl et 992 kb/s en up
jusque la c est ok
Mais lorsque je fais le test de ligne pour voir le debit ben c est que du 1700 à 1800kb/s  :cry:  
 
Que faire?
Dois je refaire le test à un autre moment (bizarre avec le speed touch j avais en permanance du 3700kb/s)
Une mauvaise configuration peut etre?
 
Plz help  :hello:

n°2301989
bapsue
Posté le 23-01-2006 à 17:45:18  profilanswer
 

Tu as installé le patch wanadoo pour le haut débit ?
http://www.wanadoo.fr/bin/frame2.c [...] se1125.asp


Message édité par bapsue le 23-01-2006 à 17:46:24
n°2302218
kiliking
Posté le 23-01-2006 à 21:42:21  profilanswer
 

bon deja je ne savais pas qu il fallait un patch pour le haut debit.Merci wanadoo de m avoir prevenu.
 
Bon le patch telecharge et installe ben ouais c est un peu mieux
L upload est monte a 151kb/s et le dl a 3126kb/s
Une autre idee bapsue ou quelqu un d autre?
 
Merci d avance


Message édité par kiliking le 24-01-2006 à 14:15:02
n°2303023
kiliking
Posté le 24-01-2006 à 14:48:24  profilanswer
 

Bon ben il y a apparement encore un probleme sur la ligne.Un gars de chez FT va revenir.Il pouvait pas tout verifier en une fois :(
Je vous tiens au courant.

n°2313514
kiliking
Posté le 03-02-2006 à 00:01:46  profilanswer
 

Apres 350 coups de telephone a FT les mecs sont intervenus j ai eu un download un peu plus eleve ( suis passe de 3 a 4mb/s) mais pas en upload ( inferieur a 100Kb/s )  
 
Je me suis pose une question : y a t il encore un probleme avec la LB?  
En regardant le firmware sa version est la 3202_220118 (je ne sais pas a quel date elle correspond) or sur le site de wanadoo ils en sont au 3202_240.22C
 
Probleme : ben la LB ne semble pas se mettre a jour pourtant il suffit de la redemarrer pour qu elle se mette a jour toute seule.
Est ce qu en reglant ce probleme l upload remonterait?  
Faut il encore que j aille la changer?  
 
J ai l offre 8mb/1mb  
sauf que la j ai 4mb/0.1mb
 
J attend vos reponses avec impatience

n°2320537
kiliking
Posté le 08-02-2006 à 22:38:13  profilanswer
 

Bon maintenant le denouement
 
Apres que le ou plutot les gars de FT eurent demonte le central 360 fois  :sweat:  (et donc 360 coups de telephones pour me demander si ca marche  :heink: ) sans comprendre pourquoi le debit etait aussi bas l un d entre eux decida de venir chez moi et de tester avec sa LB.Et la au miracle ca marche.Le debit remonte en fleche. :ange:  
 
Diagnostic : votre LB marche pas.merci c est gentil de me le dire j avais devine depuis le debut.  :jap:  
Aller hop je vais la changer pour la 3eme fois  :ouch:  
 
Et la ouaisssssssssss ca marche.  :p  
 
je suis a 6.5mb en dl et 800kb en up.
 
Je suis trop heureux.  :pt1cable:  
 
merci a tous et j espere que ca servira a ceux qui ont ce genre de probleme.
 
 :hello:  
 

n°2320751
starmindfr
Lorie c'est mon idole !!!
Posté le 09-02-2006 à 10:34:30  profilanswer
 

inquietant ca fait quant meme 2 box sur 3 defectueuses O.o

n°2321158
kiliking
Posté le 09-02-2006 à 17:07:26  profilanswer
 

oui c clair
 
La 1ere n arrivait pas a se synchroniser
La 2eme avait un probleme de debit (d ou ca peut venir ben ....)
 
M enfin c est toujours pareil, au debut c est toujours galere et apres des que ca marche c est niquel chez eux.
 
@+

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Probleme debit livebox

 

Sujets relatifs
Problème d'installation de xp proproblème de qualité de son bizarre.... skype vs msn
Wanadoo ADSL 2(probleme) truc de fou.....[probleme urgent] Windows qui ne boot plus sur portable + prob reboot
Problème entre flash player et firefoxproblème de svchost.exe
Problème redirection chez 1and1Problème de routage ? Accès Internet :)
problème fermeture windowsprobleme de debit avec la livebox
Plus de sujets relatifs à : Probleme debit livebox


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR