Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2020 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problème de messagerie (caractères illisibles...)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de messagerie (caractères illisibles...)

n°2264332
Lanovice
Posté le 21-12-2005 à 11:37:11  profilanswer
 

Bonjour à tous!    
 
J'ai vraiment besoin de votre aide, je suis novice sur ce forum et novice en informatique, je compte sur vous pour m'aider à résoudre ce problème qui m'agace!  
 
Voilà le genre de messages que reçoivent les destinataires de mes mails:  
 
bonjour, comment ça va?  
à  bientôt !  
   
C'est drôle, n'est ce pas? mais je suis pas sûre que ça fasse rire un employeur potentiel...    

 
Ce problème se produit lorsque j'envoie des mails à partir de mon adresse mail wanadoo. A partir de mon adresse hotmail je n'ai aucun problème. Je précise que je n'utilise pas de logiciel type outlook, et si ça peut servir je précise aussi que j'ai windows xp et internet explorer.  
 
Aidez moi s'il vous plait    
 
NB: difficile de mettre ce message où il faut quand on ne sait pas d'où vient le problème, difficile de trouver un topic proche du notre et déjà résolu, bref c'est très compliqué quand on pige rien au charabia informatique. Je suis impressionnée, voire terrifiée de la quantités de topics...

mood
Publicité
Posté le 21-12-2005 à 11:37:11  profilanswer
 

n°2264808
Lanovice
Posté le 21-12-2005 à 18:16:35  profilanswer
 

personne pour m'aider?

n°2264817
krapaud
Modérateur
Posté le 21-12-2005 à 18:23:09  profilanswer
 

tu tapes ton message en utilisant le webmail wanadoo?
 
Tu utilises la fonction texte enrichi ou le simple texte brut?

n°2264823
Lanovice
Posté le 21-12-2005 à 18:32:14  profilanswer
 

krapaud a écrit :

tu tapes ton message en utilisant le webmail wanadoo?
 
Tu utilises la fonction texte enrichi ou le simple texte brut?


 
 
A ta première question, OUI.  
En fait, je suis sur wanadoo.fr.
 
A ta deuxième question: que je mette mon texte en html ou en texte brut, c'est pareil...  
 
 :sarcastic:

n°2264836
krapaud
Modérateur
Posté le 21-12-2005 à 18:42:06  profilanswer
 

le problème existe quel que soit ton destinataire et son client de messagerie?

n°2264840
Lanovice
Posté le 21-12-2005 à 18:46:08  profilanswer
 

krapaud a écrit :

le problème existe quel que soit ton destinataire et son client de messagerie?


 
A priori OUI, même si je ne peux pas te le certifier.  
 
Si ça peut t'éclairer, j'ai essayé d'envoyer un mail à partir de mon adresse wanadoo sur mon mail hotmail, et j'ai effectivement ce problème de caractères.

n°2264847
krapaud
Modérateur
Posté le 21-12-2005 à 18:53:34  profilanswer
 

avec le même PC tu n'as pas le problème avec Hotmail?
 
Tu as quoi comme codage dans IE :  
affichage->codage

n°2264857
Lanovice
Posté le 21-12-2005 à 18:59:57  profilanswer
 

krapaud a écrit :

avec le même PC tu n'as pas le problème avec Hotmail?
 
Tu as quoi comme codage dans IE :  
affichage->codage


 
 
Exact! avec le même PC...
 
 
Codage ISO, Europe occidentale, j'ai déjà regardé.  
 
Donc, ça vient bien de IE tu crois ?  

n°2264961
krapaud
Modérateur
Posté le 21-12-2005 à 20:23:31  profilanswer
 

possible, m'enfin j'ai déjà eu plien d'emmerdes avec le webmail de wanadoo du tout où je l'utilisais.
 
as-tu essayé avec outlook express ou un autre navigateur web?

n°2265000
tite_kikoo
Posté le 21-12-2005 à 20:58:24  profilanswer
 

j'ai la même chose depuis quelques temps... il me semble que cela ne me le faisait pas avant! (depuis la nouvelle version peut etre)
 
xp home sp1 (on sais jamais)
webmail wanadoo, que je tente avec IE ou Mozilla, idem...
 
pas de problèmes avec hotmail, ni même avec voila (paradoxal...)
texte enrichi ou brut, même combat!!

mood
Publicité
Posté le 21-12-2005 à 20:58:24  profilanswer
 

n°2265671
Lanovice
Posté le 22-12-2005 à 13:57:59  profilanswer
 

tite_kikoo a écrit :

j'ai la même chose depuis quelques temps... il me semble que cela ne me le faisait pas avant! (depuis la nouvelle version peut etre)
 
xp home sp1 (on sais jamais)
webmail wanadoo, que je tente avec IE ou Mozilla, idem...
 
pas de problèmes avec hotmail, ni même avec voila (paradoxal...)
texte enrichi ou brut, même combat!!


 
Je vois que je ne suis pas la seule. Ca me prend la tête cette histoire.
 
J'aimerais vraiment régler ce problème.

n°2265775
tite_kikoo
Posté le 22-12-2005 à 14:54:42  profilanswer
 

moi aussi... j'ai remarqué que cela le faisait presque uniquement en envoyant des mails à des gens qui ont une messagerie hotmail (du moins les autres ne se sont pas plaint)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Problème de messagerie (caractères illisibles...)

 

Sujets relatifs
Problème avec "spooler sub system"Windows XP / Problème à l'install du SP2 ???
Probleme windows et SATAProblème de lecture audio/video
Problème mystère avec XPj'ai un problème avec ma connexion alice wifi
Problème avec adildr.sys sous windows SP SP2problème avec compte utilisateur
probléme de shutdownprobleme daemon tool
Plus de sujets relatifs à : Problème de messagerie (caractères illisibles...)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR