Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1968 connectés 

  FORUM HardWare.fr
  Windows & Software

  Probleme d'affichage des photos sur les blogs....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme d'affichage des photos sur les blogs....

n°2334218
boldum
Posté le 21-02-2006 à 19:17:11  profilanswer
 

Bonjour tout le monde!!!
Je sais pas si je poste mon sujet dans la bonne categorie mais c'est la plus approchante d'apres moi...
Je rencontre un probleme de lecture des blogs 20six.fr sur une machine en particulier....
Je n'arrive pas de cet ordi à lire les images et photos de certains blogs en particluier les blogs 20six......
Sur plein d'autres machines aucun probleme mais sur une en particulier seule le texte est affiché....
Je pense à un logiciel qui me manque mais j'ai pourtant java runtime d'isntallé et macromedia flash....
Est ce que ca dit quelque chose à quelqu'un ????

mood
Publicité
Posté le 21-02-2006 à 19:17:11  profilanswer
 

n°2334308
Proxounet
Posté le 21-02-2006 à 21:09:59  profilanswer
 

On peut avoir l'adresse d'un blog qui ne marche aps chez toi stp ?

n°2334645
quenting
Posté le 22-02-2006 à 09:59:00  profilanswer
 

peut etre ils ont empeché le remote linking des images, et ton firewall block le champ referrer des requetes http, ceci pourrait résulter dans les images n'apparaissant pas.


---------------
Hebergement Web - Annuaire et forums indépendants - Notez votre hébergeur!
n°2335668
boldum
Posté le 22-02-2006 à 23:26:36  profilanswer
 

quenting a écrit :

peut etre ils ont empeché le remote linking des images, et ton firewall block le champ referrer des requetes http, ceci pourrait résulter dans les images n'apparaissant pas.


 
Et y a moyen d'arranger ca ????
Sinon ca le fait sur beaucoup de blog www.20six.fr notamment celui là
http://20six.fr/grodomi

n°2352453
boldum
Posté le 11-03-2006 à 22:51:55  profilanswer
 

quenting a écrit :

peut etre ils ont empeché le remote linking des images, et ton firewall block le champ referrer des requetes http, ceci pourrait résulter dans les images n'apparaissant pas.


 
 
Ca vient bien de là....qd je desactive le firewall les images reviennent....est ce qu'un reglage du firewall pourrait regler le prb ????
En tout cas merci de m'avoir permis d'identifier le prb :bounce: , ca commencait à me gonfler :kaola:  
 
 ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Probleme d'affichage des photos sur les blogs....

 

Sujets relatifs
probleme apres avoir formater mon pcgros probleme
Probleme systeme32.exeprobleme connexion VPN
probleme avec lecteur windows media playerProblème synchronisation mes documents
Problème FTP et Cbox !probleme d installation xp
probleme avec routeur Netgear DG834GDeconnexions intempestives avec wanadoo [photos inside]
Plus de sujets relatifs à : Probleme d'affichage des photos sur les blogs....


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR