Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
990 connectés 

  FORUM HardWare.fr
  Windows & Software

  Ma connexion Wifi ne fonctionne plus !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ma connexion Wifi ne fonctionne plus !

n°1582779
cedman
Posté le 27-05-2004 à 20:34:49  profilanswer
 

Bonjour,
J'ai 2 cartes Wifi 54Mb sur 2 pc et lorsque j'arrive a configurer ma connexion et que j'ai le partage de connexion internet + partage de fichier, ça marche quelques jours, ensuite plus rien je ne plus acceder a Internet depuis le 2eme pc ni de partage de fichier, on dirait que ça se "dérègle tout seul" !! dans la fenetre de connection wifi je n'ai pas pc de salon en haut dans réseau disponible !
Je comprends rien !!!
Aidez moi s'il vous plait !!

mood
Publicité
Posté le 27-05-2004 à 20:34:49  profilanswer
 

n°1582782
Xavier_35
Posté le 27-05-2004 à 20:37:35  profilanswer
 

Donc ça marche un peu, pis après ya plus rien alors que les paramètres n'ont pas bougé ??

n°1582788
cedman
Posté le 27-05-2004 à 20:44:14  profilanswer
 

Xavier_35 a écrit :

Donc ça marche un peu, pis après ya plus rien alors que les paramètres n'ont pas bougé ??


oui exactement !!! c'est MON PROBLEME !!!! tu as deja vu ça ???

n°1582790
nola
Posté le 27-05-2004 à 20:45:49  profilanswer
 

elles sont en usb ?
si oui quel longueur de cable?
si tjrs oui tu passe par un hub est t'il auto alimenter

n°1582791
Xavier_35
Posté le 27-05-2004 à 20:46:20  profilanswer
 

et bien ........... nan, dsl !! Vérifie les paramètress de l'économie d'énergie on ne sait jamais ...

n°1582794
cedman
Posté le 27-05-2004 à 20:47:02  profilanswer
 

nola a écrit :

elles sont en usb ?
si oui quel longueur de cable?
si tjrs oui tu passe par un hub est t'il auto alimenter


J'ai dis que c'etait des cartes !!!!
Donc c'est des carte en PCI


Message édité par cedman le 27-05-2004 à 20:47:29
n°1582796
Joeman79
RAID is not backup
Posté le 27-05-2004 à 20:49:32  profilanswer
 

T'aurais pas un micro ondes ou un telephone sans fil DECT chez toi ?
Ca utilise exactement les memes fréquences.
Je dis pas que ca vient de la, mais ca pourrait etre une piste.

n°1582798
nola
Posté le 27-05-2004 à 20:50:05  profilanswer
 

oups desole pas bien lu...

n°1583352
cedman
Posté le 28-05-2004 à 13:40:31  profilanswer
 

Joeman79 a écrit :

T'aurais pas un micro ondes ou un telephone sans fil DECT chez toi ?
Ca utilise exactement les memes fréquences.
Je dis pas que ca vient de la, mais ca pourrait etre une piste.


oui, j'ai un dect et un micro onde chez moi, tu crois que les frequences d'appareil info sont les meme que les telephones et les micro ondes ??? ça me parait bizarre !!
J'ai un pote qui a eu le meme probleme que moi et il est passé par une gestion de windows !! c'est a dire que c'est xp qui gere le reseau et non le programme livré avec les cartes wifi !!! mais je ne sais pas comment le faire en manuel avec XP !!

n°1583461
Xavier_35
Posté le 28-05-2004 à 15:22:09  profilanswer
 

cedman a écrit :

oui, j'ai un dect et un micro onde chez moi, tu crois que les frequences d'appareil info sont les meme que les telephones et les micro ondes ??? ça me parait bizarre !!


 
Le micro-onde c'est fatal pour le WiFi !!  :D  
Et je déconne pas, ya toujours des ondes qui sortent du micro-onde et qui brouillent méchament celles du WiFi.
Pour info, ce sont les mêmes fréquences : WiFi 802.11b et g, micro-onde, DECT, bluetooth ... = de 2,412 Ghz à 2,484 Ghz.

mood
Publicité
Posté le 28-05-2004 à 15:22:09  profilanswer
 

n°1583904
cedman
Posté le 29-05-2004 à 01:16:56  profilanswer
 

Xavier_35 a écrit :

Le micro-onde c'est fatal pour le WiFi !!  :D  
Et je déconne pas, ya toujours des ondes qui sortent du micro-onde et qui brouillent méchament celles du WiFi.
Pour info, ce sont les mêmes fréquences : WiFi 802.11b et g, micro-onde, DECT, bluetooth ... = de 2,412 Ghz à 2,484 Ghz.


Je te précise que le 2eme pc n'est pas tjs allumé mais lorsque je l'allume, c'est là que je m'aperçois que mon reseau ne fonctionne plus, donc ce doit etre mon 1er pc qui reste tjs allumé qui se "dérègle" tout seul à cause du Micro onde ou du telephone DECT !!! Mais comment je peux faire pour que ça n'arrive pas, à part ne pas me servir de mes autres appareils !!

n°1584448
Xavier_35
Posté le 29-05-2004 à 20:10:57  profilanswer
 

Ce serait pas formcement ça non plus ... A poins que tu n'ais vraiment pas de bol ! Bah sinon je vois pas trop ... dsl

n°1584626
cedman
Posté le 30-05-2004 à 00:27:17  profilanswer
 

Xavier_35 a écrit :

Ce serait pas formcement ça non plus ... A poins que tu n'ais vraiment pas de bol ! Bah sinon je vois pas trop ... dsl


ouai mais a chaque fois je suis obligé de reconfigurer completer le reseau , c'est quand meme pas normal, parfois je n'es que la connexion internet sur le 2eme pc et meme pas le partage de fichiers ya quand meme un truc louche ?????? non ???
D'autre part, es-ce que le fait d'avoir 2 machines enregistrées avec le meme numéro de série de XP pose - t'il problème avec le réseau. C'est a dire que quand j'ai installé XP PRO SP1 sur la 2eme machine j'ai repris le meme numéro d'identication que le 1er est - ce une sécurité pour le Réseau ?


Message édité par cedman le 30-05-2004 à 02:20:58

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Ma connexion Wifi ne fonctionne plus !

 

Sujets relatifs
"Connexion réseau sans fil".... mais pas de connexion....Partage de connexion ????
deconnection du modem rooteur wifi wanadooProbleme de WiFi, Portée pourrie
config wlef usb Wifi sur Modem/Routeur Wifi SagemPB WIFI
configurer connexion AOL sur sagem fast 800Antenne wifi
compatibilte aiport-wifiQuelle carte PCI WiFi avec une bonne porté? [reveil de sujet]
Plus de sujets relatifs à : Ma connexion Wifi ne fonctionne plus !


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR