Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1133 connectés 

  FORUM HardWare.fr
  Windows & Software

  Aide pour connexion bas débit...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Aide pour connexion bas débit...

n°2227422
niktard
Posté le 18-11-2005 à 22:47:01  profilanswer
 

:hello:  
 
voilà en attendant l'ADSL j'ai la possibilité d'avoir le bas débit ( ca m'eviterait de squatter les cybercafé ) pour ce faire j'ai un pote qui m'a passé un 56k , un olitec selfmemory 2000 ( 56000/v90 ) .
 
branché sur le port série de la CM , xp le reconnait , et est bien détecté sur le port COM1.
 
hors une fois la connexion créé avec mes identifiant,etc... j'ai " erreur 633 : le modem est déjà utilisé ou est mal configuré "   :ouch:  ...que faire ???  
 
ma carte réseau est désactivé ( du fait que le 56k ne se branche pas pas ethernet ) celà y joue  t-il  ???
 
merci de m'aider ;)  
 
j'ai aucun point d'interrogation jaune dans Gestionnaire de périphérique, le modem est bien " activé " , mon IP / DNS  est sur automatique, pas de pare feu windows d'activé ,  avec ou sans les antivirus et autres pare feu d'activé ca marche pas , ...
 
 [:bap2703]

mood
Publicité
Posté le 18-11-2005 à 22:47:01  profilanswer
 

n°2227447
kouilloman
Bidouiller et mourir...
Posté le 18-11-2005 à 23:11:07  profilanswer
 

g le meme olitec ! :D
http://lekouillosite.free.fr/mater [...] vendre.htm
 
la carte reseau na rien a voir...
essaye de rentrer une nouvelle fois les identifiants et evite les conneries du genre asssistant reseau...
 
ps : je sais pas comment se regle un rtc, ds les options internet je croit non ?

n°2227455
niktard
Posté le 18-11-2005 à 23:15:03  profilanswer
 

ouep...d'un coté je me demande si les drivers fournis sur le cd sont bien pour XP ... :/  
 
je verrai pour DL les plus recents chez un pote...  
 

n°2227464
kouilloman
Bidouiller et mourir...
Posté le 18-11-2005 à 23:21:42  profilanswer
 

ah ben sil ne sont pas pour xp ca marche pas  
 
attend je vait te les retrouver (jlai ai gravés pour vendre...)

n°2227466
kouilloman
Bidouiller et mourir...
Posté le 18-11-2005 à 23:23:42  profilanswer
 

http://www.olitec.com/driverspc.html
les vla !
yen a des pas gros ki peuvent etre dl en 56k...

n°2227534
niktard
Posté le 19-11-2005 à 02:43:24  profilanswer
 

bon ben mercipour ton aide,mais en fait j'ai rien fait de spéciale [:lex] :
 
- gestionnaire de périphérique  
- clic-droit sur " modem "
- désinstaller  
- " rechercher les modification sur le materiel "
- et là il m'atrouvé le modem qui avait pour réf.  " self memory 2000 PnP "  , chose qu'il avait jamais marqué ! :o
 
et là oh! miracle :D
 
 
 

n°2227558
kouilloman
Bidouiller et mourir...
Posté le 19-11-2005 à 09:05:02  profilanswer
 

mouais... pti bug de pilotes a la xp !....

n°2227740
niktard
Posté le 19-11-2005 à 13:45:19  profilanswer
 

oui  comme tu dit :o
 
:jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Aide pour connexion bas débit...

 

Sujets relatifs
Probleme de débit sur mon serveur FTPA l'aide ! mon ordi ne reconnait plus rien
Gros problème paquets connexion sans fil[Windows / Réseau] Comment faire avec une connexion minable ?
Comment améliorer ma connexion wifi Freebox ?Debit descendant de seulement 4mbt/s contre 16 normalement
Retour sur Ace-host.net...besoin d'aide des usagers floués[ Résolu ] Freebox et connexion réseau
problème de connexion de double takeProblème de connexion a fg dj radio avec WMP
Plus de sujets relatifs à : Aide pour connexion bas débit...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR