Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1646 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win Vista

  Internet Explorer ne reconnait plus les noms de domaines

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Internet Explorer ne reconnait plus les noms de domaines

n°2760143
xuorced
Posté le 25-02-2008 à 16:53:55  profilanswer
 

Hello!
 
Je viens de changer de machine suite à de nombreux problèmes avec mon ancien pc. Je fais l'installation de mes softs et tout d'un coup, paf, problème avec Internet Explorer:
- je tape: www.google.ch : "impossible d'afficher la page"
- je tape: 209.85.135.103 : la page s'affiche normalement
- je tente de surfer avec Firefox : pas de problème
 
Comment réparer ce problème? A noter que j'ai connu quelque chose de similaire avec mon ancienne machine, qui tournait sous XP...
 
Merci d'avance!

mood
Publicité
Posté le 25-02-2008 à 16:53:55  profilanswer
 

n°2761126
cmoapierre
:p Vive les ch'tis :p
Posté le 28-02-2008 à 16:15:36  profilanswer
 

c'est louche quand meme !, as tu essayer de fixer tes dns ?
Sinon tu peux essayer de remettre les parametres d'ie par défault.


---------------
http://brickset.com/sets/ownedby-cmoapierre

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win Vista

  Internet Explorer ne reconnait plus les noms de domaines

 

Sujets relatifs
Impossible d'aller sur Internetconfig Zonealarm pour internet en VMWare ?
explorer.exe a rencontré une erreur et doit fermerFenêtres avec "Your internet privacy.." + plein d'autres
Des [AD] sur internetActive Directory et Oracle Internet Directory
un controleur de debit internet svp?archivage et externalisation via Internet:solution microsoft
Windows efface mes cookies d'explorer au demarragenavigateur internet
Plus de sujets relatifs à : Internet Explorer ne reconnait plus les noms de domaines


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR