Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2090 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème install 2003 server entreprise

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème install 2003 server entreprise

n°2305507
toadlemali​n
Posté le 26-01-2006 à 16:00:43  profilanswer
 

Bonjour,
 
J'ai un probleme pendant l'installation de Windows 2003 server enterprise edition sp1 sur un serveur HP proliant DL585.
La phase smartstart se déroule bien. il me demande le cd de windows, il fait la copie, il redemarre commence a charger windows sous l'ecran bleu. et puis il bloque au bout de 10-15 seconde et me met se message :
 
"CD-ROM IDE (ATAPI 1.2) / controleur IDE PCI"
in the unattended script file doesn't exist
in the [scsi] section of the INF file txtsetup.sif
setup cannot continue. press any key to exit
 
Quelqu'un sait d'ou cela peut venir? et comment résoudre se probleme?
 
 
Merci

mood
Publicité
Posté le 26-01-2006 à 16:00:43  profilanswer
 

n°2305515
Wolfman
Modérateur
Lobo'tomizado
Posté le 26-01-2006 à 16:03:48  profilanswer
 

Est-ce que tu es sûr que ton CD Smartstart est compatible avec Win2003 SP1 ?

n°2305520
toadlemali​n
Posté le 26-01-2006 à 16:06:20  profilanswer
 

pendant l'étape 4 de préconfig sur smartstart, il me demande de choisir le systeme d'exploitation que je veux installer.  
win2003 enterprise apparait dans la liste. Il n'est rien stipulé par rapport au sp1.
je viens de trouver un 2003 sans sp1 je vais essayer

n°2305546
toadlemali​n
Posté le 26-01-2006 à 16:25:55  profilanswer
 

ca marche pas ! ni lun ni lotre!!!! dotre idées? lol

n°2305580
toadlemali​n
Posté le 26-01-2006 à 16:55:53  profilanswer
 

ca vien d'un probablement de driver cd rom non?


Message édité par toadlemalin le 26-01-2006 à 16:56:08
n°2305595
Wolfman
Modérateur
Lobo'tomizado
Posté le 26-01-2006 à 17:05:09  profilanswer
 

Le CD de windows que tu utilises est un CD de Windows OEM ? de Volume Licensing ?

n°2305602
toadlemali​n
Posté le 26-01-2006 à 17:11:18  profilanswer
 

volume licensing

n°2305604
Wolfman
Modérateur
Lobo'tomizado
Posté le 26-01-2006 à 17:13:51  profilanswer
 

Bizarre...ça devrait être bon pourtant. Peut-être ton CD Smartstart qui est merdique ?!

n°2305609
toadlemali​n
Posté le 26-01-2006 à 17:15:10  profilanswer
 

je pense pas qd meme on a recu le serveur neuf ce matin avec les cd sous blister.

n°2306143
toadlemali​n
Posté le 27-01-2006 à 10:01:39  profilanswer
 

bon alors j'ai la solution si ca peut interresser qq'un. ca venait de la version de windows. il fallait du 64 bit.
 
Merci wolfman pour ton coup de main


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème install 2003 server entreprise

 

Sujets relatifs
ip blacklistée, comment diagnostiqué le probleme sur un réseau?problème avec Nero 7
Problème réseau mixte 2000/xp (ping ok, mais réseau pas vu...)probléme sauvegarde
Probleme reseaux et liveboxproblème après réinstallation xp
Install de XP Pro : erreur Atapi.sys... Etc...probleme lancement firefox
DI-624C, problème tannant... 
Plus de sujets relatifs à : Problème install 2003 server entreprise


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR