Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1802 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  probleme avec sp2 hhhheeeelllp...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec sp2 hhhheeeelllp...

n°1764218
jcmmm
Posté le 17-10-2004 à 21:22:32  profilanswer
 

Bonjour  
 
voici mon petit prob. j'ai Installé xp avec le pack 2 lors du redémarrage mon pc ce fige sur l’écran d’accueil  
 
Le petit curseur bleu sous le logo se fige je l ai testé avec un autre pack 2 même Problème je pense que je doit changer quelque chose dans le bios mais quoi ?
 
Il y a 2 mois env. j’ai installer le pack 2 et sa a fonctionné et maintenant sa ne va plus ??
 
Merci pour votre aide

mood
Publicité
Posté le 17-10-2004 à 21:22:32  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  probleme avec sp2 hhhheeeelllp...

 

Sujets relatifs
Problème au démarrage de Win XP avec NAV 2005Problème avec bsplayer sur certain avi et mpeg
Problème de connexion Pop et FTPprobleme reseaux / internet
Probleme Outlook expressprobleme fai ? (neuf.fr)
Probleme de balise <br> avec Dreamweaverprobleme virus AntiExe
Le retour du problème de partage de fichiers...problème de contrôleur de domaine
Plus de sujets relatifs à : probleme avec sp2 hhhheeeelllp...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR