Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1578 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Je Ne Dort Plus La Nuit (A Cause De Mon Probleme de....)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Je Ne Dort Plus La Nuit (A Cause De Mon Probleme de....)

n°1294651
quaid
Posté le 24-09-2003 à 00:23:59  profilanswer
 

Salut a tous,
 
La vache ca doit faire pratiquement 1semaine que je doit dormir 2 heures par nuit.... j'vous racconte pas l'etat au tafe... Bref voila mon BIG soucis.
 
Quand je navigue plus de 15Mn en ouvrent et fermer des pages WEB mon PC Devient d'une lenteur horrible, le CPU est utilisé a 100% et lorsque j'ouvre un dossier il mets pret de 20Mn a l'exécuté :( comme dirait l'autre y a une Couille dans le pathé ^^ j'ai un firewall, un antivirus, un anti-trojan, un anti-nuke j'ai defragmenté mon disque, j'ai fait les mise a jour chez Windows et j'avous la que je patoje grave la je ne sais d'ou vient le PROB je suis sous Windows Xp Pro et voici ma config.
 
P4 3.0Ghz C  
Asus P4C800 Deluxe (Bios version 1010)  
Memoire x2 256Mo Corsair Cas 2  
Sound Blaster Audigy 1  
ATI Radeon 9800 Pro Hercule  
Carte Reseaux 3COM 3C905TX (Générique)  
Disque Dur 120Giga 8mo cache Western Digital  
Disque Dur  80Giga Western Digital  
Lecteur DvD IDE Hitachi  
Graveur DvD Sony DRU-500A  
 
Tous mes periphérique sous ajour via leur site ou touslesdrivers.com
 
Merci de vos reponse je dirais meme plus Mille Merci pour la soluce ^^
 
En espérant que qqun me reponde et me donne la solution comme ca je pourrait dormir trankil ;) d'ici la j'vais revé que mon pc fonctionne nikel mais bon c juste histoir de ne pas tout claqué mon fric chez le psy....houla sorry je divague tout seul c'est peut etre l'heure qui m'fait ca ou l'etat de mon pc aller j'vais aller ZZzzzZZZzzzzzz.


Message édité par quaid le 24-09-2003 à 11:50:58
mood
Publicité
Posté le 24-09-2003 à 00:23:59  profilanswer
 

n°1294652
Profil sup​primé
Posté le 24-09-2003 à 00:28:30  answer
 

Dis nous quel process bouffe 100% de ton CPU a 1000euros? :o
Moi j ai pas un PC qui vaut 3milliards, mais j arrive a ouvrir un dossier en moins de 20minutes :D


Message édité par Profil supprimé le 24-09-2003 à 01:28:56
n°1294726
xanack
Posté le 24-09-2003 à 08:54:26  profilanswer
 

ça ressemble quand meme a un spyware ton joyeux bordel.....

n°1294807
macomboh
Posté le 24-09-2003 à 10:22:32  profilanswer
 

quaid a écrit :

Salut a tous,
 
.
 
P4 3.0Mhz C  


 
Evidement avec un pécé à 3 Mhz , :bounce:  
ca doit ramer !
peut etre qu'avec un à 3 GHZ , ça irai mieux. :lol:

n°1294814
Mams
Posté le 24-09-2003 à 10:29:44  profilanswer
 

[:albertos]  Excellent !


Message édité par Mams le 24-09-2003 à 10:29:53

---------------
Je me lève de bonne humeur
n°1294830
akizan
Eye Sca Zi
Posté le 24-09-2003 à 10:47:19  profilanswer
 

kel process en mémoire utilise 100% du CPU ?

n°1294834
jey_skywak​er
Jedi SWU
Posté le 24-09-2003 à 10:51:32  profilanswer
 

As tu passé un coup de Ad Ware, histoire de virer les éventuels spywares ?  :??:


---------------
L'univers de Starwars est désormais à votre portée !
n°1294849
007seb
Posté le 24-09-2003 à 11:02:15  profilanswer
 

quaid a écrit :

Salut a tous,
 
La vache ca doit faire pratiquement 1semaine que je doit dormir 2 heures par nuit.... j'vous racconte pas l'etat au tafe... Bref voila mon BIG soucis.
 
Quand je navigue plus de 15Mn en ouvrent et fermer des pages WEB mon PC Devient d'une lenteur horrible, le CPU est utilisé a 100% et lorsque j'ouvre un dossier il mets pret de 20Mn a l'exécuté :( comme dirait l'autre y a une Couille dans le pathé ^^ j'ai un firewall, un antivirus, un anti-trojan, un anti-nuke j'ai defragmenté mon disque, j'ai fait les mise a jour chez Windows et j'avous la que je patoje grave la je ne sais d'ou vient le PROB je suis sous Windows Xp Pro et voici ma config.
 
P4 3.0Mhz C  
Asus P4C800 Deluxe (Bios version 1010)  
Memoire x2 256Mo Corsair Cas 2  
Sound Blaster Audigy 1  
ATI Radeon 9800 Pro Hercule  
Carte Reseaux 3COM 3C905TX (Générique)  
Disque Dur 120Giga 8mo cache Western Digital  
Disque Dur  80Giga Western Digital  
Lecteur DvD IDE Hitachi  
Graveur DvD Sony DRU-500A  
 
Tous mes periphérique sous ajour via leur site ou touslesdrivers.com
 
Merci de vos reponse je dirais meme plus Mille Merci pour la soluce ^^
 
En espérant que qqun me reponde et me donne la solution comme ca je pourrait dormir trankil ;) d'ici la j'vais revé que mon pc fonctionne nikel mais bon c juste histoir de ne pas tout claqué mon fric chez le psy....houla sorry je divague tout seul c'est peut etre l'heure qui m'fait ca ou l'etat de mon pc aller j'vais aller ZZzzzZZZzzzzzz.


 
Peut-être de là justement...

n°1294868
-CouiLLe2C​hieN-
Posté le 24-09-2003 à 11:16:59  profilanswer
 

rajoute des anti tout ce que tu trouve et revient si tu t pas encore suicider

n°1294899
quaid
Posté le 24-09-2003 à 11:50:36  profilanswer
 

^^ yes j'ai deja installer ad-aware 6 + spybot et toujour la meme chanson y a le hic encore :(

mood
Publicité
Posté le 24-09-2003 à 11:50:36  profilanswer
 

n°1294925
cvb
Posté le 24-09-2003 à 12:16:15  profilanswer
 

quaid a écrit :

Salut a tous,
 
La vache ca doit faire pratiquement 1semaine que je doit dormir 2 heures par nuit.... j'vous racconte pas l'etat au tafe... Bref voila mon BIG soucis.
 
Quand je navigue plus de 15Mn en ouvrent et fermer des pages WEB mon PC Devient d'une lenteur horrible, le CPU est utilisé a 100% et lorsque j'ouvre un dossier il mets pret de 20Mn a l'exécuté :( comme dirait l'autre y a une Couille dans le pathé ^^ j'ai un firewall, un antivirus, un anti-trojan, un anti-nuke j'ai defragmenté mon disque, j'ai fait les mise a jour chez Windows et j'avous la que je patoje grave la je ne sais d'ou vient le PROB je suis sous Windows Xp Pro et voici ma config.
 
P4 3.0Ghz C  
Asus P4C800 Deluxe (Bios version 1010)  
Memoire x2 256Mo Corsair Cas 2  
Sound Blaster Audigy 1  
ATI Radeon 9800 Pro Hercule  
Carte Reseaux 3COM 3C905TX (Générique)  
Disque Dur 120Giga 8mo cache Western Digital  
Disque Dur  80Giga Western Digital  
Lecteur DvD IDE Hitachi  
Graveur DvD Sony DRU-500A  
 
Tous mes periphérique sous ajour via leur site ou touslesdrivers.com
 
Merci de vos reponse je dirais meme plus Mille Merci pour la soluce ^^
 
En espérant que qqun me reponde et me donne la solution comme ca je pourrait dormir trankil ;) d'ici la j'vais revé que mon pc fonctionne nikel mais bon c juste histoir de ne pas tout claqué mon fric chez le psy....houla sorry je divague tout seul c'est peut etre l'heure qui m'fait ca ou l'etat de mon pc aller j'vais aller ZZzzzZZZzzzzzz.


 
Passe un anti-spyware (je crois que tu l'as fais)
Vide les fichier temporaires de ta machine
vide l'historique
Passe ton anti-virus  
Passe des anti-virus en ligne (tu les trouveras sur www.google.fr)
 
Si avec tous ça, ton problème est toujours présent; je te conseille de réinstaller windowsXP. T'auras un OS, tout neuf, sans avoir fais d'effort et tu pourras dormir tranquille. Tu en n'as pour, à tout casser 24 heures. Surtout que t'as de la chance d'avoir un second disque dur sur lequel tu peux faire tes sauvegardes.

n°1294933
junior07
Posté le 24-09-2003 à 12:28:18  profilanswer
 

Vérifies tes process comme déjà dit 2 fois  :sarcastic:

n°1294950
bizounours
Posté le 24-09-2003 à 12:52:25  profilanswer
 

j ai eu le probleme identique.. il y a deux jours,  
Niveau process aucun ne depassaient 20000Ko (2 max) niveau ram me restait 700 (sur 1000) et pourtant cpu utilisé a 100%
 
Un bon format ds la tete à vite resolu le pb, jsute que pour faire les sauvegardes c'etait tendu, pour ouvrir le poste de travail fallait attendre 10mn..
je ne sais pas a quoi ct  dut et j avais pas tp envie de me prendre la tete  :)

n°1294970
quaid
Posté le 24-09-2003 à 13:07:33  profilanswer
 

ce qui utilise mon CPU a 100% se nomne dans le gestionaire de processus est: SYSTEM - 216Ko
 
 
Ps; j'suis au tafe la des que je rentre je fait un FDISK et PAN! je reinstall tout.

n°1295062
Mams
Posté le 24-09-2003 à 14:26:54  profilanswer
 

Ah oui, si c'est le process "system" qui est à 99% c'est clair qu'une petite réinstallation ne serait pas un mal !


---------------
Je me lève de bonne humeur
n°1295076
bl@p_psx
Admin G15-france
Posté le 24-09-2003 à 14:36:00  profilanswer
 

t'a pas essayer les SP1 ?? parcequ'il y pas mal de probleme avec l'explorateur et la gestion de l'affichage detail dans XP sans SP1 ...

n°1295100
cablator
Topiks uniks pensée unik!
Posté le 24-09-2003 à 14:51:38  profilanswer
 

Ca serait pas le Gator? :sol:
 
Vier 500 euros pour le conseil sur le compte 675F56 de la Banque d'Epargne. :sol:

n°1295445
NeO-mAtRiX​68
doki zen
Posté le 24-09-2003 à 20:09:30  profilanswer
 

ça sent le pc de parano tout ça , 36 anti bidulle , 2 anti spyware etc... il doit y avoir des conflits logiques ! desinstalle tout ça , et regarde si ça s'arrange pas !
Moi ça va faire 1ans sans anti bidulle ni chai po koi (juste un scann tou les moi avec un antivirus en ligne et un coup de ad aware de temps en temps) et mon pc ce porte a merveille !

n°1296200
xanack
Posté le 25-09-2003 à 16:46:31  profilanswer
 

sinon ya une solution radicale pour eviter les intrusions :
 
http://www.uoe.dk/csworld/security-.html

n°1296217
yvandlb
Impossible, pas français !!
Posté le 25-09-2003 à 16:54:02  profilanswer
 

Un truc con, exécute msconfig (ça résoud pas mal de truc sous XP home alors pourquoi pas sous pro).
Arrete quelque service inutile et désactive tous dans le démarrage.

n°1296241
misato
Clavicula Nox
Posté le 25-09-2003 à 17:07:41  profilanswer
 

heu, j'ai eu un problème comme ça (SYSTEM qui prends 100 % CPU, 20 ans pour ouvrir le moindre dossier, ralentissements inexplicables un peu partout à n'importe quels moments), qui s'est résolu par un RMA sur un de mes durs IBM :whistle: [:nofret]
 
donc moi je pencherais éventuellement pour peut-etre un problème physique de disque dur ... :??:
 
FtY


---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°1296251
yvandlb
Impossible, pas français !!
Posté le 25-09-2003 à 17:12:12  profilanswer
 


donc moi je pencherais éventuellement pour peut-etre un problème physique de disque dur ... :??:
 
FtY
[/citation]
 
----
 
 
+1

n°1296269
Atlantis
Enfin de retour au SOLEIL !!
Posté le 25-09-2003 à 17:23:59  profilanswer
 

un pb hardware tout simplement oui ...
qd ça ramme comme ça il y a que ça  ;)


---------------
"Il n’y a rien de noble à être supérieur à vos semblables. La vraie noblesse est d’être supérieur à celui que vous avez été auparavant."
n°1297571
quaid
Posté le 26-09-2003 à 20:03:22  profilanswer
 

Bon j'ai reformarter mis que ad-aware + SP1 + antivirus et un Firewall et j'ai toujour le meme Hic...Bref je crois que la solution est (Direct chez Rue Montgallet, Bonjour ca sera un Disque Dur 160Giga Seagate Please.... Thx Bye) retour a la maison et hop reinstall tout le bousin et la je serais fixé ^^
 
Sur ceu Merci de vos conseil et de vos Vanne  :D  :D  et je vous tien au couran demain  :sol:  
 
Bye

n°1297604
Profil sup​primé
Posté le 26-09-2003 à 20:40:03  answer
 

En esperant que ca vient du disque dur,bonne chance :)

n°1297660
tompouss
Petit chat
Posté le 26-09-2003 à 21:44:34  profilanswer
 

a mon avis c'est pas le disque dur...
 
t'utilise quel antivirus et quel firewall?
 
je crois que si tu desactive la protection auto de ton antivirus ca devrais etre réglé, meme chose pour ton firewall
 
j'avais exactement le meme prob avec kaspersky anti virus: un bug qui fait qu'il bouffe enormement de ressource proco...
 
essaie


---------------
collectionneur de pâtes thermiques
n°1297933
choucax
Posté le 27-09-2003 à 02:56:09  profilanswer
 

sinon qd ca rame trop, gestionnaire des taches => kill explorer  
apres tu click nouvelle taches : explorer (enter)
 
je crois que le bug seras corrigé dans le service pack 2 de XP


---------------
La marmotte masquée
n°1298818
quaid
Posté le 28-09-2003 à 11:05:52  profilanswer
 

Bon, j'ai l'impression que ca fonctionne plutot pas trop mal depuis que j'ai achete un nous Disque Dur 120 Giga Seagate. J'ai mis que un firewall (Tiny personnal Firewall) et un antivirus (F-Secure) + (Ad-aware) et ca fonctionne nikel pour le moment, bref pour vous dir aussi mais tentative de suicide me sont passé ;) lol et je renait une nouvelle fois avec se PC ^^
 
Sur ceu Thx a tous.
 
Bye

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Je Ne Dort Plus La Nuit (A Cause De Mon Probleme de....)

 

Sujets relatifs
Probleme connexion wanadoo[Free] Qui a des problème de connection en non dégroupé ?
gros problème au démarrage d'XPProbleme de partage de fichiers sur réseau xp pro et home
Probleme sur VPN Cisco Pix 501install impossible à cause de fichiers son ????
Problème de reseau avec norton internet securityWin XP - problème étrange: cache système qui augmente en lecture vidéo
Petite aide pour petit problème :)probleme de connexion adsl avec modem USB (Sagem f@st1000) sur XP Pro
Plus de sujets relatifs à : Je Ne Dort Plus La Nuit (A Cause De Mon Probleme de....)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR