Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2518 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  affichage page internet qui bug

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

affichage page internet qui bug

n°2927352
Paulo251
depressif
Posté le 03-02-2010 à 15:43:10  profilanswer
 

Bonjours a vous  ! :pt1cable:  
 
je sais bien que vous avez surement pas mal de demandes par jours
 
mais j'ai un soucis .
 
En fait j'ai ma carte graphique qui a decider d'en finir et j'ai donc achetez une nouvelle  
 
une gt 7600 pour une gt9800
 
Donc j'installe la béte je mets les drivers et la mes jeux tourne nikel tout va bien mais (car oui il il ya un mais)
quand je navigue sur internet il m'affiche pas la page vraiment bien et c'est bizare comme si la reso ete basse alors que non je suis en reso pc (les fonds des forums de couleur invisible les barre pour rentré les noms des chanson sur d ....er)
voila je me tiens a dispositions pour des informations en plus  
en gros je voudrais(j'aimerais pardon) que les pages internet soit en bonne reso


Message édité par Paulo251 le 03-02-2010 à 16:01:02
mood
Publicité
Posté le 03-02-2010 à 15:43:10  profilanswer
 

n°2927365
olivthill
Posté le 03-02-2010 à 16:18:20  profilanswer
 

Citation :

comme si la reso ete basse

Qu'entends-tu par là ?
Taille des caractères trop petite ou trop grande, ou caractères floues ?
Idem pour les images ou non ?
Avec Internet Explorer ou Firefox ou Chrome ?
Pour toutes les polices de caractères ou juste certaines polices de caractères ?

n°2927376
Paulo251
depressif
Posté le 03-02-2010 à 16:36:50  profilanswer
 

internet explo  
 
Et bien en fait par exemple j'ai pas le fonds en couleurs des forum les banierres mal afficher le site est pas afficher normal  
la police de caracteres est normal elle mais avant non elle ete super grosse oui


Message édité par Paulo251 le 03-02-2010 à 16:37:48
n°2927379
olivthill
Posté le 03-02-2010 à 16:43:42  profilanswer
 

J'ai eu le même problème hier soir, mais je crois que c'était exceptionnel à cause de problèmes réseaux pour certains sites (yahoo.com, boursorama.com), alors que d'autres marchaient bien (hardware.fr, voila.fr). Ce phénomène survient quand le réseaux est perturbé et qu'un ou plusieurs composants de la page n'a pas le temps d'arriver ou arrive trop tard, par exemple le fichier CSS. Cela me l'a fait pendant environ une heure avec IE, FF, et Chrome, puis c'est revenu à la normale.


Message édité par olivthill le 03-02-2010 à 17:52:15
n°2927409
Paulo251
depressif
Posté le 03-02-2010 à 17:55:05  profilanswer
 

ok moi ça fait deux jours la et j'arrive pas a les avoirs normalement  
surtout que c'est depuis que j'ai installer cette nouvelle Carte Graphique

n°2927514
Paulo251
depressif
Posté le 04-02-2010 à 09:47:58  profilanswer
 

Precision lorsque j'ai installer les drivers de la cartes graphique j'ai eu un message comme quoi le logiciel n'ete pas signé numeriquement par window etc etc  
 
ça peut etre liée non ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  affichage page internet qui bug

 

Sujets relatifs
Aide Internet, CD-ROMPas de page (bizarre)
probleme affichage page internetpb connexion internet; connexion ok mais pas affichage page !
probleme affichage de page internetProbleme reseau local affichage page internet
Prob affichage page internetaffichage page internet ds internet explorer
Prob d'affichage de page internet !!!Affichage des favoris internet sur une page
Plus de sujets relatifs à : affichage page internet qui bug


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR