Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1715 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Connections impossible au NAS DNS-320

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Connections impossible au NAS DNS-320

n°3013765
mrfis59
Posté le 27-10-2011 à 21:57:32  profilanswer
 

Bonjour.
Je n'arrive pas à me connecter depuis un PC sous Windows 7 Intégrale alors qu'avec 2 autres oui.
Je précise que je le vois dans l'onglet Réseau mais dès que je clique j'ai le message d'erreur suivant :  
"Windows ne peut pas accéder à \\DLINK-A###
...  
code erreur 0x80070035
Le chemin réseau n'a pas été trouvé"
 
Pour info, j'ai les 2 autres PC dans le groupe résidentiel et également dans l'onglet Réseau avec lesquels j'ai un accès sans problème.
 
Je n'arrive pas à trouver la solution car je peux me connecter avec les 2 autres PC sous windows 7 (Intégrale et Home).
Merci de votre aide


Message édité par mrfis59 le 27-10-2011 à 22:02:36
mood
Publicité
Posté le 27-10-2011 à 21:57:32  profilanswer
 

n°3013766
Je@nb
Modérateur
Kindly give dime
Posté le 27-10-2011 à 22:31:57  profilanswer
 

Ce sujet a été déplacé de la catégorie Systèmes & Réseaux Pro vers la categorie Windows & Software par Je@nb

n°3013770
gougoul07
Bo comme un dieu
Posté le 27-10-2011 à 22:53:15  profilanswer
 

ton nas est en ipv6 ou 4 ?


---------------
Mieux vaut apprendre à un homme à pêcher avant de l'avoir tué.
n°3013775
mrfis59
Posté le 28-10-2011 à 06:57:09  profilanswer
 

en 4 je crois

n°3013781
mrfis59
Posté le 28-10-2011 à 10:27:35  profilanswer
 

mrfis59 a écrit :

en 4 je crois


 
Pour rappel :

  • Les 3 PC le voient.
  • Les 3 PC sont dans le même Groupe Résidentiel et communiquent entre-eux sans problèmes
  • Seuls 2 PC arrivent à accéder au serveur NAS (en WIFI et Ethernet).
  • 1 PC le voit mais impossible d'y accéder (WIFI seul).

n°3013782
mrfis59
Posté le 28-10-2011 à 10:28:31  profilanswer
 

Je@nb a écrit :

Ce sujet a été déplacé de la catégorie Systèmes & Réseaux Pro vers la categorie Windows & Software par Je@nb


 
Merci  ;)

n°3013783
Z_cool
Oups !
Posté le 28-10-2011 à 11:17:28  profilanswer
 

Le ping passe bien ?


---------------
#TeamVaccined@Moderna
n°3013826
mrfis59
Posté le 28-10-2011 à 19:19:06  profilanswer
 

Z_cool a écrit :

Le ping passe bien ?


Oui le ping se passe sans problème.
Voilà ce que j'ai à l'écran :
 
Microsoft Windows [version 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.
 
C:\Users\Greg>ping 192.168.1.110
 
Envoi d'une requête 'Ping'  192.168.1.110 avec 32 octets de données :
Réponse de 192.168.1.110 : octets=32 temps=5 ms TTL=64
Réponse de 192.168.1.110 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.110 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.110 : octets=32 temps=2 ms TTL=64
 
Statistiques Ping pour 192.168.1.110:
    Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
    Minimum = 0ms, Maximum = 5ms, Moyenne = 2ms
 
C:\Users\Greg>


Message édité par mrfis59 le 28-10-2011 à 19:19:27
n°3013827
gougoul07
Bo comme un dieu
Posté le 28-10-2011 à 19:28:38  profilanswer
 

il a toujours eu cette adresse ou il est en dhcp ?


---------------
Mieux vaut apprendre à un homme à pêcher avant de l'avoir tué.
n°3013829
mrfis59
Posté le 28-10-2011 à 19:31:56  profilanswer
 

gougoul07 a écrit :

il a toujours eu cette adresse ou il est en dhcp ?


 
Client DHCP

mood
Publicité
Posté le 28-10-2011 à 19:31:56  profilanswer
 

n°3013830
gougoul07
Bo comme un dieu
Posté le 28-10-2011 à 19:40:00  profilanswer
 

j'ai cru comprendre que le rzo résidentiel est activé chez toi
dans le gestionnaire de périphérique fait afficher les périphériques cachés
dans les cartes réseau as tu de nombreuses cartes 6to4 ?
regardes si il en existe une avec une adresse ip qui ne soit pas valide et supprime la
je crois même que tu peux toutes les supprimer et qu'elles vont se recréer toutes seules


---------------
Mieux vaut apprendre à un homme à pêcher avant de l'avoir tué.
n°3013832
gougoul07
Bo comme un dieu
Posté le 28-10-2011 à 19:44:03  profilanswer
 

j'oubliais, peux tu y accéder via son adresse ip et pas son nom ?
ce qui confirmerais ce que je dis ci-dessus


---------------
Mieux vaut apprendre à un homme à pêcher avant de l'avoir tué.
n°3013834
mrfis59
Posté le 28-10-2011 à 19:57:35  profilanswer
 

gougoul07 a écrit :

j'oubliais, peux tu y accéder via son adresse ip et pas son nom ?
ce qui confirmerais ce que je dis ci-dessus


 
Effectivement par l'adresse Ip j'y accède mais pas par son nom

n°3013837
gougoul07
Bo comme un dieu
Posté le 28-10-2011 à 20:18:40  profilanswer
 

et ce que je dis avant ?
ton code d’erreur correspondant a y'a pas d'abonné au numéro demandé, il y a des chances que le  
nom pointe vers une ancienne adresse

Message cité 1 fois
Message édité par gougoul07 le 28-10-2011 à 20:19:33

---------------
Mieux vaut apprendre à un homme à pêcher avant de l'avoir tué.
n°3013841
mrfis59
Posté le 28-10-2011 à 21:07:45  profilanswer
 

gougoul07 a écrit :

et ce que je dis avant ?
ton code d’erreur correspondant a y'a pas d'abonné au numéro demandé, il y a des chances que le  
nom pointe vers une ancienne adresse


Ça marche très bien avec avec l'adresse IP.
Par contre, j'ai toujours le nom dans l'affichage réseau qui ne marche pas.
Je dois supprimer des cartes réseaux alors, j'en ai en tout 14 !!!!
https://lh6.googleusercontent.com/-wnA_NeG6i-I/Tqr8N8k1F0I/AAAAAAAAW1w/QLwG1i_n7Kc/s377/reseau.JPG
Et toutes n'indiquent pas une adresse Ip. Soit le champs et vide, soit il est inexistant

n°3013843
mrfis59
Posté le 28-10-2011 à 21:10:40  profilanswer
 

en tout cas merci à toi gougoul07, sans toi je restais bloqué avec un PC que je ne peux sauvegarder en réseau sur mon Nas.
Chapeau !!!


Message édité par mrfis59 le 28-10-2011 à 21:10:57
n°3013844
gougoul07
Bo comme un dieu
Posté le 28-10-2011 à 21:18:29  profilanswer
 

tu as bien fait afficher tous les periphs ? a vue de nez oui, mias je ne vois pas de cartes 6to4
peux tu supprimer le periph dans l’affichage rzo ?


---------------
Mieux vaut apprendre à un homme à pêcher avant de l'avoir tué.
n°3013845
mrfis59
Posté le 28-10-2011 à 21:24:48  profilanswer
 

gougoul07 a écrit :

tu as bien fait afficher tous les periphs ? a vue de nez oui, mias je ne vois pas de cartes 6to4
peux tu supprimer le periph dans l’affichage rzo ?


Non je ne peux pas,
juste :

  • Développer
  • Se connecter avec la connexion Bureau à distance
  • Ouvrir dans une nouvelle fenêtre

n°3013846
mrfis59
Posté le 28-10-2011 à 21:24:49  profilanswer
 

gougoul07 a écrit :

tu as bien fait afficher tous les periphs ? a vue de nez oui, mias je ne vois pas de cartes 6to4
peux tu supprimer le periph dans l’affichage rzo ?


Non je ne peux pas,
juste :

  • Développer
  • Se connecter avec la connexion Bureau à distance
  • Ouvrir dans une nouvelle fenêtre

n°3013849
gougoul07
Bo comme un dieu
Posté le 28-10-2011 à 21:37:34  profilanswer
 

tu n'as pas les proprietes ?


---------------
Mieux vaut apprendre à un homme à pêcher avant de l'avoir tué.
n°3013850
mrfis59
Posté le 28-10-2011 à 21:39:22  profilanswer
 

gougoul07 a écrit :

tu n'as pas les proprietes ?


non du tout

n°3013851
gougoul07
Bo comme un dieu
Posté le 28-10-2011 à 21:42:03  profilanswer
 

y'a une option LLTd SUR ce nas ?


---------------
Mieux vaut apprendre à un homme à pêcher avant de l'avoir tué.
n°3013852
mrfis59
Posté le 28-10-2011 à 21:43:25  profilanswer
 

gougoul07 a écrit :

y'a une option LLTd SUR ce nas ?


Oui, elle est inactive.
Je l'a coche ?

n°3013854
gougoul07
Bo comme un dieu
Posté le 28-10-2011 à 21:54:35  profilanswer
 

oui et tu reboote tout


---------------
Mieux vaut apprendre à un homme à pêcher avant de l'avoir tué.
n°3013857
mrfis59
Posté le 28-10-2011 à 22:14:35  profilanswer
 

gougoul07 a écrit :

oui et tu reboote tout


J'ai rebooté le Nas et mon PC.
J'ai toujours le même problème, quand je clic ,j'ai la même erreur.
https://lh4.googleusercontent.com/-HZi3BV6JE-I/TqsM0IK5aTI/AAAAAAAAW2I/kRoEPZpG7Jg/s640/reseau3.JPG

n°3014524
mrfis59
Posté le 02-11-2011 à 20:32:29  profilanswer
 

mrfis59 a écrit :


J'ai rebooté le Nas et mon PC.
J'ai toujours le même problème, quand je clic ,j'ai la même erreur.
https://lh4.googleusercontent.com/-HZi3BV6JE-I/TqsM0IK5aTI/AAAAAAAAW2I/kRoEPZpG7Jg/s640/reseau3.JPG


n°3015016
mrfis59
Posté le 07-11-2011 à 13:31:03  profilanswer
 

C'est bon, çà marche.
 
J'ai en fait supprimé le partage par défaut créé au moment de l'installation du NAS pour que tous mes PC y accèdent.
Tout roule !!!

n°3119285
orko67
Posté le 18-03-2014 à 22:29:42  profilanswer
 

mrfis59 a écrit :

C'est bon, çà marche.
 
J'ai en fait supprimé le partage par défaut créé au moment de l'installation du NAS pour que tous mes PC y accèdent.
Tout roule !!!


 
j'ai le même problème moi je veut que des amis peuvet se connecter dessus au dossier que j'ai choisie de partager je ne trouve pas de solution    

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Connections impossible au NAS DNS-320

 

Sujets relatifs
Impossible de modifier le titre d'un documentimpossible de lancé Catalyst Control Center
instalation xp pro sp3 impossible ( 0x0000007B )Sortie de veille impossible !
Impossible de supprimer un dossierspam/virus étonnant...et impossible à enlever!
Accès à une partition EXT3 sur un NAS depuis Windows 7vieux PC sous XP remis en route, impossible de connecter à internet
Restauration impossible[Résolu] Impossible de lancer XP(écran bleu)
Plus de sujets relatifs à : Connections impossible au NAS DNS-320


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR