Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1750 connectés 

  FORUM HardWare.fr
  Windows & Software
  Stockage/Sauvegarde

  [Clonage] Problème sur disque source avec Clonezilla

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Clonage] Problème sur disque source avec Clonezilla

n°3107424
JFKen
Un V8, une femme, une pipe
Posté le 03-12-2013 à 13:46:03  profilanswer
 

Bonjour  :hello:  
 
Mon système étant un peu à l'étroit sur son disque dur et désirant faire un backup, j'ai voulu hier réaliser un clonage sur un autre disque dur à l'aide de Clonezilla. Systeme seven 64, clonage d'un 160gb vers un 300gb.
Je télécharge donc l'iso de la dernère version (pour amd 64), je reboot sur le cd fraichement gravé, et commence mon clonage "LOCAL DISK to LOCAL DISK" avec les options par défaut (du 160gb vers le 300gb bien sûr).
Malheureusement au bout de 5/6 minutes le programme détecte un problème de secteurs déféctueux sur mon disque cible à 5% du process.... et s'arrête. Etrange, j'ai revérifié mon disque (qui était bon et utilisé pour du stockage, peu utilisé d'ailleurs).
 
Bref, je retente en ajoutant l'option qui vérifie et corrige les erreurs, et même problème à nouveau...
 
Bon, je sors le CD du lecteur, je vire ce disque soit disant foireux et rebbot ma bécanne avec mon disque systeme originel, et là gros plantage au démarrage, windows n'arrive pas à démarrer et me récupere une partition systeme, mais ça me lance une session "bridée"  :heink:  
Je reboot et relance mon systeme original (j'ai le choix entre ça et le systeme récupéré), et un chkdsk se lance, avec TOUT mes fichiers orphelins et tutti quanti. Il me récupère le disqu depuis hier 21:00, a tourné toute la nuit et ce matin à 08:00 avant d'aller au taf il moulinait encore à réattribuer des ID de sécurité.
 
Je ne suis pas un expert en NTFS, mais je suppose que clonezilla a du écrire / modifier qqch dans l'index ou le repertoire racine du disque.
 
Je verrais en rentrant ce soir si j'ai pu récupérer mon systeme.
 
Je n'avais jamais utilisé cet utilitaire avant, ai-je oublier qqch dans les config de base ? Est-ce un bug du programme ?  
 
Si vous avez une idée ou vécu une expérience similaire, merci de vos lumières, parce que dans ma logique un clonage en théorie ne fait que lire sur le disque source  :D  
 
Merciiii   :jap:


---------------
Broadcast4Reps♥  Dreams-Cars.net | Before Black | >> Le topic du V8 <<  
mood
Publicité
Posté le 03-12-2013 à 13:46:03  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Stockage/Sauvegarde

  [Clonage] Problème sur disque source avec Clonezilla

 

Sujets relatifs
Sauvegarde journalière sur disque dur externe relié freeboxImage disque bootable sur DD externe??
Problème d'activation W8 suite à nouvelle installation.Problème de mémoire catia V5R20
Problème démarrage, tiret blanc clignorantProblème support amovible
Disque dur freebox inaccessible après désactivation carte ethernetVerifying DMI Pool Data après changement disque dur
Problème avec OBS pour stream !Dll introuvable et virus win32
Plus de sujets relatifs à : [Clonage] Problème sur disque source avec Clonezilla


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR