Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2016 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Internet Explorer n'aime pas hfr

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Internet Explorer n'aime pas hfr

n°1000122
Ryle Hunte​r
Posté le 28-12-2002 à 19:38:40  profilanswer
 

voilà j'ai un truc bizarre qui m'arrive IE6 refuse de me prendre le cockie de hfr, ce qui est realtivement chiant pour poster ses message, vu que je suis obligé de retaper mon log et pass à chaque coup...
j'ai été faire un tour dans le dossier cookies et celui de hfr ne se crée tout simplement pas...
 
j'ai encore jamais vu ça (mais bon avec microsoft faut s'attendre tout), si quelqu'un à une soluce je suis preneur...
 

mood
Publicité
Posté le 28-12-2002 à 19:38:40  profilanswer
 

n°1000125
ShonGail
En phase de calmitude ...
Posté le 28-12-2002 à 19:39:43  profilanswer
 

ca marche nickel chez moi.
 
Avant de s'en prendre à M$, tu ferais mieux de t'assurer que tu n'es pas le maillon faible :D

n°1000130
Ryle Hunte​r
Posté le 28-12-2002 à 19:42:09  profilanswer
 

ca marchais ce matin...
j'ai juste fait un nettoyage du cache et depuis hfr passe plus (par contre pour d'autre ex:yahoo ca passe sans pb...)

n°1000132
samuelp
Posté le 28-12-2002 à 19:43:15  profilanswer
 

ShonGail a écrit :

ca marche nickel chez moi.
 
Avant de s'en prendre à M$, tu ferais mieux de t'assurer que tu n'es pas le maillon faible :D


+1

n°1000134
samuelp
Posté le 28-12-2002 à 19:43:50  profilanswer
 

ryle hunter a écrit :

voilà j'ai un truc bizarre qui m'arrive IE6 refuse de me prendre le cockie de hfr, ce qui est realtivement chiant pour poster ses message, vu que je suis obligé de retaper mon log et pass à chaque coup...
j'ai été faire un tour dans le dossier cookies et celui de hfr ne se crée tout simplement pas...
 
j'ai encore jamais vu ça (mais bon avec microsoft faut s'attendre tout), si quelqu'un à une soluce je suis preneur...
 
 


 
Regardes dans ta gestion des Cookies, le cache n'a rien à voir la dedans

n°1000136
Ryle Hunte​r
Posté le 28-12-2002 à 19:44:54  profilanswer
 

j'ai essayé en mettant la securité et l'acception des coockie au niveau le plus bas-> aucun changement

n°1000227
chev_alier
Vive la clim !
Posté le 28-12-2002 à 21:03:02  profilanswer
 

ryle hunter a écrit :

voilà j'ai un truc bizarre qui m'arrive IE6 refuse de me prendre le cockie de hfr, ce qui est realtivement chiant pour poster ses message, vu que je suis obligé de retaper mon log et pass à chaque coup...
j'ai été faire un tour dans le dossier cookies et celui de hfr ne se crée tout simplement pas...
 
j'ai encore jamais vu ça (mais bon avec microsoft faut s'attendre tout), si quelqu'un à une soluce je suis preneur...
 
 


Euh tu clic bien sur "S'identifier" ? Sinon tu dois tjs retaper ton log/pass ?

n°1000455
Ryle Hunte​r
Posté le 29-12-2002 à 00:24:10  profilanswer
 

chev_Alier a écrit :


Euh tu clic bien sur "S'identifier" ? Sinon tu dois tjs retaper ton log/pass ?


 
vi, je fais identifier comme d'ab et après j'ai le droit au message comme quoi mes cookies ont été mis jour, mais c'est comme si j'avais rien fait que le cookie en question n'existe pas, donc pour chaque post je suis obligé de me retaper log et pas et j'ai plus acces a mes messages privés....
 
Donc c'est plutot lourd....

n°1000750
Ryle Hunte​r
Posté le 29-12-2002 à 12:29:00  profilanswer
 

UP ca ne marche tjs pas.... :(

n°1000809
Jar Jar
Intaigriste
Posté le 29-12-2002 à 13:33:08  profilanswer
 

Je répondrais bien quelque chose, mais non...


---------------
« No question is too silly to ask, but, of course, some are too silly to answer. » -- Perl book
mood
Publicité
Posté le 29-12-2002 à 13:33:08  profilanswer
 

n°1000823
trictrac
Posté le 29-12-2002 à 13:40:20  profilanswer
 

Jar Jar a écrit :

Je répondrais bien quelque chose, mais non...


chut, le TT te guette .... (bien qu'un modo repondrait pareil ;) )

n°1000849
ptibeur
OK Zoomer
Posté le 29-12-2002 à 14:01:34  profilanswer
 

ben moi j'avais un pb de cookies, plus aucun ne marchaient, mais ma solution est zarbi :  
 
 
tu enlèves l'overclocking
tu démontes entièrement ta config (sauf le bloc ventilo/proco/carte mère)  
tu rajoutes un hdd 850MB et un lecteur de cd 4x
tu remontes tout
tu boot sous windows
tu eteints
tu remets l'overclocking
et tu reboot sous win.  
 
après que j'aie fait tout ça les cookies marchaient :D
 
sinon, tu as pas un firewall ou une connerie dans le genre ?


---------------
Celui qui lit ceci est un idiot.
n°1000860
Ryle Hunte​r
Posté le 29-12-2002 à 14:11:01  profilanswer
 

ok ca va j'ai compris...  
comme d'ab format c: ;reinstall d'XP...
 
 
 
 
 
 

n°1000868
ptibeur
OK Zoomer
Posté le 29-12-2002 à 14:21:22  profilanswer
 

ryle hunter a écrit :

ok ca va j'ai compris...  
comme d'ab format c: ;reinstall d'XP...
 
 
 
 
 
 
 

nan pas obligé,  :o moi je pensais le faire ya 1 mois et demi, mais en fait ça s'est débloké et finalement je reformatte ke le 2 janvier (changement d'os)


---------------
Celui qui lit ceci est un idiot.
n°1000869
Ryle Hunte​r
Posté le 29-12-2002 à 14:22:05  profilanswer
 

Ptibeur a écrit :

ben moi j'avais un pb de cookies, plus aucun ne marchaient, mais ma solution est zarbi :  
Moi y'a que celui de hfr qui passe pas
 
tu enlèves l'overclocking j'suis pas oc
tu démontes entièrement ta config (sauf le bloc ventilo/proco/carte mère)  
tu rajoutes un hdd 850MB et un lecteur de cd 4x euh j'ai pas ca en stocktu remontes tout
tu boot sous windows
tu eteints
tu remets l'overclocking
et tu reboot sous win.  
 
après que j'aie fait tout ça les cookies marchaient :D
 
sinon, tu as pas un firewall ou une connerie dans le genre ?  
j'suis derrière un proxy et je l'ai pas changé depuis une semaine (ca marchait avant)

n°1000883
ptibeur
OK Zoomer
Posté le 29-12-2002 à 14:35:08  profilanswer
 

arf
tu as installé un soft récemment. meme une connerie ki n'a rien a voir avec internet ?


---------------
Celui qui lit ceci est un idiot.
n°1000907
Ryle Hunte​r
Posté le 29-12-2002 à 14:52:50  profilanswer
 

si un pt'it soft pour fermer automatiquement les popups, mais je l'ai desactivé, sinon j'ai juste mis à jour les drivers via et le patch boucle infinie pour les geforce, :??:

n°1000908
ptibeur
OK Zoomer
Posté le 29-12-2002 à 14:55:03  profilanswer
 

bEn enlêVe ToUt ca ET voiS SI Ca LE FaiT tjrs
 
 
Dsl, WInAmp PluGIN iNsIDe  :D


Message édité par ptibeur le 29-12-2002 à 14:55:15

---------------
Celui qui lit ceci est un idiot.
n°1000913
Ryle Hunte​r
Posté le 29-12-2002 à 14:58:48  profilanswer
 

petit test...
 
marche pas...
 
je vais plutot essayer de dégager ie et de le reinstaller ca va me prendre moins de temps...


Message édité par Ryle Hunter le 29-12-2002 à 14:59:49
n°1000920
ptibeur
OK Zoomer
Posté le 29-12-2002 à 15:05:49  profilanswer
 

ryle hunter a écrit :

petit test...
 
marche pas...
 
je vais plutot essayer de dégager ie et de le reinstaller ca va me prendre moins de temps...

ON SAIT jms


---------------
Celui qui lit ceci est un idiot.
n°1000928
Ryle Hunte​r
Posté le 29-12-2002 à 15:13:07  profilanswer
 

reinstall d'ie-> passe pas ,
 
bon je commence à desesperer, j'ai l'impression que mes pc me font la geule, déjà hier mon 2ème refusait obstinément de démarrer, donc je sens que je vais formater celui-là, comme-ca en même temps je pourrais essayer de reinstaller ma mouse
 
enfin merci tjs je posterais si le format à donné quelquechose :D


Message édité par Ryle Hunter le 29-12-2002 à 15:14:25
n°1000945
ptibeur
OK Zoomer
Posté le 29-12-2002 à 15:24:03  profilanswer
 

:jap:


---------------
Celui qui lit ceci est un idiot.
n°1001357
Ryle Hunte​r
Posté le 29-12-2002 à 20:34:24  profilanswer
 


 
RAAAAAAAAHHHHHHHHHHHH même après un format ca passe tjs pas!!!!!!
 
Je viens de faire un tour sur le forum de nockytech et la ca marche, j'y comprend rien :cry:

n°1001359
ptibeur
OK Zoomer
Posté le 29-12-2002 à 20:36:36  profilanswer
 

t'as essayé de changer de pseudo sur hfr, histire de te faire un compte temporaire  :)


---------------
Celui qui lit ceci est un idiot.
n°1001365
Ryle Hunte​r
Posté le 29-12-2002 à 20:39:33  profilanswer
 

Ptibeur a écrit :

t'as essayé de changer de pseudo sur hfr, histire de te faire un compte temporaire  :)  


 
c'est en cours il faut que j'attende l'activation du compte

n°1003498
Ryle Hunte​r
Posté le 31-12-2002 à 13:23:50  profilanswer
 

Rien à faire, je suis retourné sur mon ancien poste et la ça marche nickel. Le seul truc qu'il y a c'est que j'ai installé le sp1 pour XP, mais je crois pas que ca puisse venir de là :??:

n°1003507
antp
Super Administrateur
Champion des excuses bidons
Posté le 31-12-2002 à 13:32:49  profilanswer
 

ryle hunter a écrit :


 
RAAAAAAAAHHHHHHHHHHHH même après un format ca passe tjs pas!!!!!!


 
la date & heure de ton PC est correcte ?


---------------
mes programmes ·· les voitures dans les films ·· apprenez à écrire
n°1003508
antp
Super Administrateur
Champion des excuses bidons
Posté le 31-12-2002 à 13:32:58  profilanswer
 

trictrac a écrit :


(bien qu'un modo repondrait pareil ;) )


 
[:dawa]


Message édité par antp le 31-12-2002 à 13:33:07

---------------
mes programmes ·· les voitures dans les films ·· apprenez à écrire
n°1005232
Ryle Hunte​r
Posté le 02-01-2003 à 13:13:48  profilanswer
 

antp a écrit :


 
la date & heure de ton PC est correcte ?



MERCI !!!!!!!
:jap:  :jap:  :jap:  :jap:  
 
enfin.... je pensais pas du tout que ca pouvait jouer, je m'etait gouré dans l'année après avoir flashé mon bios  :)  

n°1005249
potemkin
Optimisateur relativiste.
Posté le 02-01-2003 à 13:25:21  profilanswer
 

ryle hunter a écrit :

voilà j'ai un truc bizarre qui m'arrive IE6 refuse de me prendre le cockie de hfr, ce qui est realtivement chiant pour poster ses message, vu que je suis obligé de retaper mon log et pass à chaque coup...
j'ai été faire un tour dans le dossier cookies et celui de hfr ne se crée tout simplement pas...
 
j'ai encore jamais vu ça (mais bon avec microsoft faut s'attendre tout), si quelqu'un à une soluce je suis preneur...
 
 

c clair M$ suxxxxxxxxx des ours :sarcastic:  
 
ds ce cas passe à mozilla ou opera,que veux tu qu'on te dise [:chipp]  :pfff:
 
 
edit:ah nan excuse,c'etait ptet juste pour te fondre ds la masse des WarlorDZ du forum...


Message édité par potemkin le 02-01-2003 à 13:26:40
n°1005267
udok
La racaille des barbus ©clémen
Posté le 02-01-2003 à 13:35:14  profilanswer
 

Ptibeur a écrit :

ben moi j'avais un pb de cookies, plus aucun ne marchaient, mais ma solution est zarbi :  
 
 
tu enlèves l'overclocking
tu démontes entièrement ta config (sauf le bloc ventilo/proco/carte mère)  
tu rajoutes un hdd 850MB et un lecteur de cd 4x
tu remontes tout
tu boot sous windows
tu eteints
tu remets l'overclocking
et tu reboot sous win.  
 
après que j'aie fait tout ça les cookies marchaient :D
 
sinon, tu as pas un firewall ou une connerie dans le genre ?  


 
[:sygus]

n°1005270
udok
La racaille des barbus ©clémen
Posté le 02-01-2003 à 13:35:49  profilanswer
 

ryle hunter a écrit :


 
RAAAAAAAAHHHHHHHHHHHH même après un format ca passe tjs pas!!!!!!
 
Je viens de faire un tour sur le forum de nockytech et la ca marche, j'y comprend rien :cry:


 :lol:

n°1005271
udok
La racaille des barbus ©clémen
Posté le 02-01-2003 à 13:37:12  profilanswer
 

ryle hunter a écrit :



MERCI !!!!!!!
:jap:  :jap:  :jap:  :jap:  
 
enfin.... je pensais pas du tout que ca pouvait jouer, je m'etait gouré dans l'année après avoir flashé mon bios  :)  
 


[:ddr555]

n°1005315
JerryCrazy
Le plus crazy des crazy
Posté le 02-01-2003 à 14:15:13  profilanswer
 

Ptibeur a écrit :

bEn enlêVe ToUt ca ET voiS SI Ca LE FaiT tjrs
 
 
Dsl, WInAmp PluGIN iNsIDe  :D

ca,c'est le plugin pour faire clignoter les lumiere de ton clavier  :ange:  :whistle:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Internet Explorer n'aime pas hfr

 

Sujets relatifs
Navigateur Internet comme client Terminal Server ?log qui va sur internet pour renommer les mp3s ça existe ?
Créer une partie internet.... Comment on fait ?impossible de pinguer 2 machines distante via internet
partage de connection avec club-internetPartage de connexion internet ki ne marche plus
internet connection sharing sur win98 pas SE?[xp] pb lors de l'effacement de l'historique d'internet explorer
Desinstallation Barre d'outil Internet Explorer 
Plus de sujets relatifs à : Internet Explorer n'aime pas hfr


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR