Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2318 connectés 

  FORUM HardWare.fr
  Video & Son

  Problème avec Hollywood+

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec Hollywood+

n°43081
!cricri
Dohh! Wouhou! Hou he he!
Posté le 12-02-2001 à 20:42:04  profilanswer
 

Je viens de mettre à jour mon équipement audio en DTS et quand je lance un film avec le son en cliquant sur Surround l'image est nickel par contre lorsque je mets le son en AC-3/DTS l'image n'est pas parfaite? J'ai des stries bleues en diagonal qui apparaissent.
Une aide sera le bien venue.
Merci
@+

mood
Publicité
Posté le 12-02-2001 à 20:42:04  profilanswer
 

n°43125
!cricri
Dohh! Wouhou! Hou he he!
Posté le 12-02-2001 à 22:50:05  profilanswer
 

up :cry:

n°43225
!cricri
Dohh! Wouhou! Hou he he!
Posté le 13-02-2001 à 12:59:24  profilanswer
 

up:cry::cry:

n°43285
omega2
Posté le 13-02-2001 à 16:13:26  profilanswer
 

Je ne connait pas ce problème mais voilà quelques idées en vrac :
le processeur est saturé (il n'arrive plus à tout décoder),
un des bus des PC est saturé, la carte ne recoit plus toutes les informations qui lui sont destinées.

n°43386
!cricri
Dohh! Wouhou! Hou he he!
Posté le 13-02-2001 à 21:35:16  profilanswer
 

Je ne pense pas que cela soit ça car le signal AC-3/DTS n'est pas décoder par la carte H+, il est tout simplement envoyer en direct sur la sortie digital de la carte.
 
Par contre je pense avoir trouver la solution.
Etant donner, il me semble, que le signal 5.1 est envoyer en un seul bloc sur une onde porteuse et que mon câble malgré qu'il soit blindé véhicule les signaux vidéo et audio une partie des signaux audio doit couvrir et ou ce mélangé à celui du signal vidéo.
Enfin c'est ce qu'il se passe à mon avis.
Mais je vais faire un câble secondaire pour confirmer.
En tout cas merci a tous pour votre aide.
@+ :hello:


---------------
Si tu n'y arrive pas prend un marteau et tape dessus!!!
n°43683
ZIPPY
Posté le 14-02-2001 à 20:06:04  profilanswer
 

J'avais le meme Pb, pas plus tard qu'hier , j'ai 15m de cable pour la video et pour mon apli Ac3 , je me suis aperçu que j'avais mal cablé mon blindage (ça faisait antenne avec mon ampli) , recablage : plus de pb .
 
verifie donc ton cablage , on ne sait jamais..[quote]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son

  Problème avec Hollywood+

 

Sujets relatifs
Problème de lecture avec WinDVDPROBLEME Venez M'aider
rgb sur hollywood +Canal + et Hollywood + C possible?
probleme lecture fichier .mp2Problème vidéo
Problème avec la dv 10 +probleme de resolution windows?
problème de video data rate avec le pluging panasonic sous flask....Problème avec Hollywood + en sortie TV
Plus de sujets relatifs à : Problème avec Hollywood+


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR