Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2099 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  piti problème TV out Leadtek A280 TD 128mo agp8x

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

piti problème TV out Leadtek A280 TD 128mo agp8x

n°419514
graben2000
un grabi par ci par là...
Posté le 20-02-2003 à 10:42:42  profilanswer
 

Bijour les gens, j'ai depuis une semaine une a280 qui marche nickel sauf un piti problème de sortie TV, j'ai mis dessus un cable s/video de 10m, j'ai réglé comme avec ma précédente carte ( leadtek a170 : mx440 64mo ) et quand j'active la sortie TV en clone et tv en moniteur principal ( sinon j'ai pas l'image du divx mais que le reste ), windows c nickel, les divx sont nickel en non plein écran mais dès que je met en plein écran, l'image est dédoublée et impossible d'avoir une image correcte
'jai dx9, les 41.09 et c'tout )
ça marchait nickel avec ma gf4 mx440
Merki de m'aider
j'ai rien trouvé d'identique sur plusieurs forums...


Message édité par graben2000 le 20-02-2003 à 10:45:08
mood
Publicité
Posté le 20-02-2003 à 10:42:42  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  piti problème TV out Leadtek A280 TD 128mo agp8x

 

Sujets relatifs
petit problème avec album en un seul fichier mp3 (résolu)probleme install SB live sous win2K
Problème bizarre avec une GF 4 ti 4200 ,... enfin je croisHELP!!!!!!!!! PROBLEME AVEC UN JK 6000
Que pensez vous de la Leadtek Winfast TV2000 XP ?Problème : SON et image : sacade,rame....
Probleme d'export DV avec carte IEEE1394 ...sans l'image ???probleme musicmatch > xp
Problême enregistrement TVProbleme avec MP3...
Plus de sujets relatifs à : piti problème TV out Leadtek A280 TD 128mo agp8x


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR