Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
443 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  Probleme repartition d'antenne

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme repartition d'antenne

n°1688630
Bastos621
Posté le 08-11-2010 à 09:32:06  profilanswer
 

Bonjour à tous !
 
Petit nouveau sur ce forum, je viens vers vous afin de m'éclairer sur un soucis que j'ai chez moi au niveau de ma répartition d'une antenne hertzienne !
 
Je m'explique :
 
Je possède une antenne et 5 téléviseurs, au départ quand j'ai eu la maison, la précédente propriètaire m'avait dit qu'il y avait la télé dans toute les chambres (enfants heureux !), alors que j'ai constaté que si j'allume la télé du salon, tout le monde est heureux, mais dès le moment que la télé du salon est éteinte, plus rien, plus aucun signal sur les autres téléviseurs. Donc, je vérifie son installation, je vois deux repartiteurs non amplifié, donc je me dis que le répartiteur est hors service, donc j'en achète un autre avec plus de sorties pour en avoir qu'un seul, mais le résultat reste le même.
 
Donc, je me dirige vers une enseigne de bricolage, en expliquant mon problème, le vendeur me préconise l'achat d'un répartiteur amplifié, chose que j'achète et j'installe, et .... toujours le même problème, la télé éteinte, plus rien dans les chambres !!!!!
 
Quelqu'un pourra-t-il me venir en aide sur ce problème, car je ne comprend plus rien ! ?  :??:  
 
Qu'un bienfaiteur me fasse signe !
 
A bientôt !

mood
Publicité
Posté le 08-11-2010 à 09:32:06  profilanswer
 

n°1688644
guimo33
Random guy
Posté le 08-11-2010 à 11:07:48  profilanswer
 

Simple : il y a un ampli de mat, et c'est la TV principale qui envoie le +5v nécessaire à son alimentation.

n°1688646
Bastos621
Posté le 08-11-2010 à 11:09:33  profilanswer
 

Merci Guimo33,  
 
Mais pourriez-vous me dire comment remerdier à ce problème ?

n°1688653
Bastos621
Posté le 08-11-2010 à 11:29:45  profilanswer
 

Je suis completement ignard dans ce domaine !
 
Et si il n'y avait que celui là !
 
;-)

n°1688680
arsene de ​gallium
Aide toi le ciel t'aidera.
Posté le 08-11-2010 à 13:52:13  profilanswer
 

guimo33 a écrit :

Simple : il y a un ampli de mat, et c'est la TV principale qui envoie le +5v nécessaire à son alimentation.


???
Aucune TV n'alimente un ampli. Tu confonds avec les démodulateurs satellites.
 
@Bastos621
Il faudrait connaître le raccordement de l'installation.
Si tu ne te sens pas capable de faire ce schéma, indispensable, essaye de demander à une connaissance. Il suffit de suivre les câbles en partant de l'antenne et de donner les marques et références des matériel rencontrés: TV, Enregistreur, Démodulateur TNT, Séparateurs, Tés, Amplificateur d'antenne, Boite de dérivation, etc.
Sans ces renseignements personne ne pourra t'aider sérieusement. Il ne te sera donné que des pistes toutes plus ou moins fausses.


---------------
C'est quand on a raison qu'il est difficile de prouver qu'on n'a pas tort (Pierre Dac)
n°1688708
Bastos621
Posté le 08-11-2010 à 15:05:37  profilanswer
 

Ok Arsene, je vais essayer de bien me faire comprendre par la schématisation :
 
2 Antennes ---> deux boitiers sur le mat (je présume un coupleur d'antennes et un ampli)----> fiche sortant du toit ---> dans l'entrée d'un ampli repartiteur (5 sorties).
 
Chaque sorties du repartiteur vers une télé.
 
Le plus bizarrement, c'est le téléviseur se trouvant le plus loin du toit (au rez de chaussée) qui fonctionne sans problème alors que les autres ont besoin de la mise en fonction du téléviseur du salon pour fonctionner !
 

n°1688723
guimo33
Random guy
Posté le 08-11-2010 à 16:11:58  profilanswer
 

Bin la plupart des TV et démodulateurs TNT permettent d'envoyer du +5V dans le câble d'antenne.
 
Bastos, y a t il un autre boitier que ta TV sur la multiprise electrique? Coupes tu la multiprise electrique pour eteindre la TV?
 
Après, c'est qu'une théorie, il y en a d'autres!

n°1688727
Bastos621
Posté le 08-11-2010 à 16:25:36  profilanswer
 

Non, il n'y a rien de branché sur la multi prise et le câble d'antenne est branché directement sur le téléviseur

n°1688730
Bastos621
Posté le 08-11-2010 à 16:44:59  profilanswer
 

J'ai oublié d'ajouter que j'ai fait l'essai en débranchant le câble d'antenne de la télé du salon sur le répartiteur afin de voir, et il n'y a toujours pas de signal sur les autres télés.on dirait qu'il faut absolument la télé du salon pour que les autres fonctionnent !

n°1688733
guimo33
Random guy
Posté le 08-11-2010 à 16:55:59  profilanswer
 

On y est presque. Regarde dans les menus de ta TV, pour l'alimentation antenne +5V. C'est souvent une option bien cachée dans les menus. Si elle est activée, test en la désactivant pour arreter l'alimentation.
 
Si c'est ça, il suffira de désactiver l'option et d'ajouter une petite alim fantome (pas cher, on en trouve chez le roi des merlins par exemple) pour regler définitivement ce problème.

mood
Publicité
Posté le 08-11-2010 à 16:55:59  profilanswer
 

n°1688754
Bastos621
Posté le 08-11-2010 à 18:20:45  profilanswer
 

Donc,j'ai regardé si je voyais un menu concernant une alim phantom mais rien, donc j'ai branché un autre téléviseur afin de voir si il fonctionnait, mais plus rien.. Pas de signal !
 Je pense que ça confirme bien un problème d'alimentation !

n°1688780
guimo33
Random guy
Posté le 08-11-2010 à 19:39:25  profilanswer
 

TV récente?

n°1688781
Bastos621
Posté le 08-11-2010 à 19:42:12  profilanswer
 

Oui, une samsung lcd de 2 ans, et la télé fonctionnant est une thomson lcd de la même année.
Donc, toutes les deux avec tnt intégré

n°1688846
Bastos621
Posté le 09-11-2010 à 07:19:19  profilanswer
 

peut-été que la thomson alimente le câble d'antenne en 5 volts et que la samsung non, bien que je ne trouvé pas de menu avec une option ainsi ?

n°1688850
guimo33
Random guy
Posté le 09-11-2010 à 09:01:07  profilanswer
 

Oui, il y a de fortes chances. JE te conseille d'aller chercher la notice sur le site thomson pour valider ce point. Je pense que pour la Samsung aussi, tu peux activer une telle option.

n°1688851
Bastos621
Posté le 09-11-2010 à 09:02:45  profilanswer
 

Ok Guimo, j'irai voir alors !

n°1688857
Bastos621
Posté le 09-11-2010 à 09:40:07  profilanswer
 

J'ai activé le LNA sur ma samsung (ampli intégré) mais rien, toujours la neige sur l'écran pourtant avec le câble fonctionnant sur la thomson, en revanche pour trouver un manuel pour la thomson...dur dur ! Si quelqu'un connaît c'est une 40e90nh22

n°1688881
Bastos621
Posté le 09-11-2010 à 11:40:30  profilanswer
 

D'après ce que j'ai vu dans les descriptifs de la Thomson, rien de spécifié sur un pré-ampli éventuel !

n°1688992
Bastos621
Posté le 09-11-2010 à 20:23:04  profilanswer
 

Problème complexe, isn't it ?

n°1689186
Bastos621
Posté le 10-11-2010 à 12:45:23  profilanswer
 

Serai-je le seul à avoir ce problème ?
 
Dans le genre pas de chance !

n°1689233
arsene de ​gallium
Aide toi le ciel t'aidera.
Posté le 10-11-2010 à 15:46:21  profilanswer
 

Oubli l'alimentation antenne depuis la TV. Je n'en ai jamais vu depuis 40 ans. :o  
Ton problème vient d'ailleurs.
Le LNA est fait alimenter pour les antennes satellites, pas les antennes rateaux qui normalement n'ont pas besoins d'ampli.
Tu écris:

Citation :

2 Antennes ---> deux boitiers sur le mat (je présume un coupleur d'antennes et un ampli)----> fiche sortant du toit ---> dans l'entrée d'un ampli repartiteur (5 sorties).


Bien.
Comment est alimenté l'ampli ?
Depuis quelle prise secteur ?
Il y a 2 systèmes:
- alimentation directe du boîtier en 230v
- alimentation depuis un petit transfo redresseur 230v/12v
Comment est raccordé sur le secteur cette alimentation ?
Via une prise multiple avec inter commune à la TV et autre matériel audio/vidéo que l'on coupe quand on ne ss sert pas du matériel ?


---------------
C'est quand on a raison qu'il est difficile de prouver qu'on n'a pas tort (Pierre Dac)
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  Probleme repartition d'antenne

 

Sujets relatifs
Je capte chaines etrangeres avec mon antenne int.Problème image téléviseur plasma LG
Problème de lecture de vidéos en streamingProbleme avec memup mediadisk
probleme telecommande yamahagros problème adaptateur tnt
Décodeur TNT - Probleme receptionradio avec prise antenne exterieure existe encore ??
Problème de masse sur ampli?Probleme de conversion en MP4
Plus de sujets relatifs à : Probleme repartition d'antenne


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR