Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
641 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Problème de son avec Ampli AV Onlyo TX-DS747

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de son avec Ampli AV Onlyo TX-DS747

n°1715931
joliot
Posté le 10-03-2011 à 18:08:30  profilanswer
 

Bonjour,
 
j'ai un ampli-tuner home-cinéma 5.1 Onkyo TX-DS747 avec lequel j'ai un problème.
En effet, sur les 6 canaux, il y a 1 qui ne marche pas bien, celui du Front gauche.
Son volume est nettement plus bas que ceux des autres.
On entends le problème indépendamment de la source d'entrée.
Si je lance le test/réglage des HP, je peux corriger le problème en diminuant le volume des tous les autres canaux (-12 dB)
et en augmentant celui du gauche (+12 dB). ainsi, je peux rééquilibrer les volumes, mais cela reste une solution bancale.
Est-ce que quelqu'un a une idée d'où cela peut venir?
J'ai déjà fait un certain nombre de test (intervertir les HPs), réinitialiser l'ampli etc (sans succès).
Je l'ai également ouvert pour voir si je ne voyais pas un composant fondu/cramé, mais non, je n'ai rien vu anormal.
 
Merci d'avance,
 
joliot

mood
Publicité
Posté le 10-03-2011 à 18:08:30  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Problème de son avec Ampli AV Onlyo TX-DS747

 

Sujets relatifs
Problème image sur TV LCD, réparations sur SONY KDL-46W4000Conseil D Achat Enceinte Pour Un Onkyo Tx-Sr608
Help Problème home cinémaProbleme de roue chromatique sur vidéoprojecteur
Problème réception télé LCD[terminé]Ampli AV + enceintes 5.1 1500€ (anniversaire)
Quelles enceintes pour un ampli sony ta-ax35Problème Connection HDMI avec home cinema Pioneer BCS FS505 :(
probleme de lecture du format MKV 
Plus de sujets relatifs à : Problème de son avec Ampli AV Onlyo TX-DS747


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR