Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
683 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding

  problème bizarre de graveur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème bizarre de graveur

n°209466
spreader
Posté le 03-06-2001 à 18:05:34  profilanswer
 

je viens d'acheter un 16/10/40 "lite on" (qui fabriquent pour plextor entre autres) et il marche d'enfer (pas encore avec clone mais c pour bientôt) seulement il est reconnu par le bios de ma kt7a (bios yp_b01) comme étant en mode PIO, l'ancêtre de l'UDMA 33 !!!  
 
quelqu'un a une solution (paramétrage de bios ...) si c'est arrivé à qlq faites moi signe...

mood
Publicité
Posté le 03-06-2001 à 18:05:34  profilanswer
 

n°209835
spreader
Posté le 03-06-2001 à 22:29:29  profilanswer
 

UP !!!!!!

n°209838
cpulloverc​lock
Chasseur de records
Posté le 03-06-2001 à 22:30:54  profilanswer
 

laisse faire, sil est rapide ya no prob


---------------
:)
n°209845
Methanol
111 & Rolex FeveR
Posté le 03-06-2001 à 22:34:49  profilanswer
 

c'est con pour toi !!!


---------------
A base de popopop
n°209873
spreader
Posté le 03-06-2001 à 22:52:58  profilanswer
 

cpulloverclock a écrit a écrit :

laisse faire, sil est rapide ya no prob



je t déjà lu plus perspicace et efficace... enfin ça n'occulte pas mes perfs à priori mais je suis surpris quand même...

n°209878
spreader
Posté le 03-06-2001 à 22:54:56  profilanswer
 

cameleflom a écrit a écrit :

c'est con pour toi !!!



si t'allais élever des champions sur le forum lycos au lieu de polluer mon post (dans la mauvaise branche et pas passionnant c vrai mé on peut pas être toujours au top...).

n°210006
Pat4e5
Posté le 04-06-2001 à 00:23:06  profilanswer
 

C'est normal que c'est en Pio4. Moi j'ai un Plextor 16/10/40 et il est aussi en Pio4. Mais je epux le mettre en ATA33 avec un jumper derriere le graveur. Je pense pas que tu l'ais


---------------
" Vivre au jour le jour "
n°210035
spreader
Posté le 04-06-2001 à 01:03:01  profilanswer
 

PAt4e5 a écrit a écrit :

C'est normal que c'est en Pio4. Moi j'ai un Plextor 16/10/40 et il est aussi en Pio4. Mais je epux le mettre en ATA33 avec un jumper derriere le graveur. Je pense pas que tu l'ais



normalement j'ai un jumper en master sur ide 2 mais je vais regarder... merci pour avoir donner une réponse constructive!!! @+

n°210066
cpulloverc​lock
Chasseur de records
Posté le 04-06-2001 à 02:06:58  profilanswer
 

juste pour te dire que si les perfs sont la tu nas pas a ten soucie car c en cherchant et en faisant des modifs que tu crees les probs alors que le graveur marche bien
c un conseil et un avis rien de +


---------------
:)
n°210111
spreader
Posté le 04-06-2001 à 09:04:40  profilanswer
 

PAt4e5 a écrit a écrit :

C'est normal que c'est en Pio4. Moi j'ai un Plextor 16/10/40 et il est aussi en Pio4. Mais je epux le mettre en ATA33 avec un jumper derriere le graveur. Je pense pas que tu l'ais



ouais g bien un jumper en maître sur ide 2 et g essayé en cable select ça me l'affiche toujours en PIO4... as tu observé une évolution (positive) des performances de ton graveur après l'avoir mis en udma ou est-ce juste un problème ms-dos???

mood
Publicité
Posté le 04-06-2001 à 09:04:40  profilanswer
 

n°210112
spreader
Posté le 04-06-2001 à 09:07:52  profilanswer
 

[/citation]CPU je suis ok avec toi mé si ta leadtek ultra se mettait à afficher 32 meg de SDRam 166 tu essaierais quand même de tirer ça au clair...au fait tu dis overclocker le core à 316 et et la ram à (seulement ) 48Mhz ??? moi je ne tente pas le core au delà de 275 de toute façon ça ne varie pas les perfs mé je pousse la ram jusqu'à 520 (un peu + en kamikaze) et la je vois 8 fps en + à q3...
 
envoies moi tes benchs q3 svp...

n°210127
Methanol
111 & Rolex FeveR
Posté le 04-06-2001 à 10:02:38  profilanswer
 

spreader a écrit a écrit :

si t'allais élever des champions sur le forum lycos au lieu de polluer mon post (dans la mauvaise branche et pas passionnant c vrai mé on peut pas être toujours au top...).




 
c'est juste que la kestion a ete poser 1000 fois depuis la sorite du plextor 121032 et ses ptits freres, alors la reponse est laisse tomber sa marche tres bien comme ca et c'est pour tout le monde pareil  :fou:


---------------
A base de popopop
n°210129
The NBoc
Quo Modo Deum
Posté le 04-06-2001 à 10:05:55  profilanswer
 

oulala pas d' agressivité svp:(
 
Sinon moi je croyais que le mode pio4 etait similaire a l' udma333
 
me trompe??:??:


---------------
it is difficult to get a man to understand something when his salary depends on his not understanding it   -   La lecture est un stratagème qui dispense de réfléchir   -   Et les Shadocks pompaient, pompaient...
n°210143
spreader
Posté le 04-06-2001 à 10:37:12  profilanswer
 

The NBo/c a écrit a écrit :

oulala pas d' agressivité svp:(
 
Sinon moi je croyais que le mode pio4 etait similaire a l' udma333
 
me trompe??:??:



c pas exactement pareil car le pio se sert de la ram pour gèrer la mémoire et les accès disques alors que le dma (ou ata) se sert d'une pile dédiée (la pile dma) qui améliore grandement les perfs ... mais comme dit plus haut (même par le subtil cameleflom qui s'exprime toujours avec poésie...) le graveur n'est mal reconnu quand ms-dos et est bien udma33 sous win98se donc pas de pb...@+

n°210149
The NBoc
Quo Modo Deum
Posté le 04-06-2001 à 10:51:25  profilanswer
 

ok merci j' ai compris:)


---------------
it is difficult to get a man to understand something when his salary depends on his not understanding it   -   La lecture est un stratagème qui dispense de réfléchir   -   Et les Shadocks pompaient, pompaient...
n°210168
Pat4e5
Posté le 04-06-2001 à 11:27:01  profilanswer
 

Moi en ATA33 et en Pio4 les perf sont pareilles. je gagne 2 seconde par ci par là. Mais c'est tout a fait normal que ton graveur soit en Pio4. Ne t'inquiéte pas. Active juste le DMA pour ton graveur sous Windows.  
En ce qui concerne le Jumper, tu ne l'as pas. Seul Plextor le fait je pense.


---------------
" Vivre au jour le jour "
n°210170
The NBoc
Quo Modo Deum
Posté le 04-06-2001 à 11:35:55  profilanswer
 

perf pareils?
 
je v faire un test pour voir chez moi


---------------
it is difficult to get a man to understand something when his salary depends on his not understanding it   -   La lecture est un stratagème qui dispense de réfléchir   -   Et les Shadocks pompaient, pompaient...
n°210174
Pat4e5
Posté le 04-06-2001 à 11:39:43  profilanswer
 

Les perf sont pareilles :sarcastic:  
C'est juste que l'occupation proc est beaucoup plus faibles.
Vas ur Matos2000.com, il en parle :na:


---------------
" Vivre au jour le jour "
n°210178
The NBoc
Quo Modo Deum
Posté le 04-06-2001 à 11:47:57  profilanswer
 

ok merci:)


---------------
it is difficult to get a man to understand something when his salary depends on his not understanding it   -   La lecture est un stratagème qui dispense de réfléchir   -   Et les Shadocks pompaient, pompaient...
n°210290
spreader
Posté le 04-06-2001 à 13:20:27  profilanswer
 

PAt4e5 a écrit a écrit :

Les perf sont pareilles :sarcastic:  
C'est juste que l'occupation proc est beaucoup plus faibles.
Vas ur Matos2000.com, il en parle :na:



dacodac merci pat...

n°210295
The NBoc
Quo Modo Deum
Posté le 04-06-2001 à 13:22:57  profilanswer
 

pour l encodage c est interessant alors de le mettre en ata33


---------------
it is difficult to get a man to understand something when his salary depends on his not understanding it   -   La lecture est un stratagème qui dispense de réfléchir   -   Et les Shadocks pompaient, pompaient...
n°210453
spreader
Posté le 04-06-2001 à 16:05:50  profilanswer
 

PAt4e5 a écrit a écrit :

Les perf sont pareilles :sarcastic:  
C'est juste que l'occupation proc est beaucoup plus faibles.
Vas ur Matos2000.com, il en parle :na:



ok g lu l'article et g mis le jumper sauf qu'au q de mon graveur il y a 3 emplacements (3x2) à gauche et 2 à droite : g tout essayé en long et en travers (!!!) mé ça marche pas il y a une position ou il n'est pas reconnu alors g changé de bios mé je crois que je v attendre le prochain firmware pour que ça marche... au fait c en udma 66 qu'il passe quand ça réussi !!!
 
[:risboc]

n°210584
spreader
Posté le 04-06-2001 à 18:42:26  profilanswer
 

au fait je recherche les clés (serial number) de 3d mark 2000 ou 2001 qq peut faire qqch...
 
[:cyclope]

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding

  problème bizarre de graveur

 

Sujets relatifs
problème tout chelouprobleme Oc duron
Problème de flash sur A7V133, rassurez-moiprobleme de voltage abit bh6 HELP!!!!!!!!!
Probleme de chauffe sous Windows ME!!HELP Problème Overclocking
duron 700@850 probleme bios !!!Très bizarre...
problème avec ma KT7AProbleme avec Titan
Plus de sujets relatifs à : problème bizarre de graveur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR