Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
813 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding

  problème tout chelou

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème tout chelou

n°209332
freewol
Ceci n'est pas une citation
Posté le 03-06-2001 à 16:42:05  profilanswer
 

j'ai un thunderbird 800 et une GF2 non océe.
j'ai essayé d'ocer mon proc à 840, et à pleine charge pdt des heures il ne dépassent pas 47°C, ie exactement comme à 800. Enfin il est stable quoi. Mais à Q3, j'ai des gros bugs de textures qui clignotent, et des traits lumineux qui se baladent à l'écran. C'est encore jouable mais pas très agréable. Et au bout d'une heure de jeu c'est tjs stable. J'ai essayé de baisser les timings mem au min, et d'augmenter le voltage à 1.8, mais les bugs persistent. Alors juste pour voir j'ai océ petit à petit pour voir qd arrivait les bugs, et ben à 816 c'est nickel, 824 ils sont là !!! C'est du délire, un ocing de 24Mhz qui fait des bugs !!  
Au fait, j'ai une Abit kt7 bios d'origine, et j'oque seulement avec les +x mhz, ie je touche pas au bus PCI.
Le plus bizzard, c'est que c'est un comportement typique d'un ocing de CG, mais je répète que ma GF2 ne l'est pas ...
Alors d'où qu'c'est-y qu'y peut bien venir ce p*** de bug ???

mood
Publicité
Posté le 03-06-2001 à 16:42:05  profilanswer
 

n°209420
waloof
Breizh kiteboarder
Posté le 03-06-2001 à 17:33:03  profilanswer
 

avec le meme prob sur un duron j'ai juste monté le voltage (à 1.82v) et ya plus ce probleme! (moi il le faisait aussi sur nfs5)

n°209440
nasdak
Posté le 03-06-2001 à 17:44:02  profilanswer
 

ca sent la ram qui pete les plombs
a combien elle est?


---------------
Des bonnes vieilles lampes www.piamp.fr
n°209537
freewol
Ceci n'est pas une citation
Posté le 03-06-2001 à 19:13:04  profilanswer
 

Ben pourtant c'est de la PC133 (2 barettes de 128), et même en 3/3/3 à 103 Mhz, ça fait le bug !! Donc j'ai éliminé la RAM. J'espere tout de même que c'est vraiment pas possible que ça vienne de là ...

n°210140
freewol
Ceci n'est pas une citation
Posté le 04-06-2001 à 10:35:14  profilanswer
 

UP ! Comment je pourrais faire pour trouver d'où ça vient ???

n°210475
freewol
Ceci n'est pas une citation
Posté le 04-06-2001 à 16:35:16  profilanswer
 

Up svp ...

n°224096
freewol
Ceci n'est pas une citation
Posté le 17-06-2001 à 23:27:11  profilanswer
 

est-ce que d'après vous c'est possible qu'un processeur ne supporte pas un ocing de 24Mhz ? Normalement ça devrait pas vu qu'ils sont tjs vendus en dessous de ce qu'ils peuvent ... En plus maintenant mon prog est à pleine charge à 41°C à 824Mhz, et ça bug tjs sous Q3 ...  
Moi je pense que ça peut pas venir du proc, mais j'ai du mal à trouver ce qui pourrait provoquer ça ...
Ptet l'ocing du bus agp de 1Mhz ? ;)

n°224445
freewol
Ceci n'est pas une citation
Posté le 18-06-2001 à 12:54:01  profilanswer
 

et moi qui croyait qu'il y avait des gens qui s'y connaissait un peu en ocing ... :(

n°224449
Ben100g
Posté le 18-06-2001 à 12:55:47  profilanswer
 

freewol a écrit a écrit :

et moi qui croyait qu'il y avait des gens qui s'y connaissait un peu en ocing ... :(




 
 
 :fou: t'as essaye de desactiver AGP 4X , Fast write ???

n°224451
freewol
Ceci n'est pas une citation
Posté le 18-06-2001 à 12:56:48  profilanswer
 

ouais, je ne l'ai ai d'ailleurs jamais activé, car aucun gain de perf chez moi. Donc c'est pas ça ... Merci qd même :)

mood
Publicité
Posté le 18-06-2001 à 12:56:48  profilanswer
 

n°224457
Ben100g
Posté le 18-06-2001 à 12:58:02  profilanswer
 

freewol a écrit a écrit :

ouais, je ne l'ai ai d'ailleurs jamais activé, car aucun gain de perf chez moi. Donc c'est pas ça ... Merci qd même :)




 
tas quoi comme CM?

n°224458
Gigathlon
Quad-neurones natif
Posté le 18-06-2001 à 12:58:15  profilanswer
 

Essaye de baisser le VCore pour voir, ça sent la RAM de CG qui chauffe... ;)

n°224467
freewol
Ceci n'est pas une citation
Posté le 18-06-2001 à 13:03:07  profilanswer
 

tu veux parler du voltage du proc ? Je l'ai déjà passé à 1.7 au lieu de 1.75 ... Mais je vois pas du tout le rapport avec la ram de la carte graphique ?

n°224472
Ben100g
Posté le 18-06-2001 à 13:04:39  profilanswer
 

si tu as une kt7 essayes de passer en AGP driving value =EA

n°224514
freewol
Ceci n'est pas une citation
Posté le 18-06-2001 à 13:39:39  profilanswer
 

ben vous allez rire : en fait j'avais laissé l'agp 4x activé, je sais pas pkoi, ptet qu'il est comme ça par défault ou erreur de ma part, enfin quoi qu'il en soit en allant jeter en oeil dans le bios je m'en suis aperçu, et je l'ai enlevé. Et ça venait bien de là ... Maintenant plus de problèmes :)  
Merci bcp ben100g :)
Au fait, juste pour ma culture générale ;) : c'est quoi l'agp driving value ??

n°224525
Ben100g
Posté le 18-06-2001 à 13:48:20  profilanswer
 

freewol a écrit a écrit :

ben vous allez rire : en fait j'avais laissé l'agp 4x activé, je sais pas pkoi, ptet qu'il est comme ça par défault ou erreur de ma part, enfin quoi qu'il en soit en allant jeter en oeil dans le bios je m'en suis aperçu, et je l'ai enlevé. Et ça venait bien de là ... Maintenant plus de problèmes :)  
Merci bcp ben100g :)
Au fait, juste pour ma culture générale ;) : c'est quoi l'agp driving value ??




 
 
ca correspond a l'intensité du signal emis par le port AGP en direction du CPU......certaines G-force necessitent une valeur plus élevée (EA) sinon ca scintille...

n°224531
freewol
Ceci n'est pas une citation
Posté le 18-06-2001 à 13:54:43  profilanswer
 

ok merci. Enfin un pro sur ce forum ;)

n°224534
Befa21
Pouet
Posté le 18-06-2001 à 14:01:02  profilanswer
 

freewol a écrit a écrit :

ok merci. Enfin un pro sur ce forum ;)




et un nub de plus !


---------------
GT : Befa21

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding

  problème tout chelou

 

Sujets relatifs
probleme Oc duronProblème de flash sur A7V133, rassurez-moi
probleme de voltage abit bh6 HELP!!!!!!!!!Probleme de chauffe sous Windows ME!!
HELP Problème Overclockingduron 700@850 probleme bios !!!
problème avec ma KT7AProbleme avec Titan
j'ai un big problème !!!!!!!!problème de temperature ?
Plus de sujets relatifs à : problème tout chelou


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR