Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1705 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Water & Xtreme Cooling

  [Workblog] 1er WC CPU et GPU [Terminé]

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[Workblog] 1er WC CPU et GPU [Terminé]

n°2490755
darkbyjp
Repair or die
Posté le 07-04-2018 à 17:39:00  profilanswer
 

Bonjour,
 
Je suis en pleine phase de réflexion pour améliorer ma config :
 
Carte Mère : MSI Z270 SLI PLUS
CPU : Intel Core i7- 7700k
GPU : Asus GTX 1080Ti FE
RAM : 16Go en 2* 8 Corsair Vengeance LPX 3200Mhz DDR4
Alimentation : Corsair HX1000i 1000W Platinium
Ventirad : Noctua NH-U14S
Boitier: Thermaltake core P3 white

 
J'hésite fortement entre l'AIO et un WC Custom (j'ai déjà créer un post concernant l'AIO ---> https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0)
 
Mais plus je me documente et plus cela me donne envie de tenter le WCC... :love:  
 
Je voudrais surtout avoir l'avis de connaisseurs en WCC par rapport au matériel utilisé.
 
Budget: 550€ max et si on peut faire moins c'est mieux
 
J'ai beaucoup lu de topics anciens comme récent sur ce forum et ailleurs.  
 
Voici le résultat:  
 
https://drive.google.com/file/d/1RJ [...] sp=sharing
 
Voici une photo approximative du résultat: (image non contractuelle)
 
https://drive.google.com/file/d/1hv [...] sp=sharing
 
J'ai fais volontairement l'impasse sur l'eau déminéralisé, testeur de la pompe ou l'adaptateur 4 pin PWM.
 
Que pensez-vous du matos, ça tiens la route pour ma config ? Il y a des choses à améliorer pour un simple WC Custom ? Des retours intéressants sur le matos que je compte utilisé ?  
 
J'ai entendu parlé de robinet pour les vidanges, est-ce utile ici ? Si oui, comment pourrais-je le placer exactement (normalement au point le plus bas, près de la pompe mais comment ?)
 
Autre question existentielle, est ce que la plaque arrière EK (https://www.docmicro.com/watercooli [...] 13740.html) du waterblock GPU est vraiment utile sachant que j'ai la plaque arrière original de mon GPU ?


Message édité par darkbyjp le 02-05-2018 à 20:14:02
mood
Publicité
Posté le 07-04-2018 à 17:39:00  profilanswer
 

n°2490768
voodoospir​it
Posté le 07-04-2018 à 22:07:47  profilanswer
 

utilise le configurateur ekwb, mais il me sort 600€ pour ton set up... gpu et cpu coolé en mode silent/overclock, avec un 360.

n°2490769
darkbyjp
Repair or die
Posté le 07-04-2018 à 22:19:39  profilanswer
 

c'est pour cette raison que je me suis dirigé vers docmicro et amazon.
 
Je reste persuader que je peux trouver moins cher.
 
Je laisse de côté l'OC pour l'instant, je me concentre sur le silence comme en plus ma tour est ouverte...

n°2490771
ppn7
Posté le 07-04-2018 à 22:46:54  profilanswer
 

C'est dingue c'est quand même énorme 600€ pour une loop. Enfin si les warerblock sont réutilisables sur d'autres config dans 5 ans et que la pompe est garantie 10 ans. Mais je trouve que c'est abusé tout de même surtout que je suppose que les waterblock GPU sont fait sur mesure et donc pas réutilisable sur d'autres modèles

n°2490773
voodoospir​it
Posté le 07-04-2018 à 22:51:15  profilanswer
 

ta tour est ouverte, tente quand meme de mettre des bagues plus jolies que celles de doc micro....j'en ai une ou deux (les coudées) et elles sont inesthetiques au possible....
 
le rad est mal noté en dissipation.... surtout si tu en a qu un seul.
apparemment le hardwarelabs 360 gts est bien plus performant...
 
les plaques arrieres EK se servent de vis/emplacement du waterblock EK(se visse a traves les trous sur le waterblock), donc je pense pas que tu puisse garder ta back plate...a voir...
 
le waterblock CPU est souvent reutilisable tant que tu es sur du format 115x, celui GPU est souvent specifique a la carte....apres le reste est re utilisable si ca rentre dans un boitier...( je cherche a faire rentrer mon combo photon170+ddc dans mon inwin 301....c est pas gagné...)
et encore en tubing rigide, c est pas les memes bagues que le tubing souple....donc a racheter....
 
perso, j ai 2 waterblock/backplate the asus 280x qui dorment quelque part dans un carton, compatible avec rien....


Message édité par voodoospirit le 07-04-2018 à 22:56:31
n°2490775
darkbyjp
Repair or die
Posté le 07-04-2018 à 22:54:41  profilanswer
 

C'est ce que je me disais pour le prix, si vous avez de bonnes références pour moins chère mais en transparent plexi...faite tourner.
 
Le waterblock GPU est fait sur mesure donc "jetable" en changeant le matos.
 

n°2490777
voodoospir​it
Posté le 07-04-2018 à 23:00:30  profilanswer
 

je te met un lien avec les perfs de rad 360:
 
http://www.xtremerigs.net/2015/02/ [...] -review/6/

n°2490798
darkbyjp
Repair or die
Posté le 08-04-2018 à 21:04:04  profilanswer
 

Le comparatif m'a aidé.
 
Sachant que je part sur une config silencieuse.
 
Je compte être en push à 750/800rpm.
 
L'un des meilleur radiateur reste le HarwareLabs Nemesis 360 GTS d'après ce comparatif (comme indiqué plus haut, merci).
 
Pour les bagues et coudées 90, je cherche encore une alternative plus esthétique (sans aller dans des prix déments).
 
Associé à des ventilateurs NoiseBlocker eloop B12-PS 120mm (PWM), je pense être pas trop mal...
 
Je trouve juste que les ventilos en blanc de chez NB paraissent mieux qu'en noir chez BQ SW 3 pour ma tour.
 
Je suis en train d'essayer de réduire le coût final, en prenant une pompe moins onéreuse comme  le "Réservoir EK-XRES 100 DDC MX 3.1 PWM - Acetal (Pompe incluse)" (87.9€)  à la place de celui mentionné (130€).
 
J'arrive à cela pour l'instant ( n'hésitez pas à critiquer si quelque chose paraît choquant):
 
https://drive.google.com/file/d/1mU [...] sp=sharing


Message édité par darkbyjp le 08-04-2018 à 21:54:29
n°2490824
crakote
Posté le 09-04-2018 à 14:01:43  profilanswer
 

Il manque la backplate dans ta commande, elle est pas fournis avec le waterblock

n°2490901
darkbyjp
Repair or die
Posté le 10-04-2018 à 20:11:51  profilanswer
 

Merci je viens de modifier ce détail.
 
J'ai un peu potassé la partie connexion entre les tuyaux.
 
Ça donne cela: https://drive.google.com/file/d/1C6 [...] sp=sharing
 
Niveau matos, je suis un peu hors budget mais normalement j'ai la totale : https://drive.google.com/file/d/1VV [...] sp=sharing
 
Quand dites-vous ? Des erreurs ? Améliorations ? Idées de génie ?

mood
Publicité
Posté le 10-04-2018 à 20:11:51  profilanswer
 

n°2490903
darkbyjp
Repair or die
Posté le 10-04-2018 à 22:21:46  profilanswer
 

Ou alors mettre un connecteur en T (3 femelles) au haut du circuit (niveau du rad) et remplir avec un tube directement dans le réservoir mais pas moyen de mettre la main dessus (pas avant 2 semaines)
 
https://drive.google.com/file/d/1z2 [...] sp=sharing


Message édité par darkbyjp le 11-04-2018 à 00:55:58
n°2490936
darkbyjp
Repair or die
Posté le 11-04-2018 à 18:52:56  profilanswer
 

Je viens d'acheter le matériel. Livraison vendredi et samedi.
 
J'en ai finalement pour 600€, c'est cher mais ça me permettra de touché un vrai  WCC au lieu d'un AIO plus simple.
 
Je vais le monter comme indiqué dans le dernier post (avec le T).  
 
Je n'ai eu aucun confirmation ou infirmation de la faisabilité de ce système.
Je le verrais par moi-même si aucune réponse.
 
Je tâcherai de mettre quelques photos si je ne pète pas trop de câbles.


Message édité par darkbyjp le 12-04-2018 à 22:13:50
n°2490947
Thomasbx33
Posté le 12-04-2018 à 03:48:01  profilanswer
 

Salut,
Fais attention car je en général pour ma part j évite d utiliser l entrée haute de ces réservoirs car si ton réservoir n est pas rempli à ras bord ça fera beaucoup de bruit avec la flotte qui tombe dans le réservoir (il n’y a pas de tube de guidage interne du liquide).
 De plus dans un montage pareil tu n a pas vraiment de « air trap » c est à dire un piège à bulle, à moins que tu ne remplisse pas à fond le réservoir, et encore des bulles peuvent remonter par le haut.
Fais attention aussi lors du remplissage, il me semble que tu vas galèrer en fin de remplissage avec un effet de refoulement de flotte en haut de ton T .  
En gros à un moment tu vas être dans la situation suivante: tu vas remplir a ras bord via ton fillport, puis tu vas le fermer et allumer l ordi pour faire circuler le liquide et éliminer les bulles puis ensuite remplir pc éteint....et ainsi de suite. Si tu remplis pendant que la pompe tourne, à mon avis ça va tout te refouler dans la tronche au niveau de ton fillport.
Je te conseillerais plutôt d utiliser les entrées sorties basses du réservoir.
Ce serait pas mal sa voir l avis d autres forumeurs?

Message cité 1 fois
Message édité par Thomasbx33 le 12-04-2018 à 03:51:53

---------------
5960x@4.25ghz itx x99 asrock water maison 32go 3000,SSD 950 PRO 256 Go,780Ti, boitier ncase M1, DELL 30 pouces...macbook pro i5 2.4, 8go, ssd intel 80 Go
n°2490958
darkbyjp
Repair or die
Posté le 12-04-2018 à 19:05:19  profilanswer
 

Merci du retour, donc je fais la config avec le connecteur Y comme dans ce lien? Ou alors je place le connecteur en T à la place du Y en bas (sur la sortie basse de la pompe) et normalement je n'ai même besoin de racheter quelque se soit...
 
 https://drive.google.com/file/d/1C6 [...] sp=sharing


Message édité par darkbyjp le 12-04-2018 à 19:14:50
n°2490962
Winpoks
Posté le 12-04-2018 à 19:41:21  profilanswer
 

Thomasbx33 a écrit :

Salut,
Fais attention car je en général pour ma part j évite d utiliser l entrée haute de ces réservoirs car si ton réservoir n est pas rempli à ras bord ça fera beaucoup de bruit avec la flotte qui tombe dans le réservoir (il n’y a pas de tube de guidage interne du liquide).
 De plus dans un montage pareil tu n a pas vraiment de « air trap » c est à dire un piège à bulle, à moins que tu ne remplisse pas à fond le réservoir, et encore des bulles peuvent remonter par le haut.
Fais attention aussi lors du remplissage, il me semble que tu vas galèrer en fin de remplissage avec un effet de refoulement de flotte en haut de ton T .  
En gros à un moment tu vas être dans la situation suivante: tu vas remplir a ras bord via ton fillport, puis tu vas le fermer et allumer l ordi pour faire circuler le liquide et éliminer les bulles puis ensuite remplir pc éteint....et ainsi de suite. Si tu remplis pendant que la pompe tourne, à mon avis ça va tout te refouler dans la tronche au niveau de ton fillport.
Je te conseillerais plutôt d utiliser les entrées sorties basses du réservoir.
Ce serait pas mal sa voir l avis d autres forumeurs?


 
Tu peux toujours rajouter un tube interne pour éviter l'écoulement que tu décris.  
 
https://www.docmicro.com/watercooli [...] 12674.html
https://www.docmicro.com/watercooli [...] 12674.html
https://www.docmicro.com/watercooli [...] 12675.html
 
Avec : https://www.docmicro.com/watercooli [...] 13725.html pour permettre un remplissage facile par le haut sans tout démonter.  
 

n°2490964
darkbyjp
Repair or die
Posté le 12-04-2018 à 20:23:23  profilanswer
 

Merci pour la bonne idée, mais d'après mes petits calculs ça devrait passer par la sortie du bas avec un connecteur male² et le T sans devoir commander encore et attendre encore au moins 5 jours.
 
Presser de commencer et de le finir (surtout avec l'event OW qui vient de commencer)
 
Par contre une question qui me trotte dans la tête... est ce que les bouchons pour le Waterblock GPU sont inclus ?  
 
S'il y en a pas je peux toujours prendre celui que j'avais prévu pour le T initialement en haut et celui du robinet mais c'est pas très sérieux.


Message édité par darkbyjp le 12-04-2018 à 20:26:24
n°2490967
Winpoks
Posté le 12-04-2018 à 21:12:52  profilanswer
 

Ils sont inclus (au nombre de deux).

n°2490973
darkbyjp
Repair or die
Posté le 12-04-2018 à 22:35:42  profilanswer
 

Merci...ça m'enlève déjà un future problème. Reste plus qu'à allumer un cierge pour que toute la commande arrive complète.


Message édité par darkbyjp le 12-04-2018 à 22:37:25
n°2490989
darkbyjp
Repair or die
Posté le 13-04-2018 à 15:25:35  profilanswer
 

Je viens de recevoir la commande, il manque le connecteur en T que je récupère demain et je commencerais le démontage PC et nettoyage dimanche avant la mise en place.
 
Reste un problème potentiel concernant le liquide EK cryofuel de 100ml.
 
Est ce qu'une fois mélangé l'additif et l'eau DM, mon litre de flotte sera suffisant pour une boucle ? (100ml additif pour 900ml d'eau DM d'après la notice)
 
Si non, rajouter 200 ou 300 ml d'eau déminéralisé (j'en ai 2 ou 3L c'est pas ce qui manque), va t-il avoir une incidence dans ma boucle?
 


Message édité par darkbyjp le 13-04-2018 à 16:46:33
n°2491040
darkbyjp
Repair or die
Posté le 15-04-2018 à 09:54:01  profilanswer
 

j'étais en train de déballer les différents composants dont la pompe.  
 
Et là le problème est simple : les emplacements du support ne correspondent pas du tout.
 
J'avais pensé à une solution de ce genre, qu'en dites-vous ? Reste juste à trouver ce type de plaques (je regrette d'avoir bazardé mes mécanos ), quelques vis + écrous.
 
https://drive.google.com/file/d/1C_ [...] sp=sharing


Message édité par darkbyjp le 15-04-2018 à 10:11:58
n°2491042
Thomasbx33
Posté le 15-04-2018 à 11:13:51  profilanswer
 

C est quoi ce support? Il sort d ou?
Oui la solution est pas trop mauvaise mais faut faire attention aux vibrations de la pompe...
 
Édit: ah c est celui du p3. Ça va pas être très beau les 4 petites plaques non?


Message édité par Thomasbx33 le 15-04-2018 à 11:18:01

---------------
5960x@4.25ghz itx x99 asrock water maison 32go 3000,SSD 950 PRO 256 Go,780Ti, boitier ncase M1, DELL 30 pouces...macbook pro i5 2.4, 8go, ssd intel 80 Go
n°2491052
darkbyjp
Repair or die
Posté le 15-04-2018 à 13:52:19  profilanswer
 

Le support blanc, c'est celui du boitier, il est sensé être adapté à tout type de pompe ^^, mais pas sur le EK 140 DDC.  
   
C'est vrai qu'avec ma solution, les vibrations...  
   
Donc la meilleure solution (et la plus propre) serait de fabriquer ceci :  
   
https://drive.google.com/file/d/1hV [...] sp=sharing
   
Bon, reste plus qu'à trouver quelqu'un qui me fasse ce truc... lol je suis pas prêt de le commencer mon WCC !  
 
Je pourrais le fabriquer en pvc ou métal mais j'ai pas les outils nécessaires... je vais voir 1 ou 2 contacts.


Message édité par darkbyjp le 15-04-2018 à 13:53:31
n°2491053
puppet mas​ter
Posté le 15-04-2018 à 13:54:45  profilanswer
 

Et tout simplement en mettant deux équerres plates de ce type en largeur,quitte a repercer des trous  https://www.leroymerlin.fr/v3/p/pro [...] lt-wrapper
Et tu poses la pompe dessus,adjoint de rondelles caoutchouc pour l'amortissement de ce genre https://fr.aliexpress.com/item/2mm- [...] 95993.html


Message édité par puppet master le 15-04-2018 à 13:56:09
n°2491056
darkbyjp
Repair or die
Posté le 15-04-2018 à 14:48:34  profilanswer
 

Bonne idée, simple , efficace... je ferais un tour chez Bricodépot et/ou Leroy Merlin avant de sortir la grosse artillerie, avec des plans déments...
 
Je ferais aussi un petit devis chez usineur.fr pour un truc comme ça pour voir la différence : https://drive.google.com/file/d/1bk [...] sp=sharing


Message édité par darkbyjp le 15-04-2018 à 16:52:47
n°2491130
darkbyjp
Repair or die
Posté le 17-04-2018 à 12:37:28  profilanswer
 

Si tout va bien, je devrais avoir toutes les pièces « normalement »  ce vendredi soir.

n°2491312
darkbyjp
Repair or die
Posté le 19-04-2018 à 23:57:29  profilanswer
 

Je viens de régler le problème du support de la pompe.
https://drive.google.com/open?id=1m [...] -Go2P22oSP
 
Dans cette configuration, ça parait plus propre.
https://drive.google.com/open?id=1H [...] wUNKW8c55Q


Message édité par darkbyjp le 20-04-2018 à 00:16:50
n°2491356
darkbyjp
Repair or die
Posté le 21-04-2018 à 08:35:26  profilanswer
 

Je n’ai ni mangé, bu ou dormit mais ça en valait la peine.
 
Le test ultime: https://drive.google.com/open?id=1K [...] khMAATgdyc

n°2491357
Thomasbx33
Posté le 21-04-2018 à 09:12:12  profilanswer
 

ca m'a l'air tres bien tout ca. Sur quoi est branche la purger?
Je vois que tu as suivi mon conseil sur les branchements du reservoir. Tu n'auras donc pas de difficultes a remplir ton reservoir (avec un entonnoir bien sur)


---------------
5960x@4.25ghz itx x99 asrock water maison 32go 3000,SSD 950 PRO 256 Go,780Ti, boitier ncase M1, DELL 30 pouces...macbook pro i5 2.4, 8go, ssd intel 80 Go
n°2491360
darkbyjp
Repair or die
Posté le 21-04-2018 à 10:18:51  profilanswer
 

Très vite refroidis, j’ai droit à 2 belles fuites sur les embouts 90 koolance au niveau de la pompe, celui de droite et au dos celui du robinet.
 
On voit clairement une fente. Les in fuient.
 
https://drive.google.com/open?id=1U [...] 3DWgR7M4jp
 
Je vais mettre du droit à la place, pas le choix dans l’immédiat...


Message édité par darkbyjp le 21-04-2018 à 10:27:46
n°2491361
juan1972
Posté le 21-04-2018 à 10:47:05  profilanswer
 

darkbyjp a écrit :

Je n’ai ni mangé, bu ou dormit mais ça en valait la peine.
 
Le test ultime: https://drive.google.com/open?id=1K [...] khMAATgdyc


[:taill]  
Elle rendrait pas mal dans ta config.
https://i2.rozetka.ua/goods/1388417/seasonic_ss_750xp2s_images_1388417937.jpg


---------------
F€€d-back - Achats/V€nt€s - FimDim
n°2491362
darkbyjp
Repair or die
Posté le 21-04-2018 à 12:11:12  profilanswer
 

J'avoue l'alim en blanc est classe.
 
J’ai fait un petit remaniement au niveau des embouts. C’est pas comme je voulais au départ mais ça ne fuis plus (Embout 90° koolance  à évité en IN de la pompe DDC 3.2)
 
Phase de test durant 24h pour détecter d'éventuelle anomalie. GPU: 29°C et 40°C en charge. CPU : 19°C  et 30°C en charge. Bizarrement les ventilateurs ne sont pas détectés par SpeedFan mais très silencieux en charge (20 dB max)
A voir dans le BIOS.
 
Le résultat n'est pas dégueulasse pour une première fois.
 
Bref je teste le watercooling...
 
https://drive.google.com/open?id=18 [...] Gt9O9-WBls


Message édité par darkbyjp le 21-04-2018 à 14:33:22
n°2491409
darkbyjp
Repair or die
Posté le 22-04-2018 à 17:41:23  profilanswer
 

Après 24h, tout à l'air optimal, pas de fuites ou autres anomalies.
 
Temp. ambiante : 27. Avec Speecy : GPU: 26, en charge: 40. CPU : 30, en charge: 45. (test en charge avec OW et cod ww2)
 
Pas moyen de trouver les caractéristiques des ventilateurs pour un éventuel contrôle dans speedfan ou même le BIOS. Dans ce dernier, il voit que les connecteurs sont occupés mais en allant dans l'onglet fan, il tourne en boucle sans trouver les ventilos. C'est du Noiseblocker B12 PS PWM normalement contrôlable avec la carte mère.
 
accès au bios : https://drive.google.com/file/d/14y [...] sp=sharing
 
accès au hardware monitor (menu fan entre autre) qui charge indéfiniment :  https://drive.google.com/file/d/1bv [...] sp=sharing
 
accès au board explorer qui montre mes ventilos à 1050rpm en moyenne (donc le pwm fonctionne) mais impossible de les contrôler (les fans sont silencieux mais j'aimerais savoir comment pouvoir les contrôler)
https://drive.google.com/file/d/1QC [...] sp=sharing
 
 Bizarre, je vais creusé...


Message édité par darkbyjp le 22-04-2018 à 18:31:54
n°2491540
darkbyjp
Repair or die
Posté le 24-04-2018 à 22:23:09  profilanswer
 

j'ai trouvé : il suffit d'installer MSI command center pour configurer et avoir le contrôle de tous ce beau monde.
 
Je compte éventuellement mettre quelques leds rouge sur le côté gauche du rad et sur le support derrière le GPU. Des conseils ?

n°2491541
luttymiix
Bonbecs for life
Posté le 24-04-2018 à 22:33:39  profilanswer
 

Pour les températures et le contrôle pc :
 
HW Monitor / HWInfo / Real Temp ... Mais surtout pas MSI Command center ni AISuite de chez ASUS par pitié.
 
Ces logiciels de contrôle ne donnent pas la température du CPU lui même mais d'une sonde proche de ce dernier sur 90% des cartes mères. Du coup pour réguler c'est pas top.
 
Pour paramétrer speedfan, si tu as des ventilateurs pwm tu devrais pouvoir trouver des guides sur google il y en a plein. C'est bien mieux que les logiciels constructeur !
 
 
Pour les leds, le mieux c'est de les cacher donc à gauche du rad c'est parfait. Après c'est un choix mais je n'aime pas quand on voit une bande de led et non pas juste une lumière d'ambiance. Tu as beaucoup de marques qui proposent ça et si jamais l'endroit où tu poses ta bande led est métallique tu pourras même prendre des bandes magnétiques ! C'est le pied car tu peux les réutiliser n'importe quand


---------------
Mon petit coin Achat/Ventes
n°2491585
darkbyjp
Repair or die
Posté le 26-04-2018 à 14:04:51  profilanswer
 

Merci pour les infos, je connaissais déjà HW Monitor ou speecy que j'utilise en complément.
J'ai choisi par défaut MSI command center parce que speedfan comme expliqué plus haut ne détecte pas les ventilateurs qui sont en PWM.
Je ne vois que le RPM dans l'uefi.  
 
Pour les leds, je vais suivre ton conseil pour les leds magnétiques (je verrais en fonction du prix)

n°2491592
luttymiix
Bonbecs for life
Posté le 26-04-2018 à 17:35:49  profilanswer
 

darkbyjp a écrit :

Merci pour les infos, je connaissais déjà HW Monitor ou speecy que j'utilise en complément.
J'ai choisi par défaut MSI command center parce que speedfan comme expliqué plus haut ne détecte pas les ventilateurs qui sont en PWM.
Je ne vois que le RPM dans l'uefi.  
 
Pour les leds, je vais suivre ton conseil pour les leds magnétiques (je verrais en fonction du prix)


 
Pour speedfan je te confirme qu'il marche avec des ventilateurs pwm j'ai moi même des pwm et ça met cher très bien :jap:


---------------
Mon petit coin Achat/Ventes
n°2491601
darkbyjp
Repair or die
Posté le 26-04-2018 à 21:21:17  profilanswer
 

Peut-être que je l'utilise mal ou qu'il y a un bouton que j'ai pas coché (ça à l'air intuitif) pourtant ne fonctionne malheureusement pas chez moi.  
 
Speedfan en admin ne détecte pas mes ventilateurs :  
 
https://drive.google.com/file/d/1y6 [...] sp=sharing
 
Avec msi command center, le ventilo de la pompe et les 3 noiseblocker sont bien là de "sys fan 2" à "sys fan4" en mode  intelligent à 900 RPM en moyenne.
 
https://drive.google.com/file/d/12Z [...] sp=sharing
 
Pareil pour hwmonitor : https://drive.google.com/file/d/1dX [...] sp=sharing

Message cité 1 fois
Message édité par darkbyjp le 26-04-2018 à 21:33:18
n°2491603
luttymiix
Bonbecs for life
Posté le 26-04-2018 à 21:29:11  profilanswer
 

darkbyjp a écrit :

Peut-être que je l'utilise mal ou qu'il y a un bouton que j'ai pas coché (ça à l'air intuitif) pourtant ne fonctionne malheureusement pas chez moi.  
 
Speedfan en admin ne détecte pas mes ventilateurs :  
 
https://drive.google.com/file/d/1y6 [...] sp=sharing
 
Avec msi command center, le ventilo de la pompe et les 3 noiseblocker sont bien là de "sys fan 2" à "sys fan4" en mode  intelligent à 900 RPM en moyenne.
 
https://drive.google.com/file/d/12Z [...] sp=sharing


 
Dans l'onglet ventilateurs il y a des cases à cocher aussi :)
Dans advanced faut passer tout en manual également ! En cochant la case remember it à chaque fois pour pas se le repalucher à chaque démarrage !
 
https://preview.ibb.co/eNQr8c/Speedfan1.png
https://preview.ibb.co/bW74Tc/Speedfan2.png


Message édité par luttymiix le 26-04-2018 à 21:30:06

---------------
Mon petit coin Achat/Ventes
n°2491604
darkbyjp
Repair or die
Posté le 26-04-2018 à 21:42:52  profilanswer
 

Le truc, c'est que c'est vide dans " ventilateurs", pareil dans "avancé" et le menu déroulant "régler à" est vide (pas de manuel proposé)
 
https://drive.google.com/file/d/1k3 [...] sp=sharing
 
https://drive.google.com/file/d/1D5 [...] sp=sharing


Message édité par darkbyjp le 26-04-2018 à 22:00:25
n°2491606
luttymiix
Bonbecs for life
Posté le 26-04-2018 à 22:07:06  profilanswer
 

Ah d'accord ... Vraiment bizarre ça pourtant matos récent je ne vois pas ce qui cloche peut-être le contrôleur qui n'est pas compatible :/
 
Sinon il y a HWInfo ;)

Message cité 1 fois
Message édité par luttymiix le 26-04-2018 à 22:11:15

---------------
Mon petit coin Achat/Ventes
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Water & Xtreme Cooling

  [Workblog] 1er WC CPU et GPU [Terminé]

 

Sujets relatifs
Evolution WC CPU + GPU / tout en série ou circuit séparé ?Conseils pour WC CPU + GPU
Config mini ITX + SLI + WC CPU/GPU possible ou pas???[DeskMod] Zig-Zag [terminé] photo a venir
1er WC complet : CPU+GPU CF.[Worklog] Be-in Green/1st Mod & WC GPU/CPU > HELP Question peinture <
WC CPU + GPUWC GPU+CPU NZXT Phantom
Avis sur positionnement d'un WC 3 rad. 2WB GPU 1WB CPU[AIDE] Conseil WC + MB + CPU + 2 GPU
Plus de sujets relatifs à : [Workblog] 1er WC CPU et GPU [Terminé]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR