Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
5154 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Diode Corsair H80

n°2264345
ippletouch​21
Posté le 26-12-2012 à 17:15:15  profilanswer
 

Bonjour,
J'ai acheté il y a peu un Corsair H80 qui je dois le dire est trés bien mais voila mon probléme : Ce matin j'ai allumé mon pc et plus de diode sur la ponpe et les ventilateur ne marcher plus hors la ponpe marche ! J'ai donc brancher les 2 ventilateurs sur la carte mere mais je n'arrive pas a resoudre le probleme que si je met les 2 ventilateur sur la ponpe ils ne fonctionnes pas !
 
Pouvez-vous m'aider ??  
 
Merci  :)  
 
PS: J'ai verifier tous mes branchement , ils sont bon !

mood
Publicité
Posté le 26-12-2012 à 17:15:15  profilanswer
 

n°2266384
Will60
Posté le 06-01-2013 à 14:53:27  profilanswer
 

Hello, t'es sûr de ne pas avoir de faux contact ? Tu n'aurai pas branché un potentiomètre sur l'alim de la pompe en ayant trop baissé le voltage ?
 
J'ai eu un soucis similaire a cause du manque de tension.  


Aller à :
Ajouter une réponse
 

Sujets relatifs
probleme occtproblème des link ek des wb csq
Overclock Crossfire Hd 6970, probleme avec afterburnerOC i7 2600K Problème température et stabilité
Problème overclocking Intel i5 3570kProbléme refroidissement CPU Khuler H2O 620
[Workblog] PC Gaming Corsair & Asus Blue line.Problème température GPU/CPU - Démontage WB
[WorkBlog]650D Dual Loop Blue Photo Terminer INSIDE 
Plus de sujets relatifs à : Probleme Diode Corsair H80


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR