Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
725 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  Problème Nvidia 8400 GS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Nvidia 8400 GS

n°1764765
Eolz
Posté le 29-06-2008 à 12:25:36  profilanswer
 

Hello all ,  
 
J'ai acheter récemment une Nvidia 8400 Gs et puis j'ai voulu test quelques jeux dessus et au bout d'une heure les jeux bugs graphiquements et ma cg à une températeur de 45°+.
Alors je me suis mis à la recherche d'un ventilo ou d'un ventirad mais je n'en ais trouver aucun....
 
Alors j'aurais savoir si quelqu'un était dans le même cas que moi ou bien si quelqu'un pouvait me donner des solutions .
 
J'ai un problème j'aimerais des avis et des conseils pas des gens qui flam. :)
 
Merci d'avance.
 
Ps :  
Ma config :
CPU : Dual core E4600 2.4
MB : Pearl Creek DG31PR
DDR2: 1go Kingston
Alim : No name 480W

mood
Publicité
Posté le 29-06-2008 à 12:25:36  profilanswer
 

n°1764816
Eolz
Posté le 29-06-2008 à 14:55:50  profilanswer
 

Up..
 
Ps : Avec SpeedFan ma cg attein 120° ... :x

n°1764888
blackhawke​r
IWH and almost anywhere
Posté le 29-06-2008 à 18:16:03  profilanswer
 

45°C c'est vraiment rien, ça le fait sur tous les jeux?
t'as testé avec différents pilotes?


---------------
création de site - photo
n°1764892
RoX_sP50
PSN : prinZ_
Posté le 29-06-2008 à 18:37:31  profilanswer
 

Boitier mal aéré peut-être...De toute façon une 8400GS n'est pas vraiment adapté aux nouveaux jeux vidéos...
 

  • A quels jeux joue tu?
  • Dernier drivers officiels de Nvidia?
  • Boitier?

n°1765045
Eolz
Posté le 30-06-2008 à 01:09:29  profilanswer
 

J'ai test juste CSS et Cabale Online.
 
Oui j'ai mis les derniers drivers officiels et ma cg à comme temp 54°+.
 
Mon boitier c'est un A+ CASE CS 188A.

n°1765666
Eolz
Posté le 01-07-2008 à 02:36:32  profilanswer
 

Up

n°1767266
Fssabbagh
Satsui no Hado
Posté le 04-07-2008 à 09:48:19  profilanswer
 

J'ai trouvé : c'est ton alim No name !!!!
 
une 400 watts no name affiche du 200 watts réels


---------------
Messatsu !
n°1767316
RoX_sP50
PSN : prinZ_
Posté le 04-07-2008 à 12:08:17  profilanswer
 

Fssabbagh a écrit :

J'ai trouvé : c'est ton alim No name !!!!
 
une 400 watts no name affiche du 200 watts réels


 
Même 200W suffisent pour sa config! :o

n°1767330
Fssabbagh
Satsui no Hado
Posté le 04-07-2008 à 12:37:17  profilanswer
 

oue mais les instabilités sont fréquentes avec ce genre d'alim


---------------
Messatsu !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  Problème Nvidia 8400 GS

 

Sujets relatifs
palit 6800 gs 256 mo nvidiaProblème branchement nouveau boitier
Problème o/c 8800 gt memoire apres installation DuorbProblème température CPU
Problème de compatiblité CG 8800GS et MB PT890Problème Overclock Athlon 3800+ (aide svp)
problème 3Dmark 06[Problème] Memtest et diagnostique curieux.
Frequence lock sur 8400m GS? une idée?Petit probleme de boot
Plus de sujets relatifs à : Problème Nvidia 8400 GS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR