Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
229 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9
Auteur Sujet :

[TOPIC UNIQUE] Lexique et détails pour O/Cing d'AMD

n°2161010
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 09-10-2011 à 11:26:14  profilanswer
 

Reprise du message précédent :

NoradII a écrit :

quel est le rapport :??:
(je n'ai jamais vu de BIOS gigabyte tu me dira :ange: )


Parait qu'un F5A (BIOS) pour sa carte est tout pourrite :o


Message édité par BIERMAN le 09-10-2011 à 11:26:33

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
mood
Publicité
Posté le 09-10-2011 à 11:26:14  profilanswer
 

n°2161063
NoradII
Il y a un peu moins de 16 ans.
Posté le 09-10-2011 à 13:39:37  profilanswer
 

merde ça craint :D


---------------
575505/842925/902578
n°2161071
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 09-10-2011 à 13:56:41  profilanswer
 

Moche :/


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2161079
logicsyste​m360
Posté le 09-10-2011 à 14:16:50  profilanswer
 

j'ai reussi à remettre le F4 pas de souci

n°2161127
NoradII
Il y a un peu moins de 16 ans.
Posté le 09-10-2011 à 18:04:13  profilanswer
 

et nous revoilà remis sur les rails :D


Message édité par NoradII le 09-10-2011 à 18:04:19

---------------
575505/842925/902578
n°2161128
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 09-10-2011 à 18:10:45  profilanswer
 

Comme on n'a jamais su ce qui n'allait pas avec ce BIOS :whistle:


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2161185
barbybulle
GIGABYTE OC Team
Posté le 09-10-2011 à 22:49:21  profilanswer
 

AMD cây nul.
 
 [:bakk53]


---------------
Gigabyte France  
n°2161186
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 09-10-2011 à 22:50:51  profilanswer
 
n°2161197
maerens
Posté le 09-10-2011 à 23:23:12  profilanswer
 

barbybulle a écrit :

AMD cây nul.
 
 [:bakk53]


c'est toi qui est nul :o

n°2161199
NoradII
Il y a un peu moins de 16 ans.
Posté le 09-10-2011 à 23:46:21  profilanswer
 

barbybulle a écrit :

AMD cây nul.
 [:bakk53]

[:nelson shumway]
C'est ce possesseur d'avatar ATI qui dit ça !
[:retsa]


---------------
575505/842925/902578
mood
Publicité
Posté le 09-10-2011 à 23:46:21  profilanswer
 

n°2164053
adriennior​t
Posté le 21-10-2011 à 17:25:25  profilanswer
 

Drapoil !

n°2164058
NoradII
Il y a un peu moins de 16 ans.
Posté le 21-10-2011 à 18:21:57  profilanswer
 

sans poil [:gratgrat] ?


---------------
575505/842925/902578
n°2164061
adriennior​t
Posté le 21-10-2011 à 18:24:13  profilanswer
 

Ah bah si, justement !
Très intéressant comme topic, je me remet à l'OC de mon bon vieux 965be et c'est toujours bon de comprendre le fonctionnement interne de la bestiole.
Merci pour le boulot !
 
Edit : 4.5ghz@1.536v pour le moment.


Message édité par adrienniort le 21-10-2011 à 19:48:27
n°2164092
NoradII
Il y a un peu moins de 16 ans.
Posté le 21-10-2011 à 19:44:34  profilanswer
 

c'était en finition, mais un malin à éffacé toutes mes progressions récentes sur le domaine, soit je paye 1000 pour retrouvé, soit je recommence tout depuis mes Athlons (date de la dernière sauvegarde saine) :sweat:  :cry:


Message édité par NoradII le 21-10-2011 à 19:45:03

---------------
575505/842925/902578
n°2164150
Peyes
Posté le 21-10-2011 à 23:06:40  profilanswer
 

:hello:
 
J'avais refais ma config à base d'un athlon 2 x4 630 il y a presque 2 ans, j'en suis ravi, tant mieux :o :d
 
A l'époque, j'avais titiller la bete, puis arrêter de le bencher... puis en ce moment ca me reprend.
Histoire d'être sur, je monte ma tension à 1.425V, je monte mon fsb @235 :
 
RAM : 6.66*235 = 1570mhz (pour de la Gskill pc 12800cas 9)
NB : je met 8*235=1880
HT link : idem
 
CPU : 14*235 = 3.3 ghz
 
Il tient pas sous OCCT, j'ai ma limite cpu à cette tension, ou j'ai pas tout compris sur NB et HT-link ? Je ne touche pas aux tensions de ces 2 dernières entitées :jap:
 

n°2164164
NoradII
Il y a un peu moins de 16 ans.
Posté le 22-10-2011 à 00:36:54  profilanswer
 

non tu as bien compris le principe du HT-Link le laisser vers 2 Ghz
Mais ton IMC (CPU-NB) tu peut le laisser monter (si tu veut des infos on plus ;) )
sinon tu peux monté encore ton cpu pour ce vcore normalement (~3,5GHz) vois en "desserrant les timings" de ta ram et lui mettre +0.1V aussi; À elle, à l'IMC et au NB (SPP) juste +0.05V pour un peu plus de stabilité ;)


---------------
575505/842925/902578
n°2164291
Peyes
Posté le 22-10-2011 à 17:57:26  profilanswer
 

NoradII a écrit :

non tu as bien compris le principe du HT-Link le laisser vers 2 Ghz
Mais ton IMC (CPU-NB) tu peut le laisser monter (si tu veut des infos on plus ;) )
sinon tu peux monté encore ton cpu pour ce vcore normalement (~3,5GHz) vois en "desserrant les timings" de ta ram et lui mettre +0.1V aussi; À elle, à l'IMC et au NB (SPP) juste +0.05V pour un peu plus de stabilité ;)


 
Merci pour tes conseils
 
Fait 2-3 essais, remonté les tensions pour tout le monde, même un irrespectueux  1.475 V cpu (radbox) : 3.3ghz, ok, 3,36 ghz, freeze direct en charge...
 
c'est un "propus" pour son petit nom "code name"
 
Exemplaire bof ?
carte mere gigabyte GA-MA-785GT peut etre pas tip-top ?
 
En revanche il supporte bien le low voltage à fréquence@stock... :d

n°2164303
NoradII
Il y a un peu moins de 16 ans.
Posté le 22-10-2011 à 19:23:35  profilanswer
 

ya un truc qui cloche :/
récapépète tout les réglages que tu as modifié, Please !
Comme ceci :
"Nom de l'option BIOS" => "valeur mise" ("valeur par défaut" )
exemple
CPU-NB VID Voltage => 1.25V (1.1V)
 
:hello:


---------------
575505/842925/902578
n°2164339
Peyes
Posté le 22-10-2011 à 21:11:02  profilanswer
 

NoradII a écrit :

ya un truc qui cloche :/
récapépète tout les réglages que tu as modifié, Please !
Comme ceci :
"Nom de l'option BIOS" => "valeur mise" ("valeur par défaut" )
exemple
CPU-NB VID Voltage => 1.25V (1.1V)
 
:hello:


 
Yep je vais faire ça :jap:
 
Une question en passant : je désactive le cool'n quiet, mais pas le C1E... ca correspond à quoi cette feature ?
 

n°2164341
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 22-10-2011 à 21:13:17  profilanswer
 

ils sont actifs chez moi
& ça marche très bien


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2164517
Peyes
Posté le 23-10-2011 à 17:07:20  profilanswer
 

Bon, un peu bataillé entre freeze et BSOD :/

 

FSB : jusqu'à 230 ca le fait. Ensuite ca merdouille (freeze sous charge : OCCT, cpumark99) :

 

FSB : 235 (au lieux de 200 par défaut)
cpu : 3300 (14*235) (défaut : 2800)
CPU-NB : *8 (*10)
HT-link : *8 (*10)
ram : *6.66 (*8) (1560 Mhz au lieux de 1600) + timming 9/9/9/24 2T. Testé @ 11/11/11/28 2T, change rien
Tension CPU : 1.45 (cpuz) (défaut 1.4), radbox, à 3.2ghz => 46°C sous OCCT)
CPU-NB : +0.05

 

Southbridge, rien touché
PCI-E : fixé à 100Mhz...

 

J'ai fais un test "vite fait" : chuté tous les multiplicateur pour mettre en sous régime HT,NB, RAM, idem pour le CPU et mettre un FSB important genre 270. Tout roule, sauf quand je remonte mon multiplicateur cpu : si j'arrive à 3.3, freeze puis reboot...

Message cité 1 fois
Message édité par Peyes le 23-10-2011 à 17:08:08
n°2164525
Gein
Posté le 23-10-2011 à 17:37:04  profilanswer
 

Honnêtement je pense que c'est le rad box qui limite.
Mais les athlon ont toujours été difficile en OC.
Avec un bon cooling tu peux espérer atteindre les 3,6GHz.

n°2164529
NoradII
Il y a un peu moins de 16 ans.
Posté le 23-10-2011 à 18:02:05  profilanswer
 

Oui voilà même 3.5 GHz. Après j'espère toujours voir un Regor/Rana/Propus Taquet le 4 GHz


Message édité par NoradII le 23-10-2011 à 18:02:20

---------------
575505/842925/902578
n°2164532
Peyes
Posté le 23-10-2011 à 18:19:37  profilanswer
 

Possible oui, mais je ne saisi pas bien l'influence étant donné qu'il ne chauffe pas (42-45°C en load, 25 en idle)  [:il a ri 8]  
 
Ceci dit ca me ferait une bonne excuse pour concrétiser un water :d
Ou un gros ventirad :o

n°2164538
Gein
Posté le 23-10-2011 à 18:37:35  profilanswer
 

Pour gagner 300 MHz c'est pas trop rentable  :sweat:

n°2164541
Peyes
Posté le 23-10-2011 à 18:44:17  profilanswer
 

Plus une geekerie qu'autre chose :d
 
amha @2ghz, il remplie son rôle :o
disons que je comprends pas ce "wall" @3.3 :/

n°2164993
NoradII
Il y a un peu moins de 16 ans.
Posté le 25-10-2011 à 02:32:10  profilanswer
 

Peyes a écrit :

Bon, un peu bataillé entre freeze et BSOD :/
 
FSB : jusqu'à 230 ca le fait. Ensuite ca merdouille (freeze sous charge : OCCT, cpumark99) :
 
FSB : 235 (au lieux de 200 par défaut)
cpu : 3300 (14*235) (défaut : 2800)
CPU-NB : *8 (*10)
HT-link : *8 (*10)
ram : *6.66 (*8) (1560 Mhz au lieux de 1600) + timming 9/9/9/24 2T. Testé @ 11/11/11/28 2T, change rien
Tension CPU : 1.45 (cpuz) (défaut 1.4), radbox, à 3.2ghz => 46°C sous OCCT)
CPU-NB : +0.05
 
Southbridge, rien touché
PCI-E : fixé à 100Mhz...
 
J'ai fais un test "vite fait" : chuté tous les multiplicateur pour mettre en sous régime HT,NB, RAM, idem pour le CPU et mettre un FSB important genre 270. Tout roule, sauf quand je remonte mon multiplicateur cpu : si j'arrive à 3.3, freeze puis reboot...

les VRM ça dit quoi ? temps et finition du signal. regarde en faisant un OCCT à 3,2 GHZ mais avec 1.5V pour voir si il y a effondrement et/ou bruit sur la ligne.
Parce que tout me semble bon :/
Post toutes temps 1 minute avant l'idle d'OCCT et ce après 1H de medium data set. je dois voir ça. c'est A-II me fait réfléchir à fond c'est dingue :??:


---------------
575505/842925/902578
n°2165178
Peyes
Posté le 25-10-2011 à 18:38:32  profilanswer
 

Ok je vais tester, merci pour ton coup de main :d
 
1.5v de vcore c'est pas trop ? Je pensais que AMD préconisait de ne pas dépasser 1.425 ?

n°2165194
NoradII
Il y a un peu moins de 16 ans.
Posté le 25-10-2011 à 19:20:39  profilanswer
 

le 45nm d'AMD accèpte jusqu'à 1.55V en air.
Dans la limite de stabilité VRM, de ne pas dépassé 60°C en phase de test et 55°C en phase de stabilisation :jap:


Message édité par NoradII le 25-10-2011 à 19:21:51

---------------
575505/842925/902578
n°2165234
Peyes
Posté le 25-10-2011 à 20:13:56  profilanswer
 

Ptin il tient pas 20 min dans ces conditions :/
 
Il tient même plus 3.2 :sweat:
 
3 reboots après quelques minutes d'OCCT, à des temperatures sous les 52°C.
 
Tu suspectes l'alim ? C'est un modeste cooler master elite truc 460W ( http://www.grosbill.com/4-cooler_m [...] ureautique )  
 
aux fréquences classiques, ca me semble assez stable niveau tension :d

n°2165263
NoradII
Il y a un peu moins de 16 ans.
Posté le 25-10-2011 à 20:59:14  profilanswer
 

Peyes a écrit :

Ptin il tient pas 20 min dans ces conditions :/
 
Il tient même plus 3.2 :sweat:
 
3 reboots après quelques minutes d'OCCT, à des temperatures sous les 52°C.
 
Tu suspectes l'alim ? C'est un modeste cooler master elite truc 460W ( http://www.grosbill.com/4-cooler_m [...] ureautique )  
 
aux fréquences classiques, ca me semble assez stable niveau tension :d

tombe un peu en fréquence, il te faut les graphes d'OCCT pour voir, si le signal des tensions n'est pas propre ou si les VDrop sont trop importants.
Renseigne ta config dans ton profil, au passage, je ne sais que ton Alim et ton CPU (à peu près) :sweat:
C'est hardi de faire un diagnostique dans ces conditions ! Met autants de détails que possible en séparants les éléments. Regarde la mienne pour te faire une idée ;)

Message cité 1 fois
Message édité par NoradII le 25-10-2011 à 21:00:10

---------------
575505/842925/902578
n°2166052
Peyes
Posté le 27-10-2011 à 20:25:24  profilanswer
 

NoradII a écrit :

tombe un peu en fréquence, il te faut les graphes d'OCCT pour voir, si le signal des tensions n'est pas propre ou si les VDrop sont trop importants.
Renseigne ta config dans ton profil, au passage, je ne sais que ton Alim et ton CPU (à peu près) :sweat:
C'est hardi de faire un diagnostique dans ces conditions ! Met autants de détails que possible en séparants les éléments. Regarde la mienne pour te faire une idée ;)


 
 :hello:  
 
Config à jour :jap:
 
J'ai fais le test à 3050 mhz, histoire d'être sur de pas avoir de reboot violent en cours...
 
Mes tensions me semblent bonnes, pendant la charge (oscillations pendant les phases idle dû aux changement de vitesse cool'n quiet :o)
 
http://hfr-rehost.net/thumb/self/pic/5c53f059aab30a5f2158a99625c031a18bae441d.png
 
http://hfr-rehost.net/thumb/self/pic/5b6d35dcfdf9f006c324c6eaf176a98d50a8963d.png
 
http://hfr-rehost.net/thumb/self/pic/4caf1dbd5bf8aac3ab898d89eb950d6a6b02b772.png
 
http://hfr-rehost.net/thumb/self/pic/5c5afaba61aa62649cdd6bce219388d6e8a3d880.png
 
http://hfr-rehost.net/thumb/self/pic/f59263564ccb69b7bf63b5a409be762d494a5e5e.png
 
 
 
A suivre... :o

n°2166055
NoradII
Il y a un peu moins de 16 ans.
Posté le 27-10-2011 à 20:27:39  profilanswer
 

bon dernier ressort :
pousse la PLL à 2.7V (VDDA ou CPU_PLL dans le BIOS)


Message édité par NoradII le 27-10-2011 à 20:29:44

---------------
575505/842925/902578
n°2166059
Peyes
Posté le 27-10-2011 à 20:40:48  profilanswer
 

Qu'est-ce donc ? :o
Ca correspond à quoi ?
 
Pas de bol avec cet A2 :/
Déjà que j'ai eu un stepping sans L3 physiquement présente, en plus il prend pas 400 mhz :zzz:

n°2166068
NoradII
Il y a un peu moins de 16 ans.
Posté le 27-10-2011 à 21:01:07  profilanswer
 

[:raidkross] pour le smiley :D
pour la PLL Go here => http://fr.wikipedia.org/wiki/Boucl [...] e_asservie


---------------
575505/842925/902578
n°2166117
warlan
L'Heretik
Posté le 27-10-2011 à 22:47:39  profilanswer
 

NoradII a écrit :

[:raidkross] pour le smiley :D
pour la PLL Go here => http://fr.wikipedia.org/wiki/Boucle_%C3%A0_phase_asservie


rien que la première phrase me fais mal a la tête alors le reste....  :whistle:

n°2166122
NoradII
Il y a un peu moins de 16 ans.
Posté le 27-10-2011 à 22:53:22  profilanswer
 

Mwarf :D c'est le tic-tac du CPU quoi [:osweat]
en gros plus tu lui donne de volt, plus le tic-tac est Fort :
 
~2.52V @ stock => tic-tac
 
à 2.7V ça donne => [:timcoucou:5] TIC-TAC

Message cité 1 fois
Message édité par NoradII le 27-10-2011 à 22:53:54

---------------
575505/842925/902578
n°2166124
seth-01
Posté le 27-10-2011 à 22:56:01  profilanswer
 

NoradII a écrit :

Mwarf :D c'est le tic-tac du CPU quoi [:osweat]
en gros plus tu lui donne de volt, plus le tic-tac est Fort :

 

~2.52V @ stock => tic-tac

 

à 2.7V ça donne => [:timcoucou:5] TIC-TAC


 [:power600]  [:ennio golddouris]

 

edit : influence sur l'OC ou sa stabilité ??? :jap: c'est quand qu'on remarque que c'est ce paramètre qui bloque ???


Message édité par seth-01 le 27-10-2011 à 22:56:41
n°2166126
Peyes
Posté le 27-10-2011 à 22:59:15  profilanswer
 

Hum, toutes les mobos offre la possibilité de toucher à cette tension ? Car en regardant assez rapidement je dois dire, pas vu l'option "quivabien" :o

n°2166127
NoradII
Il y a un peu moins de 16 ans.
Posté le 27-10-2011 à 23:00:03  profilanswer
 

Jamais c'est ça qui est grandiose avec ce truc :pt1cable:
Tu t'es cru en max stable, pis d'un coup, tu decide de tester ton X6 @ 4.2 GHz et ce avec un bête planton habituelle attendu @ 4.4 GHz..Mais bon tu set 2.7 à la PLL quand même...
Tu lance OCCT le sourire tendu prêt à exploser de rire..
Pis passé 20 minutes quand tu reviens des chiottes, et que tu vois que ça tient :ouch: tu bave et tout, et tout !! Et là tu tente 4.5 GHz..
MERDE BSOD... et là le 4.2 tient plus non plus et tu reviens ici, et tu m'houspille et je sors ...
[:tang]

Message cité 1 fois
Message édité par NoradII le 27-10-2011 à 23:01:50

---------------
575505/842925/902578
n°2166128
seth-01
Posté le 27-10-2011 à 23:01:36  profilanswer
 

NoradII a écrit :

kamais c'est ça qu'est grandiose avec ce truc :pt1cable:
Tu t'es cru en max stable, pis d'un coup tu test ton X6 @ 4.2 GHz
et ce avec un bête planton habituelle attendu @ 4.4 GHz.. tu lance OCCT le sourire tendu prêt à exploser de rire..
Pis passé 20 minutes quand tu reviens des chiotte, et que tu vois que a tiens :ouch: tu bave et tout, et tout !!
Et la tu tente 4.5 GHZ.. MERDE BSOD... et là le 4.4 TIens plus (moins de 20 min quoi) et tu reviens ici, et tu m'houspille et je sors ...
[:tang]


re  [:power600]

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9

Aller à :
Ajouter une réponse
 

Sujets relatifs
[TOPIC UNIQUE]8 bit art <Lego:On>[ Topic Unique ] Vos bureaux 4.0
[Topic Unique] Xigmatek Bifrost VD1065 (GPURad universel)OC E8400 probléme
Avis sur un petit OC (i7 920)OC d'un Q6600 sur ASUS P5Q deluxe
Oc E7400/msi x48c[Topic-Unique] OC on M3E
Plus de sujets relatifs à : [TOPIC UNIQUE] Lexique et détails pour O/Cing d'AMD


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR