Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1404 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Undervolting problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Undervolting problème

n°2522364
Theodose3
Posté le 13-08-2019 à 20:45:10  profilanswer
 

Bonsoir, j’essaie depuis quelques heures d’undervolter mon cpu mais sans grandes avances. Peut importe la valeur que je met en cpu vcore, une fois arrivé sur Windows cpu-z et autres hardware monitor s’accordent à dire que le v-core est d’une absolument pas fixé et de deux tout sauf celui que j’ai indiquer dans le bios. Par exemple je met 1.16 dans le bios, et sur Windows il semble que le proc tourne en réalité à 1.152 idle et 1.168 burn peu importe la valeur du bios. Un peu d’aide serait très apprécier merci.
 
Le pc :  
I7 7700k
Asus z270f strix  
Rtx 2080 ti  
2x8 3200mhz trident z rgb  
750w EVGA 80+ bronze

mood
Publicité
Posté le 13-08-2019 à 20:45:10  profilanswer
 

n°2522395
Theodose3
Posté le 14-08-2019 à 11:11:32  profilanswer
 

Personne pour m'aider ? ^^  
Il semble que je puisse tout simplement pas changer le vcore peut importe le mode choisi et la valeur entrée. Le vcore restera toujours à deux valeurs a savoir 1.152 ou 1.168 suivant la charge... J'aurais bien besoin d'un peu de votre expertise pour le coup :D

n°2522398
Theodose3
Posté le 14-08-2019 à 11:49:12  profilanswer
 

Bon le bios était fucked up j’ai rétrogradé à la version précédente ça semble marché. Merci quand même.

n°2522415
Chris-92
Posté le 14-08-2019 à 18:28:10  profilanswer
 

Bonjour,
 
Oui c'est tout à fait normal sur la plupart des mobos.
 
C'est pour cela que nous avons le LLC (load line calibration) pour réduire au maximum cet écart, mais pour le coup ton setup est déjà bien de base je trouve...
 
Je suis en vcore fixe aussi et pourtant mon 8700k oscille entre 1.36 et des poussières mini et 1.37... maxi, ce qui en soit n'est rien du tout concernant l'écart avec un llc en mode 3 ou 4 je ne sait plus pour minimiser au mieux cet écart.
 
D'origine sans toucher au llc, j'avais du 1.33 mini et 1.37 maxi, ce qui rendez occt instable, avec le llc ça passe niquel...


---------------
Setup / 01 / 02 / 03 / 04 / Delid CPU Intel 115*
n°2522418
Theodose3
Posté le 14-08-2019 à 20:29:57  profilanswer
 

Chris-92 a écrit :

Bonjour,
 
Oui c'est tout à fait normal sur la plupart des mobos.
 
C'est pour cela que nous avons le LLC (load line calibration) pour réduire au maximum cet écart, mais pour le coup ton setup est déjà bien de base je trouve...
 
Je suis en vcore fixe aussi et pourtant mon 8700k oscille entre 1.36 et des poussières mini et 1.37... maxi, ce qui en soit n'est rien du tout concernant l'écart avec un llc en mode 3 ou 4 je ne sait plus pour minimiser au mieux cet écart.
 
D'origine sans toucher au llc, j'avais du 1.33 mini et 1.37 maxi, ce qui rendez occt instable, avec le llc ça passe niquel...


 
Ouais sauf que dans mon cas, c’était pas un problème d’écart par rapport à la valeur rentrée mais un problème de prise en compte. Peut importe la valeur renseignée le vcore ne changeait pas et cela peut importe le mode.
Ps : j’ai réussi à stabiliser mon 7700k à 1.13v, tu saurais me dire ce que vaut en terme de silicone lottery ? Je me rends pas bien compte. Merci

n°2522420
Theodose3
Posté le 14-08-2019 à 20:33:48  profilanswer
 

Je précise à 4.5 GHz constant stable à 1.13 (oscille entre 1.12 et 1.13 iddle/burn) testé sur occt pendant 1h sans erreurs détectées.

n°2522426
Chris-92
Posté le 15-08-2019 à 00:15:03  profilanswer
 

Ah ok d'accord je n'avais pas compris cela comme ça !

 

Genre si tu met 1.20, il serais resté aussi entre 1.15 et 1.16 c'est ça ?

 

Si oui la oui bizarre franchement ! Mais bon problème resolut apparemment :)

 

Oui le max de son turbo quoi 4.5, mais 1.13 oui c'est plus que bien, niveau chauffe tu est tranquille je pense...

 

Le miens ne tiens pas ses 4.7 (max turbo aussi) en dessous de 1.20 ou 1.25, et pour tenir les 5ghz, je suis obliger de pousser jusqu'a 1.37 !

 

Sinon crash sous occt, mais etant donner qu'il soit delid avec ihs en cuivre, les températures sont corrects malgré le voltage assez haut, du moment qu'ont ne dépasse pas les 1.4v en usage h24 il n'y a aucun risque...

 

Mais oui plutot une bonne série le tiens comparer au miens :)


Message édité par Chris-92 le 15-08-2019 à 00:16:01

---------------
Setup / 01 / 02 / 03 / 04 / Delid CPU Intel 115*
n°2522432
Theodose3
Posté le 15-08-2019 à 10:32:17  profilanswer
 

Merci pour ton aide ! :D


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Undervolting problème

 

Sujets relatifs
Problème watercooling DeepcoolProblème OC ryzen 3700x bios msi
Problème température 4770k (non OC) sous OCCTProblème CPU - H100 v2 ?
Undervolting i7 8750hproblème triple screen sur rx580
Corsair H115i RGB Platinum | problème de pompe ?probleme flux d'air sur nzxt s340 elite
Fixation pompe sur TOP BARROW problèmeProbléme UnderVolting HD 7850
Plus de sujets relatifs à : Undervolting problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR