Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1340 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Ram et processeur a 100 apres overclocking

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ram et processeur a 100 apres overclocking

n°2362444
calogero05​8
Posté le 04-09-2014 à 20:17:09  profilanswer
 

Bonjour..j'ais overclocker mon athlon XP 3000+ de 4ghz..tout est bon pas de blue screen et 40 degres au demarrage..
 
mais dans le guestionnaire des taches tout est a fond..la ram et le processeur...
 
pourquoi cela?? il ya de forte chance que je me suis planté ses mon premiere overclocking  :D  
 
dite moi se qui as foiré dans la manip..ou si le bios est mal regler..frequence voltage ram etc..ou si je dois remettre tous d'origine xD
 
merci de m'aider


---------------
/// Calogero058 A 15 Ans///
mood
Publicité
Posté le 04-09-2014 à 20:17:09  profilanswer
 

n°2362490
Tigrou
Code de la route
Posté le 05-09-2014 à 10:41:07  profilanswer
 


Bonjour calogero058,
 
regarde si tu n'as pas un processus qui te consomme les ressources. ÀMHA ça ne vient pas de ton overclocking mais tu dois avoir chopé une merde genre rogue ou virus. Bon courage :jap:  
 


---------------
Feedback - Salut l'artiste
n°2362544
calogero05​8
Posté le 05-09-2014 à 15:01:06  profilanswer
 

Bonjour..J'ais sa depuis l'overclocking..donc je pense que sa viend de la vu que j'ais une vieille carte mere..merci


---------------
/// Calogero058 A 15 Ans///
n°2362555
SH4 Origon​ X
Je ne vous hais pas.
Posté le 05-09-2014 à 16:26:10  profilanswer
 

Un "XP 3000+" à 4Ghz ? WTF ?


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°2362559
street mob​o
pc collector
Posté le 05-09-2014 à 16:31:41  profilanswer
 

sous azote liquide et avec  4V...... :pt1cable:

n°2362626
tib-c
La blanquette est bonne
Posté le 05-09-2014 à 21:56:01  profilanswer
 

Euuuh je suis pas sur qu'il accepte longtemps ton OC mais pourquoi pas :D :D
 
Je pense comme Tigrou, à mon avis tu as un processus qui tourne à fond. Va dans l'onglet du gestionnaire des tâches correspondant, et surtout affiche les processus "de tous les utilisateurs".

n°2362675
calogero05​8
Posté le 06-09-2014 à 09:37:05  profilanswer
 

Non on ses mal compris..il étais a 2.16 Ghz et maintanant a 2,20..
 
je luis ajouteer 4 Ghz :D


---------------
/// Calogero058 A 15 Ans///
n°2362677
street mob​o
pc collector
Posté le 06-09-2014 à 10:17:29  profilanswer
 

0.040ghz
:lol:


Message édité par street mobo le 06-09-2014 à 10:18:17
n°2362678
WizardPC
Posté le 06-09-2014 à 10:19:34  profilanswer
 

Même pas.. 0.04 ! :pt1cable:

 

édit : merci street mobo d'éditer juste quand je poste :o


Message édité par WizardPC le 06-09-2014 à 10:20:22

---------------
Modding/Watercooling : PiBoy! ~ WaterBox // Achat / Vente !!
n°2362684
SH4 Origon​ X
Je ne vous hais pas.
Posté le 06-09-2014 à 11:17:52  profilanswer
 

calogero058 a écrit :

Non on ses mal compris..il étais a 2.16 Ghz et maintanant a 2,20..
 
je luis ajouteer 4 Ghz :D


 
T'as l'air béton en math !  [:stukka]


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
mood
Publicité
Posté le 06-09-2014 à 11:17:52  profilanswer
 

n°2363461
biohazdarx
Posté le 09-09-2014 à 17:47:28  profilanswer
 

salut calogero058
 
Bon déjà je sais pas si tu a compris ton erreur mais tu a OC de 40mhz et non pas 4ghz ;) Soit vraiment pas beaucoup  
 
Tu à fais quoi exactement ? Vu le faible OC ça me parait bizarre que ça provoque un BSOD , pour être sur restaure les valeurs stocks et touche que au bus si tu veux juste monter a 2.20 vu le faible oc pas besoin de toucher au voltage .


Message édité par biohazdarx le 09-09-2014 à 17:47:57

---------------
FEED
n°2368851
calogero05​8
Posté le 19-10-2014 à 09:36:11  profilanswer
 

Salut
 
j'ais fait le classique..j'ais été dans le bios et augmenter les mhz
 
excusez moi pour les 4ghz je me suis planté :D


---------------
/// Calogero058 A 15 Ans///

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Ram et processeur a 100 apres overclocking

 

Sujets relatifs
Paramétrage RAM après overclonkingAjout d'un 2eme ventilo sur RAD processeur
≈ ≈ « Broadwell & Haswell – E » LGA 2011-3 X99 – OC Crew ≈ ≈Température élevée de mon processeur
Overclocking G.skill Ripjaws X 1333Mhz[RESOLU]Ram ? Fautif dans mon OC fail ?
overclocking boitier silencio 550Overclocking mémoire 2600Mhz moins rapide?
[Question]Temperature Ram 4 et 2 barrettesOverclocking E8200
Plus de sujets relatifs à : Ram et processeur a 100 apres overclocking


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR